  <!DOCTYPE html>
        <html lang="es">
        <head>
<base href="https://www.elvocero.com/content/tncms/live/" />
<meta name="keywords" content="torneo internacional de pesca, club n&aacute;utico de san juan" />
<meta name="news_keywords" content="torneo internacional de pesca, club n&aacute;utico de san juan" />
<meta name="description" content="Con unas 50 embarcaciones y m&aacute;s de 200 pescadores locales e internacionales, el Torneo Internacional de Pesca del Club N&aacute;utico de San Juan se realizar&aacute; del 12 al 18 de" />
<meta name="author" content="Redacci&oacute;n, EL VOCERO" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="google-site-verification" content="GX5J7WccRUHBwL_JIXF3BFX5RElM9viIL9hC92tBCFA" />
<meta name="msvalidate.01" content="908703141F8BDA7ED2182468787FCBE9" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elvocero.com/deportes/sobre-competidores-en-el-torneo-internacional-de-pesca/article_9c919c14-ba49-11e9-a452-f33fb0d42f18.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/19/d191b39a-ba49-11e9-b0ae-77e5d10b5a0d/5d4cd483a88df.image.jpg?resize=587%2C630" />
<meta property="og:image:width" content="587" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Sobre 200 competidores en el Torneo Internacional de Pesca" />
<meta property="og:description" content="Con unas 50 embarcaciones y m&aacute;s de 200 pescadores locales e internacionales, el Torneo Internacional de Pesca del Club N&aacute;utico de San Juan se realizar&aacute; del 12 al 18 de" />
<meta property="og:site_name" content="El Vocero de Puerto Rico" />
<meta property="og:section" content="Deportes" />
<meta property="article:publisher" content="https://www.facebook.com/voceropr/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@voceropr" />
<meta name="twitter:image:alt" content="Salvador Egea" />
<link rel="manifest" href="/tncms/messaging/manifest/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.15e1120c7300ea403402ff420256b6c7.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.02ce3291e9e05a205702512da931e2eb.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed|Open+Sans+Condensed:300,400,600"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-notification-controls.59c1d0c5e246ea47a3e98ddd63643d10.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-designer.93ba289b1a2aa847633520d7a43d11ed.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.143.0"},"page":{"grid":"boxy","style":"default","path":"\/deportes","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Redacci\u00f3n, EL VOCERO"},"vendor":{"outbrain":"disabled","taboola":"","chartbeat":"65672"},"ad":{"vendor":"dfp small business"},"system":{"render_time":415},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-16589633-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d1a4f9eb1701d7bb8dd985a2ca0981e5.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.9329546da5f585bc9c9c9b7f9d6df105.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb8ce7db3d97ee68fa83a4ab2b12db43.js"></script>
<script>/*<![CDATA[*/ (function(d,w,s){
        if(w.fetch&&w.Promise&&w.IntersectionObserver&&[].includes&&Object.assign&&w.Map&&w.NodeList)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator';
        sc.parentNode.insertBefore(js, sc);
    }(document,window,'script')) /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.a23229b8d8ee5f1919a5a9663946b1f7.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];
    
    var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.targeting.k = ["torneo internacional de pesca","club n\u00e1utico de san juan"];
    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.8e53564c4372008ce3ae3c43f6d8e16d.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.4ad5149d4e4a5e7661c8596fd9dbfce4.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.595ef762ed8eb508161be05ea8d978ef.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.9afeb985d16cbfcba854ed7453649262.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//deportes';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,90], [970,250]]).build();
                gptAdSlots['fixed-leaderboard-top'] = googletag.defineSlot(adUnit, [[728,90], [970,90], [970,250]], 'fixed-leaderboard-top').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-top'].setTargeting('pos', ['fixed-leaderboard-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//deportes';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [728,90]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-top-tablet'] = googletag.defineSlot(adUnit, [728,90], 'fixed-leaderboard-top-tablet').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-top-tablet'].setTargeting('pos', ['fixed-leaderboard-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//deportes';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-top-mobile'] = googletag.defineSlot(adUnit, [320,50], 'fixed-leaderboard-top-mobile').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-top-mobile'].setTargeting('pos', ['fixed-leaderboard-top','atf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//deportes';
            
                gptAdSlots['fixed-big-ad-top-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-top-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top-asset'].setTargeting('pos', ['fixed-big-ad-top-asset','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//deportes';
            
                gptAdSlots['fixed-big-ad-middle-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-middle-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-middle-asset'].setTargeting('pos', ['fixed-big-ad-middle-asset','stf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.maillist_signup_config || (window.maillist_signup_config = []); window.maillist_signup_config.push({"bg_color":"#ccc","button_text":"Suscr\u00edbete","card_shape":"rectangle","content_text":"Suscr\u00edbete para recibir en tu email las noticias m\u00e1s importantes de Deportes.","content_text_color":"light","content_text_shadow":"enabled","enable_email":"1","image":{},"image_display":"background","list_ids":"b914af28-0c46-11e8-bc61-17a23b3bea67","sticker_color":"#862633","sticker_icon":"envelope","sticker_icon_color":"white","sticker_shape":"rounded","utm_campaign":"pop_up","utm_campaign_content":"utility_promo_designer","utm_campaign_name":"utm_campaign_ncdeportes","utm_medium":"utility_promo_designer","utm_source":"blox","utm_tracking":"1","heading_tag":"h3","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","display_width":"region","card_shadow":"enabled","outline_color":"#ccc","border_width":"5","lead_in":"","lead_text_color":"dark","lead_text_shadow":"disabled","headline_size":"medium","headline_text":"","headline_text_color":"dark","headline_shadow":"disabled","info_text":"","info_text_color":"dark","info_text_shadow":"disabled","button_url":"","button_style":"default","button_size":" ","require_user_account":"","signup_lists_only":"","email_text_color":"dark","email_text_shadow":"disabled","email_button_style":"default","sign_up_text":"Sign up","manage_button_text":"Manage your lists","display_triggers":"none","overlay_action":"centered","display_timer":"","display_again":"","show_audience":"","hide_audience":"","block_id":"693305"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//deportes';
            
                gptAdSlots['fixed-big-ad-bottom-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-bottom-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-bottom-asset'].setTargeting('pos', ['fixed-big-ad-bottom-asset','btf']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.89c459acbb5b3f64e6ad65972d5f7da0.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//deportes';
            
                gptAdSlots['fixed-big-ad-top'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-top').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top'].setTargeting('pos', ['fixed-big-ad-top','atf']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.6cc3c6b5c89c0c6e8d3e48f50b65f875.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/ads/impressions.js?_dc=1565346913"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/ads/traffic.js?_dc=1565325311"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/ads/settings.js?_dc=1564759763"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//deportes';
            
                gptAdSlots['fixed-big-ad-middle'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-middle').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-middle'].setTargeting('pos', ['fixed-big-ad-middle','stf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//deportes';
            
                gptAdSlots['fixed-big-ad-bottom'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-bottom').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-bottom'].setTargeting('pos', ['fixed-big-ad-bottom','btf']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.waypoints.min.43b1aa1ea2d73e79e9d45980c7920446.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//deportes';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,90], [970,250]]).build();
                gptAdSlots['fixed-leaderboard-bottom'] = googletag.defineSlot(adUnit, [[728,90], [970,90], [970,250]], 'fixed-leaderboard-bottom').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-bottom'].setTargeting('pos', ['fixed-leaderboard-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//deportes';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-bottom-mobile'] = googletag.defineSlot(adUnit, [320,50], 'fixed-leaderboard-bottom-mobile').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-bottom-mobile'].setTargeting('pos', ['fixed-leaderboard-bottom','btf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.6e1ca8839e8a715fdecb1c734223823a.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.panel.962edf7569dee79cd7137e2462e63116.js"></script>
<!--[gte IE 17]><!--><script src="https://www.gstatic.com/firebasejs/4.9.0/firebase-app.js" defer="defer"></script><!--<![endif]-->
<!--[gte IE 17]><!--><script src="https://www.gstatic.com/firebasejs/4.9.0/firebase-messaging.js" defer="defer"></script><!--<![endif]-->
<!--[gte IE 17]><!--><script src="/shared-content/art/tncms/api/messaging.js" defer="defer"></script><!--<![endif]-->
<!--[gte IE 17]><!--><script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded', function() {TNCMS.Messaging.init({messagingSenderId: '825425658070'});TNCMS.Messaging.onMessage(messagingCallback);}); /*]]>*/</script><!--<![endif]-->
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    
 /*]]>*/</script>

            
            <title>Sobre 200 competidores en el Torneo Internacional de Pesca | Deportes | elvocero.com</title>
            
    <style>body { background-color: #ffffff; color: #000; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #fff; } .fixed-nav #main-navigation { background-color: #fff !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #ffffff; color: #333333; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #000; } .navbar-toggle .icon-bar { background-color: #000 !important; } .navbar-toggle .sr-only-show { color: #000 !important; } #site-top-nav .list-inline>li>a { color: #333; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header { background-color: #ffffff; }/* remove full span bgs */ #site-navbar-container, #site-header-container, #site-top-nav-container { background-color: transparent !important; background-image: none !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #000; } }#site-copyright a, #site-footer a { color: #333333; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #c22033; }#site-header{ border-bottom: 3px solid #c22033; }#site-footer-container{ border-top: 3px solid #c22033; } .tnt-bg-accent { background-color: #c22033; } a .tnt-caret-down { color: #c22033; } .block-title .block-title-inner { border-color: #c22033; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #c22033; } .form-control:focus { border-bottom-color: #c22033; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.elvocero.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/d7c5b32c-2aab-11e7-8973-0bcdc191f871.jpg?resize=180%2C180" />
    
        <link rel="amphtml" href="https://www.elvocero.com/deportes/sobre-competidores-en-el-torneo-internacional-de-pesca/article_9c919c14-ba49-11e9-a452-f33fb0d42f18.amp.html" />
    
        <link rel="dns-prefetch preconnect" href="//www.google.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Sobre 200 competidores en el Torneo Internacional de Pesca | Deportes | elvocero.com" href="http://www.elvocero.com/search/?f=rss&amp;t=article&amp;c=deportes&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.elvocero.com/deportes/sobre-competidores-en-el-torneo-internacional-de-pesca/article_9c919c14-ba49-11e9-a452-f33fb0d42f18.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.4a9fdca450d57375be3be7a06b5bc5f0.js"></script>
              


<meta name="google-site-verification" content="GX5J7WccRUHBwL_JIXF3BFX5RElM9viIL9hC92tBCFA" /><script>
    $(document).ready(function() {
       
         $('.add-newsguard .btn-link.vm').attr('data-original-title','NewsGuard');
         });
</script>




<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65672;
    _sf_async_config.domain = 'www.elvocero.com';
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-9c919c14-ba49-11e9-a452-f33fb0d42f18  section-deportes type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.elvocero.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.143.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fdeportes&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Redacci%C3%B3n%2C+EL+VOCERO&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.vendor.chartbeat=65672&tncms.ad.vendor=dfp+small+business&tncms.system.render_time=415&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-16589633-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-edit-container-9c919c14-ba49-11e9-a452-f33fb0d42f18" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.elvocero.com/users/admin/contribute/article/?assetid=9c919c14-ba49-11e9-a452-f33fb0d42f18&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.elvocero.com/users/admin/contribute/article/?from_section=/deportes"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-562247" class="tncms-block"><section id="block-562247" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/47012744-4d20-11e7-9f57-9f085a192f17.jpg?resize=200%2C200" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/47012744-4d20-11e7-9f57-9f085a192f17.jpg"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-550129" class="tncms-block"><div id="user-controls-550129" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.elvocero.com/users/signup/?referer_url=https%3A%2F%2Fwww.elvocero.com%2Fdeportes%2Fsobre-competidores-en-el-torneo-internacional-de-pesca%2Farticle_9c919c14-ba49-11e9-a452-f33fb0d42f18.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.elvocero.com/users/login/?referer_url=https%3A%2F%2Fwww.elvocero.com%2Fdeportes%2Fsobre-competidores-en-el-torneo-internacional-de-pesca%2Farticle_9c919c14-ba49-11e9-a452-f33fb0d42f18.html" class="btn btn-danger btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.elvocero.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-550129').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.elvocero.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.elvocero.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.elvocero.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-550129').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.elvocero.com/users/logout/" id="user-logout-form-550129"><input type="hidden" name="referer_url" value="https://www.elvocero.com/deportes/sobre-competidores-en-el-torneo-internacional-de-pesca/article_9c919c14-ba49-11e9-a452-f33fb0d42f18.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/ley-y-orden/"  class="nav-link tnt-section-ley-y-orden">Ley y orden</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/ley-y-orden/policiacas/"  class="nav-link tnt-section-policiacas">Policiacas</a>
                                </li><li>
                                    <a href="/ley-y-orden/federal/"  class="nav-link tnt-section-federal">Federal</a>
                                </li><li>
                                    <a href="/ley-y-orden/justicia/"  class="nav-link tnt-section-justicia">Justicia</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/gobierno/"  class="nav-link tnt-section-gobierno">GOBIERNO</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/gobierno/fortaleza/"  class="nav-link tnt-section-fortaleza">Fortaleza</a>
                                </li><li>
                                    <a href="/gobierno/legislatura/"  class="nav-link tnt-section-legislatura">Legislatura</a>
                                </li><li>
                                    <a href="/gobierno/agencias/"  class="nav-link tnt-section-agencias">Agencias</a>
                                </li><li>
                                    <a href="/gobierno/politica/"  class="nav-link tnt-section-politica">Politica</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/deportes/"  class="nav-link tnt-section-deportes">Deportes</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/deportes/baloncesto/"  class="nav-link tnt-section-baloncesto">Baloncesto</a>
                                </li><li>
                                    <a href="/deportes/beisbol/"  class="nav-link tnt-section-b-isbol">Béisbol</a>
                                </li><li>
                                    <a href="/deportes/boxeo/"  class="nav-link tnt-section-boxeo">Boxeo</a>
                                </li><li>
                                    <a href="/deportes/voleibol/"  class="nav-link tnt-section-voleibol">Voleibol</a>
                                </li><li>
                                    <a href="/deportes/futbol/"  class="nav-link tnt-section-f-tbol">Fútbol</a>
                                </li><li>
                                    <a href="/deportes/nfl/"  class="nav-link tnt-section-nfl">NFL</a>
                                </li><li>
                                    <a href="/deportes/escolar/"  class="nav-link tnt-section-escolar">Escolar</a>
                                </li><li>
                                    <a href="/deportes/tenis/"  class="nav-link tnt-section-tenis">Tenis</a>
                                </li><li>
                                    <a href="/deportes/otros/"  class="nav-link tnt-section-otros">Otros</a>
                                </li><li>
                                    <a href="/deportes/lima_2019/"  class="nav-link tnt-section-lima_2019">Lima_2019</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/economia/"  class="nav-link tnt-section-econom-a">Economía</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/economia/"  class="nav-link tnt-section-econom-a">Economía</a>
                                </li><li>
                                    <a href="/economia/finanzas/"  class="nav-link tnt-section-finanzas">Finanzas</a>
                                </li><li>
                                    <a href="/economia/autos/"  class="nav-link tnt-section-autos">Autos</a>
                                </li><li>
                                    <a href="/economia/tecnologia/"  class="nav-link tnt-section-tecnologia">Tecnologia</a>
                                </li><li>
                                    <a href="/economia/otros/"  class="nav-link tnt-section-otros">Otros</a>
                                </li><li>
                                    <a href="/economia/inteligencia_economica/"  class="nav-link tnt-section-inteligencia-econ-mica">Inteligencia Económica</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/educacion/"  class="nav-link tnt-section-educacion">Educacion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/educacion/departamento-de-educacion/"  class="nav-link tnt-section-depart-de-educaci-n">Depart. de Educación</a>
                                </li><li>
                                    <a href="/educacion/universidades/"  class="nav-link tnt-section-universidades">Universidades</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/escenario/"  class="nav-link tnt-section-escenario">Escenario</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/escenario/farandula/"  class="nav-link tnt-section-far-ndula">Farándula</a>
                                </li><li>
                                    <a href="/escenario/espectaculos/"  class="nav-link tnt-section-espect-culos">Espectáculos</a>
                                </li><li>
                                    <a href="/escenario/television/"  class="nav-link tnt-section-radio-y-televisi-n">Radio y Televisión</a>
                                </li><li>
                                    <a href="/escenario/cultura/"  class="nav-link tnt-section-cultura">Cultura</a>
                                </li><li>
                                    <a href="/escenario/moda-y-belleza/"  class="nav-link tnt-section-moda-y-belleza">Moda y Belleza</a>
                                </li><li>
                                    <a href="/escenario/teatro/"  class="nav-link tnt-section-teatro">Teatro</a>
                                </li><li>
                                    <a href="/escenario/otros/"  class="nav-link tnt-section-otros">Otros</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/el-mundo/"  class="nav-link tnt-section-el-mundo">El Mundo</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/el-mundo/estados-unidos/"  class="nav-link tnt-section-estados-unidos">Estados Unidos</a>
                                </li><li>
                                    <a href="/el-mundo/latinoamerica/"  class="nav-link tnt-section-latinoam-rica">Latinoamérica</a>
                                </li><li>
                                    <a href="/el-mundo/resto-del-mundo/"  class="nav-link tnt-section-resto-del-mundo">Resto del Mundo</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion/"  class="nav-link tnt-section-opini-n">Opinión</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/columnas/"  class="nav-link tnt-section-columnas">Columnas</a>
                                </li><li>
                                    <a href="/opinion/editoriales/"  class="nav-link tnt-section-editoriales">Editoriales</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/clasificados/"  class="nav-link tnt-section-clasificados">Clasificados</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/insolitas/"  class="nav-link tnt-section-ins-litas">Insólitas</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="/insolitas/curiosidades/"  class="nav-link tnt-section-curiosidades">Curiosidades</a>
                                </li><li>
                                    <a href="/insolitas/trending/"  class="nav-link tnt-section-trending">Trending</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/buena-onda/"  class="nav-link tnt-section-buena-onda">Buena Onda</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-12" data-target="#mobile-nav-left_menu-child-12">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/comunidad/"  class="nav-link tnt-section-comunidad">Comunidad</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-12" class="collapse nav navbar-nav"><li>
                                    <a href="/comunidad/mi-comunidad-reclama/"  class="nav-link tnt-section-mi-comunidad-reclama">Mi Comunidad Reclama</a>
                                </li><li>
                                    <a href="/comunidad/otros/"  class="nav-link tnt-section-otros">Otros</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/seguro-social/"  class="nav-link tnt-section-seguro-social">Seguro Social</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/actualidad/"  class="nav-link tnt-section-actualidad">ACTUALIDAD</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/actualidad/salud/"  class="nav-link tnt-section-salud">Salud</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/actualidad/baby-boomers/"  class="nav-link tnt-section-baby-boomers">Baby Boomers</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/actualidad/gastronomico/"  class="nav-link tnt-section-gastron-mico">Gastronómico</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/habitat/"  class="nav-link tnt-section-h-bitat">Hábitat</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/travesia/"  class="nav-link tnt-section-travesia">Travesia</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/octano/"  class="nav-link tnt-section-octano">Octano</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-21" data-target="#mobile-nav-left_menu-child-21">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-revistas">Revistas</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-21" class="collapse nav navbar-nav"><li>
                                    <a href="/revistas/mirame/"  class="nav-link tnt-section-m-rame-siempre">Mírame Siempre</a>
                                </li><li>
                                    <a href="/revistas/zona/"  class="nav-link tnt-section-zona">Zona</a>
                                </li><li>
                                    <a href="/revistas/bienestar/"  class="nav-link tnt-section-bienestar">Bienestar</a>
                                </li><li>
                                    <a href="/revistas/mirame/galerias/"  class="nav-link tnt-section-galerias">Galerias</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/videos/"  class="nav-link tnt-section-videos">Videos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/notimascotas/"  class="nav-link tnt-section-notimascotas">Notimascotas</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/contactanos.html"  class="nav-link tnt-section-cont-ctanos">Contáctanos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/conocenos/"  class="nav-link tnt-section-con-cenos">Conócenos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/administracion.html"  class="nav-link tnt-section-administraci-n">Administración</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://www.elvocero.com/actualidad/historia-de-el-vocero/article_76daf810-72f9-11e7-9c76-335973ecd547.html"  target="_blank" rel="noopener" class="nav-link tnt-section-historia">Historia </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/formularios/anunciate/"  class="nav-link tnt-section-an-nciate">Anúnciate</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/calendario/"  class="nav-link tnt-section-pr-ximos-eventos">Próximos eventos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/loteria/"  class="nav-link tnt-section-loter-a">Lotería</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/el-trafico/"  class="nav-link tnt-section-el-tr-fico">El Tráfico</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-cont-ctanos"  href="/site/contactanos.html" >
                    <span class="nav-label">Contáctanos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-con-cenos"  href="/site/conocenos/" >
                    <span class="nav-label">Conócenos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-administraci-n"  href="/site/administracion.html" >
                    <span class="nav-label">Administración</span>
                </a></li><li>
                <a class="nav-link  tnt-section-historia"  href="http://www.elvocero.com/actualidad/historia-de-el-vocero/article_76daf810-72f9-11e7-9c76-335973ecd547.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Historia </span>
                </a></li><li>
                <a class="nav-link  tnt-section-an-nciate"  href="/site/formularios/anunciate/" >
                    <span class="nav-label">Anúnciate</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pr-ximos-eventos"  href="/calendario/" >
                    <span class="nav-label">Próximos eventos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-loter-a"  href="/loteria/" >
                    <span class="nav-label">Lotería</span>
                </a></li><li>
                <a class="nav-link  tnt-section-el-tr-fico"  href="/el-trafico/" >
                    <span class="nav-label">El Tráfico</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-580187" class="tncms-block subscribete pull-right"><section id="block-580187" class="block emphasis-h3   " ><article class="card promo media"><div class="media-body"><a href="/newsletters/">
                <button type="button" class="btn btn-default  ">Suscríbete</button>
            </a></div>
</article></section></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-590846" class="tncms-block"><section id="block-590846" class="block emphasis-h3   " ><div class="block"><a href="https://www.elvocero.com/podcast/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/5c29c11a-c29c-11e8-8d2d-0f18d67128e4.jpg?resize=200%2C76" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/5c29c11a-c29c-11e8-8d2d-0f18d67128e4.jpg?resize=200%2C76 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/5c29c11a-c29c-11e8-8d2d-0f18d67128e4.jpg 300w"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-550076" class="tncms-block a"><section id="block-550076" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/fe3b4418-6e2b-11e7-8ab5-173e5f46b4f2.png?resize=200%2C43" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/fe3b4418-6e2b-11e7-8ab5-173e5f46b4f2.png?resize=200%2C43 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/fe3b4418-6e2b-11e7-8ab5-173e5f46b4f2.png?resize=300%2C65 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/fe3b4418-6e2b-11e7-8ab5-173e5f46b4f2.png 400w"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-550124" class="tncms-block"><section id="block-550124" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-550124" class="search-form-container card clearfix text-center ">
    <form id="site-search-550124" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-550124-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-550124-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-550124-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-550124').submit();
        return false;
    });

    $('#site-search-550124').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-550124 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-550124 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-550124-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-774839" class="tncms-block hidden-sm hidden-xs add-newsguard just-newsguard"><div class="follow-links-774839 pull-right">
    
    <section id="block-774839" class="block emphasis-h3   " ><ul class="list-inline">
        
        
        
        
        
        
        
        
        
        
            <li>
                <a href="https://www.elvocero.com/actualidad/con-importante-distinci-n-elvocero-com/article_12142350-e235-11e8-a49c-67ceabece6c1.html" title="Vimeo" target="_blank" rel="noopener" class="btn btn-xs btn-link vm" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-vimeo-square"></i>
                    <span class="sr-only">Vimeo</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.elvocero.com",
  "sameAs" : [,"https://www.elvocero.com/actualidad/con-importante-distinci-n-elvocero-com/article_12142350-e235-11e8-a49c-67ceabece6c1.html"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-550130" class="tncms-block padding-top"><div id="weather-550130" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions ">
            <a href="/weather?weather_zip=00901" class="dropdown-toggle" >
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-cloudy"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">81&deg;</span>
                    
                        <span class="cond">Mostly Cloudy </span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop  navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-550121" class="tncms-block"><section id="block-550121" class="block emphasis-h3   " ><div class="block"><a href="https://www.elvocero.com/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/ab5b0234-9da5-11e7-8b89-af48ef48fc26.png?resize=200%2C43" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/ab5b0234-9da5-11e7-8b89-af48ef48fc26.png?resize=200%2C43 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/ab5b0234-9da5-11e7-8b89-af48ef48fc26.png?resize=300%2C65 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/ab5b0234-9da5-11e7-8b89-af48ef48fc26.png 400w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-ley-y-orden"  href="/ley-y-orden/" >
                    <span class="nav-label">Ley y orden</span>
                </a></li><li>
                <a class="nav-link  tnt-section-gobierno"  href="/gobierno/" >
                    <span class="nav-label">GOBIERNO</span>
                </a></li><li>
                <a class="nav-link  tnt-section-deportes"  href="/deportes/" >
                    <span class="nav-label">Deportes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-econom-a"  href="/economia/" >
                    <span class="nav-label">Economía</span>
                </a></li><li>
                <a class="nav-link  tnt-section-escenario"  href="/escenario/" >
                    <span class="nav-label">Escenario</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opini-n"  href="/opinion/" >
                    <span class="nav-label">Opinión</span>
                </a></li><li>
                <a class="nav-link  tnt-section-clasificados"  href="/clasificados/" >
                    <span class="nav-label">Clasificados</span>
                </a></li><li>
                <a class="nav-link  tnt-section-videos"  href="/videos/" >
                    <span class="nav-label">Videos</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        

<div id="custom-top">
        <div class="row">
            <div class="col-lg-8 col-md-7"><div id="tncms-region-custom-top-one" class="tncms-region "><div id="tncms-block-550115" class="tncms-block sm-breaking padding-top"><style>
            #block-550115 .breaking-title { background-color: #fff; }
            #block-550115 .breaking, #block-550115 .breaking .container { background-color: #fff; }
    </style>
    <section id="block-550115" class="block emphasis-h3 dark  " ><div class="clearfix"></div>
        <div class="breaking">
            <div class="breaking-container clearfix">
                <div id="breaking-title-550115" class="breaking-title text-center" style="display:none">
                    <h4>Titulares</h4>
                </div>
                <div id="breaking-content-550115" class="breaking-content card-img-sm card-compact card-bg-color">
                    <div id="breaking-carousel-550115" class="owl-carousel">
                        
                            <article id="card-summary-550115-89fc971a-ba45-11e9-b17d-bfe92768f298" class="clearfix card summary dark  tnt-section-deportes">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/deportes/la-cultura-inca-late-en-el-coraz-n-de-lima/article_89fc971a-ba45-11e9-b17d-bfe92768f298.html" class="tnt-asset-link">
        

        
            La cultura inca late en el corazón de Lima</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                            <article id="card-summary-550115-9c919c14-ba49-11e9-a452-f33fb0d42f18" class="clearfix card summary dark  tnt-section-deportes">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/deportes/sobre-competidores-en-el-torneo-internacional-de-pesca/article_9c919c14-ba49-11e9-a452-f33fb0d42f18.html" class="tnt-asset-link">
        

        
            Sobre 200 competidores en el Torneo Internacional de Pesca</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                            <article id="card-summary-550115-387099b8-ba50-11e9-aa7f-5356ebd1f51b" class="clearfix card summary dark  tnt-section-opinion">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/opinion/forjemos-con-unidad-la-recuperaci-n/article_387099b8-ba50-11e9-aa7f-5356ebd1f51b.html" class="tnt-asset-link">
        

        
            Forjemos con unidad la recuperación</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                            <article id="card-summary-550115-252b34fe-ba54-11e9-9c5e-931e321fb40a" class="clearfix card summary dark  tnt-section-gobierno">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/gobierno/a-prueba-gobernanza-de-v-zquez/article_252b34fe-ba54-11e9-9c5e-931e321fb40a.html" class="tnt-asset-link">
        

        
            A prueba gobernanza de Vázquez</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                    </div>
                </div>
            </div>
        </div>
    </section>
    
    <script>
        $(document).ready(function() {
            var owl = $('#breaking-carousel-550115');
            owl.on('changed.owl.carousel', function(event) {
                $('#breaking-title-550115').show();
            });
            owl.owlCarousel({
                autoplay: 6000,
                items: 1,
                autoHeight: false,
                autoplayHoverPause: true,
                mouseDrag: false,
                nav: true,
                navText: ['<i class="fa fa-chevron-left"></i>','<i class="fa fa-chevron-right"></i>'],
                dots: false,
                pagination: false,
            });
        });
    </script>
    </div></div></div>
            <div class="col-lg-4 col-md-5"><div id="tncms-region-custom-top-two" class="tncms-region "><div id="tncms-block-597401" class="tncms-block pull-left padding-top hidden-lg hidden-md"><section id="block-597401" class="block emphasis-h3   " ><div class="block"><a href="https://www.elvocero.com/podcast/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/45a2711c-c29c-11e8-aca6-8b1835dabda6.jpg?resize=200%2C76" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/45a2711c-c29c-11e8-aca6-8b1835dabda6.jpg?resize=200%2C76 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/45a2711c-c29c-11e8-aca6-8b1835dabda6.jpg 300w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-550126" class="tncms-block red-social padding-top hidden-sm hidden-xs add-newsguard"><div class="follow-links-550126 pull-right">
    
    <section id="block-550126" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/voceropr/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/voceropr/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/elvocero/?hl=en" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.elvocero.com",
  "sameAs" : ["https://www.facebook.com/voceropr/","https://twitter.com/voceropr/","https://www.instagram.com/elvocero/?hl=en"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-755375" class="tncms-block pull-right notify"><div id="notification-button-755375" class="notification-button pull-right" data-control="notification" data-id="755375" style="display:none;">
            <ul class="nav navbar-nav navbar-right">
                <li>
                    <a>
                        <span class="badge-dot tnt-bg-accent" style="display:none;"></span>
                        <i class="fas tnt-bell"></i>
                    </a>
                </li>
            </ul>
        </div></div></div></div>
        </div>
</div>


        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-627253" class="tncms-block red-social-mobile visible-sm visible-xs hidden-lg hidden-md"><div class="follow-links-627253 default">
    
    <section id="block-627253" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/voceropr/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/voceropr/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/elvocero/?hl=en" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.elvocero.com",
  "sameAs" : ["https://www.facebook.com/voceropr/","https://twitter.com/voceropr/","https://www.instagram.com/elvocero/?hl=en"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-620545" class="tncms-block hidden-md hidden-lg"><div id="weather-620545" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions ">
            <a href="/weather?weather_zip=00901" class="dropdown-toggle" >
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-cloudy"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">81&deg;</span>
                    
                        <span class="cond">Mostly Cloudy </span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div><div id="tncms-block-550125" class="tncms-block hidden-md hidden-lg"><section id="block-550125" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-550125" class="search-form-container card clearfix text-center ">
    <form id="site-search-550125" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-550125-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-550125-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-550125-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-550125').submit();
        return false;
    });

    $('#site-search-550125').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-550125 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-550125 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-550125-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
        <div id="top-container-breakout" class="container-breakout">
        <div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-top" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-top');
                        
                });
            </script>
        </div>
    </div></div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-top-tablet" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-top-tablet');
                        
                });
            </script>
        </div>
    </div></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg " >
        <div id="fixed-leaderboard-top-mobile" class="tnt-ads dfp-ad" style="min-height:50px; min-width:320px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-top-mobile');
                        
                });
            </script>
        </div>
    </div>
       </div>
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div id="modal-image-d191b39a-ba49-11e9-b0ae-77e5d10b5a0d" class="modal fullscreen in modal-image image-default modal-d191b39a-ba49-11e9-b0ae-77e5d10b5a0d" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/19/d191b39a-ba49-11e9-b0ae-77e5d10b5a0d/5d4cd483a88df.image.jpg?resize=400%2C429"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/19/d191b39a-ba49-11e9-b0ae-77e5d10b5a0d/5d4cd483a88df.image.jpg?resize=200%2C215 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/19/d191b39a-ba49-11e9-b0ae-77e5d10b5a0d/5d4cd483a88df.image.jpg?resize=300%2C322 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/19/d191b39a-ba49-11e9-b0ae-77e5d10b5a0d/5d4cd483a88df.image.jpg?resize=400%2C429 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/19/d191b39a-ba49-11e9-b0ae-77e5d10b5a0d/5d4cd483a88df.image.jpg?resize=540%2C579 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/19/d191b39a-ba49-11e9-b0ae-77e5d10b5a0d/5d4cd483a88df.image.jpg?resize=750%2C804 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/19/d191b39a-ba49-11e9-b0ae-77e5d10b5a0d/5d4cd483a88df.image.jpg?resize=1200%2C1287 1200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/19/d191b39a-ba49-11e9-b0ae-77e5d10b5a0d/5d4cd483a88df.image.jpg?resize=1390%2C1491 1700w"
                    sizes="100vw"
                    width="1390"
                    height="1491"
                    alt="Salvador Egea"
                    class="img-responsive true-size tnt-experimental-srcset" />
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-d191b39a-ba49-11e9-b0ae-77e5d10b5a0d" data-target=".caption-inner-modal-image-d191b39a-ba49-11e9-b0ae-77e5d10b5a0d">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-d191b39a-ba49-11e9-b0ae-77e5d10b5a0d collapse in"><div class="caption-text"><p><span>Salvador Egea, director del evento. </span></p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">> Suministrada</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elvocero.com%2Fsalvador-egea%2Fimage_d191b39a-ba49-11e9-b0ae-77e5d10b5a0d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/salvador-egea/image_d191b39a-ba49-11e9-b0ae-77e5d10b5a0d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":d191b39a-ba49-11e9-b0ae-77e5d10b5a0d}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Salvador%20Egea&via=voceropr&url=https%3A%2F%2Fwww.elvocero.com%2Fsalvador-egea%2Fimage_d191b39a-ba49-11e9-b0ae-77e5d10b5a0d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/salvador-egea/image_d191b39a-ba49-11e9-b0ae-77e5d10b5a0d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":d191b39a-ba49-11e9-b0ae-77e5d10b5a0d}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.elvocero.com/tncms/asset/editorial/d191b39a-ba49-11e9-b0ae-77e5d10b5a0d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":d191b39a-ba49-11e9-b0ae-77e5d10b5a0d}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BEl%20Vocero%20de%20Puerto%20Rico%5D%20Salvador%20Egea&body=https%3A%2F%2Fwww.elvocero.com%2Fsalvador-egea%2Fimage_d191b39a-ba49-11e9-b0ae-77e5d10b5a0d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":d191b39a-ba49-11e9-b0ae-77e5d10b5a0d}'  bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/salvador-egea/image_d191b39a-ba49-11e9-b0ae-77e5d10b5a0d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":d191b39a-ba49-11e9-b0ae-77e5d10b5a0d}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-d191b39a-ba49-11e9-b0ae-77e5d10b5a0d-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="d191b39a-ba49-11e9-b0ae-77e5d10b5a0d" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="d191b39a-ba49-11e9-b0ae-77e5d10b5a0d" class="save-list-d191b39a-ba49-11e9-b0ae-77e5d10b5a0d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="d191b39a-ba49-11e9-b0ae-77e5d10b5a0d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-d191b39a-ba49-11e9-b0ae-77e5d10b5a0d img { max-height: 1491px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-9c919c14-ba49-11e9-a452-f33fb0d42f18" class="asset article-default"  data-url="https://www.elvocero.com/deportes/sobre-competidores-en-el-torneo-internacional-de-pesca/article_9c919c14-ba49-11e9-a452-f33fb0d42f18.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/19/d191b39a-ba49-11e9-b0ae-77e5d10b5a0d/5d4cd483a88df.image.jpg?resize=587%2C630">
            <meta itemprop="width" content="587">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="elvocero.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.elvocero.com/deportes/sobre-competidores-en-el-torneo-internacional-de-pesca/article_9c919c14-ba49-11e9-a452-f33fb0d42f18.html" />
    <style>
                .asset-paging .direction {
                    color: #c22033;
                }
            </style><div class="asset-paging-container hidden-print">
            <div id="asset-paging-9c919c14-ba49-11e9-a452-f33fb0d42f18" class="asset-paging">
                <div id="paging-prev-9c919c14-ba49-11e9-a452-f33fb0d42f18" class="paging-link prev offset"></div>
                <div id="paging-next-9c919c14-ba49-11e9-a452-f33fb0d42f18" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <script>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</script><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Sobre 200 competidores en el Torneo Internacional de Pesca
        </span>
    </h1>
    
    <h2 itemprop="alternativeHeadline" class="subhead">
            <span>El tradicional evento se celebrará del 12 al 18 de agosto en las aguas al norte de San Juan</span>
        </h2><div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-ff7c95e6-4713-11e7-9160-ab9bc7456580-asset-9c919c14-ba49-11e9-a452-f33fb0d42f18" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.elvocero.com/users/profile/Redaccion%20El%20Vocero">Redacción, EL VOCERO</a></span>
                
                    <div id="author-popup-ff7c95e6-4713-11e7-9160-ab9bc7456580-asset-9c919c14-ba49-11e9-a452-f33fb0d42f18-content" class="hide">
                        <article class="clearfix card author popup-content card-author-ff7c95e6-4713-11e7-9160-ab9bc7456580">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.elvocero.com/users/profile/Redaccion%20El%20Vocero" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Redaccion El Vocero" src="" data-src="https://secure.gravatar.com/avatar/75c2d32bd5089047b697ec0da9aa6412?d=mm&r=g" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.elvocero.com/users/profile/Redaccion%20El%20Vocero" rel="author" class="tnt-user-profile-link tnt-user-name">Redacción El Vocero</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:redaccion@elvocero.com" title="Email">
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-ff7c95e6-4713-11e7-9160-ab9bc7456580-asset-9c919c14-ba49-11e9-a452-f33fb0d42f18').popover({
                            content: $('#author-popup-ff7c95e6-4713-11e7-9160-ab9bc7456580-asset-9c919c14-ba49-11e9-a452-f33fb0d42f18-content').html(),
                            html:true,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li>
        <time datetime="2019-08-09T05:30:00-04:00" class="asset-date k text-muted">09/08/2019</time></li>
        
        
            <li class="hidden-print"><a href="/deportes/sobre-competidores-en-el-torneo-internacional-de-pesca/article_9c919c14-ba49-11e9-a452-f33fb0d42f18.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-08-09T05:30:00-04:00">
    <meta itemprop="datePublished" content="2019-08-09T05:30:00-04:00">
    <meta itemprop="dateModified" content="2019-08-09T05:30:00-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elvocero.com%2Fdeportes%2Fsobre-competidores-en-el-torneo-internacional-de-pesca%2Farticle_9c919c14-ba49-11e9-a452-f33fb0d42f18.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/deportes/sobre-competidores-en-el-torneo-internacional-de-pesca/article_9c919c14-ba49-11e9-a452-f33fb0d42f18.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":9c919c14-ba49-11e9-a452-f33fb0d42f18}' >    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Sobre%20200%20competidores%20en%20el%20Torneo%20Internacional%20de%20Pesca&via=voceropr&url=https%3A%2F%2Fwww.elvocero.com%2Fdeportes%2Fsobre-competidores-en-el-torneo-internacional-de-pesca%2Farticle_9c919c14-ba49-11e9-a452-f33fb0d42f18.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/deportes/sobre-competidores-en-el-torneo-internacional-de-pesca/article_9c919c14-ba49-11e9-a452-f33fb0d42f18.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":9c919c14-ba49-11e9-a452-f33fb0d42f18}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.elvocero.com/tncms/asset/editorial/9c919c14-ba49-11e9-a452-f33fb0d42f18" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":9c919c14-ba49-11e9-a452-f33fb0d42f18}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BEl%20Vocero%20de%20Puerto%20Rico%5D%20Sobre%20200%20competidores%20en%20el%20Torneo%20Internacional%20de%20Pesca&body=https%3A%2F%2Fwww.elvocero.com%2Fdeportes%2Fsobre-competidores-en-el-torneo-internacional-de-pesca%2Farticle_9c919c14-ba49-11e9-a452-f33fb0d42f18.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":9c919c14-ba49-11e9-a452-f33fb0d42f18}'  bSendHash rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo" class="card"><figure class="photo layout-vertical hover-expand"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-d191b39a-ba49-11e9-b0ae-77e5d10b5a0d" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-d191b39a-ba49-11e9-b0ae-77e5d10b5a0d" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1390">
            <meta itemprop="height" content="1491">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/19/d191b39a-ba49-11e9-b0ae-77e5d10b5a0d/5d4cd483a88df.image.jpg?resize=500%2C536">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/19/d191b39a-ba49-11e9-b0ae-77e5d10b5a0d/5d4cd483a88df.image.jpg?resize=500%2C536">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/19/d191b39a-ba49-11e9-b0ae-77e5d10b5a0d/5d4cd483a88df.image.jpg?resize=400%2C429"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/19/d191b39a-ba49-11e9-b0ae-77e5d10b5a0d/5d4cd483a88df.image.jpg?resize=200%2C215 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/19/d191b39a-ba49-11e9-b0ae-77e5d10b5a0d/5d4cd483a88df.image.jpg?resize=300%2C322 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/19/d191b39a-ba49-11e9-b0ae-77e5d10b5a0d/5d4cd483a88df.image.jpg?resize=400%2C429 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/19/d191b39a-ba49-11e9-b0ae-77e5d10b5a0d/5d4cd483a88df.image.jpg?resize=540%2C579 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/19/d191b39a-ba49-11e9-b0ae-77e5d10b5a0d/5d4cd483a88df.image.jpg?resize=750%2C804 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/19/d191b39a-ba49-11e9-b0ae-77e5d10b5a0d/5d4cd483a88df.image.jpg?resize=1200%2C1287 1200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/19/d191b39a-ba49-11e9-b0ae-77e5d10b5a0d/5d4cd483a88df.image.jpg?resize=1390%2C1491 1700w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="1390"
                    height="1491"
                    alt="Salvador Egea"
                    class="img-responsive  letterbox tnt-restrict-img-d191b39a-ba49-11e9-b0ae-77e5d10b5a0d tnt-experimental-srcset" />
            </div><style>
                .tnt-restrict-img-d191b39a-ba49-11e9-b0ae-77e5d10b5a0d {
                    max-width: 1390px;
                }
            </style>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p><span>Salvador Egea, director del evento. </span></p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">> Suministrada</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="9c919c14-ba49-11e9-a452-f33fb0d42f18">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elvocero.com%2Fdeportes%2Fsobre-competidores-en-el-torneo-internacional-de-pesca%2Farticle_9c919c14-ba49-11e9-a452-f33fb0d42f18.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/deportes/sobre-competidores-en-el-torneo-internacional-de-pesca/article_9c919c14-ba49-11e9-a452-f33fb0d42f18.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":9c919c14-ba49-11e9-a452-f33fb0d42f18}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Sobre%20200%20competidores%20en%20el%20Torneo%20Internacional%20de%20Pesca&via=voceropr&url=https%3A%2F%2Fwww.elvocero.com%2Fdeportes%2Fsobre-competidores-en-el-torneo-internacional-de-pesca%2Farticle_9c919c14-ba49-11e9-a452-f33fb0d42f18.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/deportes/sobre-competidores-en-el-torneo-internacional-de-pesca/article_9c919c14-ba49-11e9-a452-f33fb0d42f18.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":9c919c14-ba49-11e9-a452-f33fb0d42f18}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.elvocero.com/tncms/asset/editorial/9c919c14-ba49-11e9-a452-f33fb0d42f18" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":9c919c14-ba49-11e9-a452-f33fb0d42f18}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BEl%20Vocero%20de%20Puerto%20Rico%5D%20Sobre%20200%20competidores%20en%20el%20Torneo%20Internacional%20de%20Pesca&body=https%3A%2F%2Fwww.elvocero.com%2Fdeportes%2Fsobre-competidores-en-el-torneo-internacional-de-pesca%2Farticle_9c919c14-ba49-11e9-a452-f33fb0d42f18.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":9c919c14-ba49-11e9-a452-f33fb0d42f18}'  bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/deportes/sobre-competidores-en-el-torneo-internacional-de-pesca/article_9c919c14-ba49-11e9-a452-f33fb0d42f18.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":9c919c14-ba49-11e9-a452-f33fb0d42f18}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-9c919c14-ba49-11e9-a452-f33fb0d42f18-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="9c919c14-ba49-11e9-a452-f33fb0d42f18" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="9c919c14-ba49-11e9-a452-f33fb0d42f18" class="save-list-9c919c14-ba49-11e9-a452-f33fb0d42f18-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="9c919c14-ba49-11e9-a452-f33fb0d42f18" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>Con unas 50 embarcaciones y más de 200 pescadores locales e internacionales, el Torneo Internacional de Pesca del Club Náutico de San Juan se realizará del 12 al 18 de agosto en las aguas al norte de la ciudad capital.</p><p>Entre los países que estarán representados se encuentra República Dominicana, Guatemala, Ecuador, Venezuela, Estados Unidos y Puerto Rico.</p><p>Hace tres años atrás se soltaron 58 agujas al pescar la fecha “tradicional” de septiembre. En 2017, luego de los huracanes, sin energía eléctrica, con grandes retos de comunicación y recuperación, se salió a competir en diciembre con un mar bravío y se anzuelaron 20 agujas en dos días de pesca. Mientras, el año pasado la fecha seleccionada fue el mes de octubre (completamente diferente a años anteriores) y se devolvieron al mar 89 agujas.</p><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-top-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>“De julio a septiembre tienes más oportunidad de enganchar el majestuoso aguja azul y vivir ese tú a tú que todo pescador quiere con el “grandeur”, como es el caso de nosotros este año”, comentó el director del evento Salvador Egea, Jr.</p><p>“Pero de octubre a diciembre también puedes encontrar otras agujas como el marlin blanco o el pez vela. Hemos probado que tenemos buena pesca más allá de la temporada tradicional”, agregó.</p><p>Para este año, el formato de la competencia será de tres días de pesca –jueves 15, sábado 17 y domingo 18 de agosto— para darles oportunidad a aquellos pescadores locales que siguen ocupados en la recuperación luego de los huracanes Irma y María.</p><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-middle-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-middle-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-693305" class="tncms-block hide-button"><section id="block-693305" class="block emphasis-h3   " ><div class="promo-design"><div class="sticker rounded">
            <span class="fas tnt-envelope"></span>
        </div><div class="card-bg-color rectangle">
        <div class="card-panel panel">
             <div class="panel-body">
                <div class="promo-designer-wrapper">
                    
                    
                        <p class="text light text-shadow">
                            Suscríbete para recibir en tu email las noticias más importantes de Deportes.
                        </p>
                    <div class="card email-signup">
                                <div class="alert alert-success" role="alert" style="display:none;">
                                    <p>
                                        <strong>Success!</strong> An email has been sent to <strong><span class="user-email"></span></strong> with a link to confirm list signup.
                                    </p>
                                </div>
                                <div class="alert alert-danger" role="alert" style="display:none;">
                                    <p>
                                        <strong>Error!</strong> There was an error processing your request.
                                    </p>
                                </div>
                                <div class="mailinglist-container dark  ">
                                        <form
                                            id="mailinglist-form-693305"
                                            class="mailinglist-form form-validate"
                                            action="/tncms/mailinglist/signup/#utm_source=blox&utm_campaign=pop_up&utm_campaign_name=utm_campaign_ncdeportes&utm_medium=utility_promo_designer&utm_content=utility_promo_designer"
                                            method="post">
                                            <input type="hidden" name="submit" value="1">
                                            <div class="form-group mailing-lists ">
                                                
                                                    <div class="mailinglist-item priority-96 ">
                                                        
                                                            <input class="mailinglist-id-693305" type="checkbox" name="list_id[]" value="b914af28-0c46-11e8-bc61-17a23b3bea67" data-name="Noticias Clave - Deportes" style="display:none;" checked>
                                                            <h4 class="mailinglist-title" style="display:none;">Noticias Clave - Deportes</h4>
                                                            
                                                        
                                                    </div>
                                                
                                                
                                            </div>
                                            <div class="form-group email-address">
                                                <div class="input-group">
                                                    <span class="input-group-addon"><i class="fas tnt-envelope"></i></span>
                                                    <input id="email-693305" class="form-control email" name="email" type="email" placeholder="Enter email address">
                                                </div>
                                                <label class="warning-email hide" for="email" class="has-error text-danger">Please enter a valid email address.</label>
                                            </div>
                                            <div class="row">
                                                <div class="mailinglist-btn-container col-sm-6">
                                                    <button class="mailinglist-save btn btn-block btn-default">Sign up<i class="fas tnt-spinner tnt-spin" style="display:none; margin-left:5px;"></i></button>
                                                </div>
                                                
                                                    <div class="mailinglist-btn-container col-sm-6">
                                                        <a class="btn btn-default btn-block manage" href="https://www.elvocero.com/users/admin/mailinglist/#utm_source=blox&utm_campaign=pop_up&utm_campaign_name=utm_campaign_ncdeportes&utm_medium=utility_promo_designer&utm_content=utility_promo_designer">Manage your lists</a>
                                                    </div>
                                                
                                            </div>
                                        </form>
                                    </div>
                                
                            </div>
                </div>   
            </div>
        </div>
    </div>
</div></section></div></div><p>“De esta forma podrán tener el espacio que necesitan para atender sus respectivas operaciones”, comentó Egea.</p><p>Los pescadores visitantes pueden rotar y pescar en una embarcación distinta cada día para confraternizar con distintos pescadores, elemento que caracteriza a este torneo y que muchos pescadores internacionales quieren y valoran por ser un elemento prácticamente inexistente en otros torneos de pesca.</p><p>Este es el torneo de pesca de aguas profundas más antiguo del mundo celebrado ininterrumpidamente por 66 años.</p><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-bottom-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-bottom-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elvocero.com%2Fdeportes%2Fsobre-competidores-en-el-torneo-internacional-de-pesca%2Farticle_9c919c14-ba49-11e9-a452-f33fb0d42f18.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/deportes/sobre-competidores-en-el-torneo-internacional-de-pesca/article_9c919c14-ba49-11e9-a452-f33fb0d42f18.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":9c919c14-ba49-11e9-a452-f33fb0d42f18}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Sobre%20200%20competidores%20en%20el%20Torneo%20Internacional%20de%20Pesca&via=voceropr&url=https%3A%2F%2Fwww.elvocero.com%2Fdeportes%2Fsobre-competidores-en-el-torneo-internacional-de-pesca%2Farticle_9c919c14-ba49-11e9-a452-f33fb0d42f18.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/deportes/sobre-competidores-en-el-torneo-internacional-de-pesca/article_9c919c14-ba49-11e9-a452-f33fb0d42f18.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":9c919c14-ba49-11e9-a452-f33fb0d42f18}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.elvocero.com/tncms/asset/editorial/9c919c14-ba49-11e9-a452-f33fb0d42f18" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":9c919c14-ba49-11e9-a452-f33fb0d42f18}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BEl%20Vocero%20de%20Puerto%20Rico%5D%20Sobre%20200%20competidores%20en%20el%20Torneo%20Internacional%20de%20Pesca&body=https%3A%2F%2Fwww.elvocero.com%2Fdeportes%2Fsobre-competidores-en-el-torneo-internacional-de-pesca%2Farticle_9c919c14-ba49-11e9-a452-f33fb0d42f18.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":9c919c14-ba49-11e9-a452-f33fb0d42f18}'  bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/deportes/sobre-competidores-en-el-torneo-internacional-de-pesca/article_9c919c14-ba49-11e9-a452-f33fb0d42f18.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":9c919c14-ba49-11e9-a452-f33fb0d42f18}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-9c919c14-ba49-11e9-a452-f33fb0d42f18-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="9c919c14-ba49-11e9-a452-f33fb0d42f18" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="9c919c14-ba49-11e9-a452-f33fb0d42f18" class="save-list-9c919c14-ba49-11e9-a452-f33fb0d42f18-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="9c919c14-ba49-11e9-a452-f33fb0d42f18" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22torneo%20internacional%20de%20pesca%22#tncms-source=keyword" class="tag-torneo-internacional-de-pesca label label-default" >Torneo Internacional De Pesca</a>
            </li> <li>
                <a href="/search/?k=%22club%20n%C3%A1utico%20de%20san%20juan%22#tncms-source=keyword" class="tag-club-náutico-de-san-juan label label-default" >Club Náutico De San Juan</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-ff7c95e6-4713-11e7-9160-ab9bc7456580">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.elvocero.com/users/profile/Redaccion%20El%20Vocero" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Redaccion El Vocero" src="" data-src="https://secure.gravatar.com/avatar/75c2d32bd5089047b697ec0da9aa6412?d=mm&r=g" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.elvocero.com/users/profile/Redaccion%20El%20Vocero" rel="author" class="tnt-user-profile-link tnt-user-name">Redacción El Vocero</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:redaccion@elvocero.com" title="Email">
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><div class="followed-notify-container">
        <div class="logged-in">
            <button class="btn btn-success btn-sm" data-toggle="modal" data-target="#-user">
                <i class="fa fa-star"></i> Follow this search
            </button>
            <div id="-user" class="modal fade">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">
                                <i class="fa fa-times-circle"></i>
                                <span class="sr-only">Close</span>
                            </button>
                            <h4 class="modal-title">Get email notifications on this search daily!</h4>
                        </div>
                        <div class="modal-body">
                            <div class="alert alert-success fade in" style="display:none;">
                                Your notification has been saved.
                            </div>
                            <div class="alert alert-danger fade in" style="display:none;">
                                There was a problem saving your notification.
                            </div>
                            
                                <p class="notification-description">
                                    
                                        Whenever this search gets new results, you'll get an email delivered to your inbox with a link.
                                    
                                </p>
                            
                            <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                            <form class="follow-notify-form" action="" method="post">
                                <input class="input-notification-name" type="hidden" name="title" value="">
                                <div class="row">
                                    <div class="col-sm-6">
                                        <button class="btn btn-success btn-block follow-btn">
                                            <i class="fa fa-spinner fa-pulse" style="display:none;"></i> Save
                                        </button>
                                    </div>

                                    <div class="col-sm-6">
                                        <a class="btn btn-default btn-block" href="https://www.elvocero.com/users/admin/savedsearch/">Manage followed notifications</a>
                                    </div>
                                </div>
                            </form>
                            <script>
                                jQuery(document).ready(function($){
                                    $('.follow-notify-form').submit(function(e) {
                                        e.preventDefault();
                                        var $followBtn = $('.follow-btn');
                                        var sAction = $(this).attr('action') + '&title=' + $('.input-notification-name').val();
                                        $followBtn.find('i').show();
                                        $followBtn.prop('disabled', true);

                                        function submit_finished($alert){
                                            setTimeout(function(){
                                                $followBtn.find('i').hide();
                                                $alert.show().delay(2500).fadeOut(400);
                                            },2000);
                                        }

                                        $.ajax({
                                            type: 'POST',
                                            url: sAction,
                                            data: $(this).serialize(),
                                            success: function(oData){
                                                
                                                    // Track follow event
                                                    __tnt.trackEvent({
                                                        'network': 'Site',
                                                        'socialAction': 'Follow',
                                                        'url': 'https://www.elvocero.com/users/profile/follow-author-ff7c95e6-4713-11e7-9160-ab9bc7456580'
                                                    });
                                                
                                                submit_finished( $('#-user .alert-success') );
                                            },
                                            error: function(oData){
                                                submit_finished( $('#-user .alert-danger') );
                                            }
                                        });
                                    });
                                });
                            </script>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="not-logged-in"><button class="btn btn-success btn-sm" data-toggle="modal" data-target="#">
                <i class="fa fa-star"></i> Sigue this search
            </button>
            <div id="" class="modal fade">
                <div class="modal-dialog modal-sm">
                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">
                                <i class="fa fa-times-circle"></i>
                                <span class="sr-only">Close</span>
                            </button>
                            <h4 class="modal-title">Followed notifications</h4>
                        </div>
                        <div class="modal-body">
                            <div class="padding-bottom">
                                <h4>Please log in to use this feature</h4>
                                <a class="btn btn-block btn-primary" href="https://www.elvocero.com/users/login/?referer_url=https%3A%2F%2Fwww.elvocero.com%2Fdeportes%2Fsobre-competidores-en-el-torneo-internacional-de-pesca%2Farticle_9c919c14-ba49-11e9-a452-f33fb0d42f18.html%3Fmodalid%3D" rel="nofollow">Log In</a>
                            </div>
                            <div class="user-signup">
                                <strong>?Si no tiene cuenta</strong> <a href="https://www.elvocero.com/users/signup/?referer_url=https%3A%2F%2Fwww.elvocero.com%2Fdeportes%2Fsobre-competidores-en-el-torneo-internacional-de-pesca%2Farticle_9c919c14-ba49-11e9-a452-f33fb0d42f18.html" rel="nofollow">Sign Up Today</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        
    </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="9c919c14-ba49-11e9-a452-f33fb0d42f18" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/deportes/sobre-competidores-en-el-torneo-internacional-de-pesca/article_9c919c14-ba49-11e9-a452-f33fb0d42f18.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="9c919c14-ba49-11e9-a452-f33fb0d42f18" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fa fas tnt-comments"></span> (0) Comentarios 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc realnames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.elvocero.com/users/login/?referer_url=https%3A%2F%2Fwww.elvocero.com%2Fdeportes%2Fsobre-competidores-en-el-torneo-internacional-de-pesca%2Farticle_9c919c14-ba49-11e9-a452-f33fb0d42f18.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-top" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-728874" class="tncms-block"><script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.elvocero.com",
  secureDomain: "www.elvocero.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div id="blox-ad-position-gifad1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"gifad","slot":"1","fold":"","width":"336","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-775262" class="tncms-block">
        <div id="blox-ad-position-gifad2" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"gifad","slot":"2","fold":"","width":"336","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-775263" class="tncms-block">
        <div id="blox-ad-position-gifad3" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"gifad","slot":"3","fold":"","width":"336","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-614452" class="tncms-block">
        <div id="blox-ad-position-gifad4" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"gifad","slot":"4","fold":"","width":"336","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-798860" class="tncms-block center-image"><section id="block-798860" class="block emphasis-h3   " ><div class="block"><a href="https://www.elvocero.com/deportes/lima_2019/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/2033ae98-af1b-11e9-a4f8-af28cbaeac67.jpg?resize=200%2C80" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/2033ae98-af1b-11e9-a4f8-af28cbaeac67.jpg?resize=200%2C80 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/2033ae98-af1b-11e9-a4f8-af28cbaeac67.jpg 300w"
            sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-590798" class="tncms-block center-image"><section id="block-590798" class="block emphasis-h3   " ><div class="block"><a href="https://www.elvocero.com/notimascotas/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/76af79ee-44e2-11e9-8adb-df790c8d4910.jpg?resize=200%2C67" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/76af79ee-44e2-11e9-8adb-df790c8d4910.jpg?resize=200%2C67 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/76af79ee-44e2-11e9-8adb-df790c8d4910.jpg 300w"
            sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-674077" class="tncms-block center-image"><section id="block-674077" class="block emphasis-h3   " ><div class="block"><a href="https://www.elvocero.com/la_botica_de_vivian_carla/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/d1930a3a-9f36-11e8-8772-2bef30bb99f3.jpg?resize=200%2C67" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/d1930a3a-9f36-11e8-8772-2bef30bb99f3.jpg?resize=200%2C67 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/d1930a3a-9f36-11e8-8772-2bef30bb99f3.jpg 300w"
            sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-550047" class="tncms-block"></div><div id="tncms-block-550038" class="tncms-block visible-lg visible-md"><section id="block-550038" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-550038 ">
        <div class="block-title-inner">
            <h4>
                
                Lo Más Reciente
                
            </h4>
        </div>
    </div></div>
    
    <div class="card-img-sm card-compact">
        
                
                <article id="card-summary-550038-89fc971a-ba45-11e9-b17d-bfe92768f298" class="clearfix card summary has-image image-left inherit  tnt-section-deportes">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-89fc971a-ba45-11e9-b17d-bfe92768f298 media-preview article-asset" data-aspect="1:1"><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/deportes/la-cultura-inca-late-en-el-coraz-n-de-lima/article_89fc971a-ba45-11e9-b17d-bfe92768f298.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/b/6c/b6ccd69c-ba45-11e9-a862-bb8ceb8285cc/5d4ccda467c4c.image.jpg?crop=412%2C412%2C68%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/b/6c/b6ccd69c-ba45-11e9-a862-bb8ceb8285cc/5d4ccda467c4c.image.jpg?crop=412%2C412%2C68%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/b/6c/b6ccd69c-ba45-11e9-a862-bb8ceb8285cc/5d4ccda467c4c.image.jpg?crop=412%2C412%2C68%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/b/6c/b6ccd69c-ba45-11e9-a862-bb8ceb8285cc/5d4ccda467c4c.image.jpg?crop=412%2C412%2C68%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/b/6c/b6ccd69c-ba45-11e9-a862-bb8ceb8285cc/5d4ccda467c4c.image.jpg?crop=412%2C412%2C68%2C0&resize=412%2C412&order=crop%2Cresize 540w"
                    sizes="(min-width: 1200px) 57px, (min-width: 992px) calc(5.00vw - 30px), (min-width: 768px) calc(15.00vw - 30px), 75px"
                    width="412"
                    height="412"
                    alt="La cultura inca late en el corazón de Lima"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/deportes/la-cultura-inca-late-en-el-coraz-n-de-lima/article_89fc971a-ba45-11e9-b17d-bfe92768f298.html" class="tnt-asset-link">
        

        
            La cultura inca late en el corazón de Lima</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-550038-9c919c14-ba49-11e9-a452-f33fb0d42f18" class="clearfix card summary has-image image-left inherit  tnt-section-deportes">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-9c919c14-ba49-11e9-a452-f33fb0d42f18 media-preview article-asset" data-aspect="1:1"><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/deportes/sobre-competidores-en-el-torneo-internacional-de-pesca/article_9c919c14-ba49-11e9-a452-f33fb0d42f18.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/19/d191b39a-ba49-11e9-b0ae-77e5d10b5a0d/5d4cd483a88df.image.jpg?crop=1390%2C1390%2C0%2C50&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/19/d191b39a-ba49-11e9-b0ae-77e5d10b5a0d/5d4cd483a88df.image.jpg?crop=1390%2C1390%2C0%2C50&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/19/d191b39a-ba49-11e9-b0ae-77e5d10b5a0d/5d4cd483a88df.image.jpg?crop=1390%2C1390%2C0%2C50&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/19/d191b39a-ba49-11e9-b0ae-77e5d10b5a0d/5d4cd483a88df.image.jpg?crop=1390%2C1390%2C0%2C50&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/19/d191b39a-ba49-11e9-b0ae-77e5d10b5a0d/5d4cd483a88df.image.jpg?crop=1390%2C1390%2C0%2C50&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/19/d191b39a-ba49-11e9-b0ae-77e5d10b5a0d/5d4cd483a88df.image.jpg?crop=1390%2C1390%2C0%2C50&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/19/d191b39a-ba49-11e9-b0ae-77e5d10b5a0d/5d4cd483a88df.image.jpg?crop=1390%2C1390%2C0%2C50&resize=1200%2C1200&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/19/d191b39a-ba49-11e9-b0ae-77e5d10b5a0d/5d4cd483a88df.image.jpg?crop=1390%2C1390%2C0%2C50&resize=1390%2C1390&order=crop%2Cresize 1700w"
                    sizes="(min-width: 1200px) 57px, (min-width: 992px) calc(5.00vw - 30px), (min-width: 768px) calc(15.00vw - 30px), 75px"
                    width="1390"
                    height="1390"
                    alt="Sobre 200 competidores en el Torneo Internacional de Pesca"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/deportes/sobre-competidores-en-el-torneo-internacional-de-pesca/article_9c919c14-ba49-11e9-a452-f33fb0d42f18.html" class="tnt-asset-link">
        

        
            Sobre 200 competidores en el Torneo Internacional de Pesca</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-550038-252b34fe-ba54-11e9-9c5e-931e321fb40a" class="clearfix card summary has-image image-left inherit  tnt-section-gobierno">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-252b34fe-ba54-11e9-9c5e-931e321fb40a media-preview article-asset" data-aspect="1:1"><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/gobierno/a-prueba-gobernanza-de-v-zquez/article_252b34fe-ba54-11e9-9c5e-931e321fb40a.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/9/55/955e1c50-ba54-11e9-9371-93ae99f54d9f/5d4ce68f49301.image.jpg?crop=600%2C600%2C150%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/9/55/955e1c50-ba54-11e9-9371-93ae99f54d9f/5d4ce68f49301.image.jpg?crop=600%2C600%2C150%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/9/55/955e1c50-ba54-11e9-9371-93ae99f54d9f/5d4ce68f49301.image.jpg?crop=600%2C600%2C150%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/9/55/955e1c50-ba54-11e9-9371-93ae99f54d9f/5d4ce68f49301.image.jpg?crop=600%2C600%2C150%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/9/55/955e1c50-ba54-11e9-9371-93ae99f54d9f/5d4ce68f49301.image.jpg?crop=600%2C600%2C150%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/9/55/955e1c50-ba54-11e9-9371-93ae99f54d9f/5d4ce68f49301.image.jpg?crop=600%2C600%2C150%2C0&resize=600%2C600&order=crop%2Cresize 750w"
                    sizes="(min-width: 1200px) 57px, (min-width: 992px) calc(5.00vw - 30px), (min-width: 768px) calc(15.00vw - 30px), 75px"
                    width="600"
                    height="600"
                    alt="A prueba gobernanza de Vázquez"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/gobierno/a-prueba-gobernanza-de-v-zquez/article_252b34fe-ba54-11e9-9c5e-931e321fb40a.html" class="tnt-asset-link">
        

        
            A prueba gobernanza de Vázquez</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-550038-f0c8a18c-ba54-11e9-99db-33beeca5abfb" class="clearfix card summary has-image image-left inherit  tnt-section-gobierno">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-f0c8a18c-ba54-11e9-99db-33beeca5abfb media-preview article-asset" data-aspect="1:1"><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/gobierno/gonz-lez-tendr-a-un-nuevo-gabinete/article_f0c8a18c-ba54-11e9-99db-33beeca5abfb.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/c6/3c6645e0-ba55-11e9-b328-ef9b32d92a9c/5d4ce7a44e30f.image.jpg?crop=682%2C682%2C171%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/c6/3c6645e0-ba55-11e9-b328-ef9b32d92a9c/5d4ce7a44e30f.image.jpg?crop=682%2C682%2C171%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/c6/3c6645e0-ba55-11e9-b328-ef9b32d92a9c/5d4ce7a44e30f.image.jpg?crop=682%2C682%2C171%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/c6/3c6645e0-ba55-11e9-b328-ef9b32d92a9c/5d4ce7a44e30f.image.jpg?crop=682%2C682%2C171%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/c6/3c6645e0-ba55-11e9-b328-ef9b32d92a9c/5d4ce7a44e30f.image.jpg?crop=682%2C682%2C171%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/c6/3c6645e0-ba55-11e9-b328-ef9b32d92a9c/5d4ce7a44e30f.image.jpg?crop=682%2C682%2C171%2C0&resize=682%2C682&order=crop%2Cresize 750w"
                    sizes="(min-width: 1200px) 57px, (min-width: 992px) calc(5.00vw - 30px), (min-width: 768px) calc(15.00vw - 30px), 75px"
                    width="682"
                    height="682"
                    alt="González tendría un nuevo gabinete"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/gobierno/gonz-lez-tendr-a-un-nuevo-gabinete/article_f0c8a18c-ba54-11e9-99db-33beeca5abfb.html" class="tnt-asset-link">
        

        
            González tendría un nuevo gabinete</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-550038-f2eb765c-ba3f-11e9-9252-2fa96d947f07" class="clearfix card summary has-image image-left inherit  tnt-section-gobierno">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-f2eb765c-ba3f-11e9-9252-2fa96d947f07 media-preview article-asset" data-aspect="1:1"><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/gobierno/gobernadora-dice-que-no-se-va/article_f2eb765c-ba3f-11e9-9252-2fa96d947f07.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +3</div>
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/6/b8/6b83b19c-ba40-11e9-89aa-5754b4fa3b80/5d4cc4bd05c83.image.jpg?crop=1175%2C1175%2C294%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/6/b8/6b83b19c-ba40-11e9-89aa-5754b4fa3b80/5d4cc4bd05c83.image.jpg?crop=1175%2C1175%2C294%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/6/b8/6b83b19c-ba40-11e9-89aa-5754b4fa3b80/5d4cc4bd05c83.image.jpg?crop=1175%2C1175%2C294%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/6/b8/6b83b19c-ba40-11e9-89aa-5754b4fa3b80/5d4cc4bd05c83.image.jpg?crop=1175%2C1175%2C294%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/6/b8/6b83b19c-ba40-11e9-89aa-5754b4fa3b80/5d4cc4bd05c83.image.jpg?crop=1175%2C1175%2C294%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/6/b8/6b83b19c-ba40-11e9-89aa-5754b4fa3b80/5d4cc4bd05c83.image.jpg?crop=1175%2C1175%2C294%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/6/b8/6b83b19c-ba40-11e9-89aa-5754b4fa3b80/5d4cc4bd05c83.image.jpg?crop=1175%2C1175%2C294%2C0&resize=1175%2C1175&order=crop%2Cresize 1200w"
                    sizes="(min-width: 1200px) 57px, (min-width: 992px) calc(5.00vw - 30px), (min-width: 768px) calc(15.00vw - 30px), 75px"
                    width="1175"
                    height="1175"
                    alt="Gobernadora dice que no se va"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/gobierno/gobernadora-dice-que-no-se-va/article_f2eb765c-ba3f-11e9-9252-2fa96d947f07.html" class="tnt-asset-link">
        

        
            Gobernadora dice que no se va</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-550038-ef10d7da-ba20-11e9-9ff0-5f99b38a7af4" class="clearfix card summary has-image image-left inherit  tnt-section-escenario">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-ef10d7da-ba20-11e9-9ff0-5f99b38a7af4 media-preview article-asset" data-aspect="1:1"><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/escenario/guajana-celebra-sus/article_ef10d7da-ba20-11e9-9ff0-5f99b38a7af4.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +2</div>
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/1/04/104a2adc-ba21-11e9-a88f-436531284669/5d4c9040a50de.image.jpg?crop=1004%2C1004%2C530%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/1/04/104a2adc-ba21-11e9-a88f-436531284669/5d4c9040a50de.image.jpg?crop=1004%2C1004%2C530%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/1/04/104a2adc-ba21-11e9-a88f-436531284669/5d4c9040a50de.image.jpg?crop=1004%2C1004%2C530%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/1/04/104a2adc-ba21-11e9-a88f-436531284669/5d4c9040a50de.image.jpg?crop=1004%2C1004%2C530%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/1/04/104a2adc-ba21-11e9-a88f-436531284669/5d4c9040a50de.image.jpg?crop=1004%2C1004%2C530%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/1/04/104a2adc-ba21-11e9-a88f-436531284669/5d4c9040a50de.image.jpg?crop=1004%2C1004%2C530%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/1/04/104a2adc-ba21-11e9-a88f-436531284669/5d4c9040a50de.image.jpg?crop=1004%2C1004%2C530%2C0&resize=1004%2C1004&order=crop%2Cresize 1200w"
                    sizes="(min-width: 1200px) 57px, (min-width: 992px) calc(5.00vw - 30px), (min-width: 768px) calc(15.00vw - 30px), 75px"
                    width="1004"
                    height="1004"
                    alt="Guajana celebra sus 55"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/escenario/guajana-celebra-sus/article_ef10d7da-ba20-11e9-9ff0-5f99b38a7af4.html" class="tnt-asset-link">
        

        
            Guajana celebra sus 55</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-middle" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-middle');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-553212" class="tncms-block"><section id="block-553212" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-553212 ">
        <div class="block-title-inner">
            <h4>
                
                ÚLTIMA PORTADA
                
            </h4>
        </div>
    </div></div><div class="block"><a href="http://www.elvocero.com/newsletters/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/95f3c2f0-ba68-11e9-9a4a-63783a1297d1.jpg?resize=200%2C245" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/95f3c2f0-ba68-11e9-9a4a-63783a1297d1.jpg?resize=200%2C245 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/95f3c2f0-ba68-11e9-9a4a-63783a1297d1.jpg?resize=300%2C368 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/95f3c2f0-ba68-11e9-9a4a-63783a1297d1.jpg?resize=400%2C491 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/95f3c2f0-ba68-11e9-9a4a-63783a1297d1.jpg?resize=540%2C663 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/95f3c2f0-ba68-11e9-9a4a-63783a1297d1.jpg?resize=750%2C920 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/95f3c2f0-ba68-11e9-9a4a-63783a1297d1.jpg 1200w"
            sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="ÚLTIMA PORTADA"></a></div></section></div></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-bottom" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-bottom');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-550077" class="tncms-block"><section id="block-550077" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-550077 ">
        <div class="block-title-inner">
            <h4>
                
                MÁS LEÍDOS
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-550077" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-550077" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-550077" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-550077" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-550077" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/escenario/enfermo-y-arrepentido-de-sus-dientes/article_c6f54c2a-b47d-11e9-82f3-2f72230a6a19.html">Enfermo y arrepentido de sus dientes</a></li><li><a href="/escenario/sabor-borimex-en-la-final-de-masterchef/article_ce8ec910-b53c-11e9-ac48-673fa4ba5ca2.html">Sabor borimex en la final de MasterChef</a></li><li><a href="/gobierno/no-ir-a-vista-en-el-senado/article_3edebf1e-b6e0-11e9-a135-9371b39eb070.html">No irá a vista en el Senado</a></li><li><a href="/ley-y-orden/orden-de-virar-a-escoltas-de-rossell/article_75506b2e-b7e4-11e9-86ad-2f0b0cf9accc.html">Orden de virar a escoltas de Rosselló</a></li><li><a href="/ley-y-orden/conductor-huye-tras-atropellar-fatalmente-a-joven-en-can-vanas/article_424c59de-b6b5-11e9-8be0-439c5b53c2b5.html">Conductor huye tras atropellar fatalmente a joven en Canóvanas</a></li><li><a href="/ley-y-orden/se-declarar-n-culpable-dos-acusados-en-caso-de-empleados/article_5764da44-b7d2-11e9-8f60-67355c3ae498.html">Se declararán culpable dos acusados en caso de empleados fantasmas</a></li><li><a href="/ley-y-orden/joven-se-quita-la-vida-en-arroyo/article_22f23956-b786-11e9-9fd0-5f504f71d046.html">Joven se quita la vida en Arroyo</a></li><li><a href="/gobierno/thomas-rivera-schatz-demanda-a-pedro-pierluisi/article_b92306ce-b71f-11e9-ba68-9fce4f9cf51d.html">Thomas Rivera Schatz demanda a Pedro Pierluisi</a></li><li><a href="/ley-y-orden/asesinan-a-conductor-de-uber-eats-en-medio-de-carjacking/article_8acd0472-b8fb-11e9-93c5-9f7664199728.html">Asesinan a conductor de Uber Eats en medio de carjacking</a></li><li><a href="/ley-y-orden/cliente-mata-mec-nico-en-ponce/article_7f9c1142-b95f-11e9-8c37-d738e5218a7d.html">Cliente mata mecánico en Ponce</a></li></ul></div>
        
        
            <div id="images-550077" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/wanda-v-zquez/image_d6950e56-b958-11e9-87a0-c333bfed3226.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/69/d6950e56-b958-11e9-87a0-c333bfed3226/5d4b4009f122f.image.jpg?crop=1066%2C1066%2C267%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/69/d6950e56-b958-11e9-87a0-c333bfed3226/5d4b4009f122f.image.jpg?crop=1066%2C1066%2C267%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="1066"
                    height="1066"
                    alt="Wanda Vázquez"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/photo---------/image_e3b9a6e8-ac0e-11e9-a435-f763ab3a0c55.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/3b/e3b9a6e8-ac0e-11e9-a435-f763ab3a0c55/5d34f48427fb8.image.jpg?crop=682%2C682%2C171%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/3b/e3b9a6e8-ac0e-11e9-a435-f763ab3a0c55/5d34f48427fb8.image.jpg?crop=682%2C682%2C171%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="682"
                    height="682"
                    alt="PHOTO-2019-07-21-19-04-40.jpg"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/wanda-v-zquez/image_d6380bde-b958-11e9-85ec-4b299f25b928.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/63/d6380bde-b958-11e9-85ec-4b299f25b928/5d4b40095c481.image.jpg?crop=1066%2C1066%2C267%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/63/d6380bde-b958-11e9-85ec-4b299f25b928/5d4b40095c481.image.jpg?crop=1066%2C1066%2C267%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="1066"
                    height="1066"
                    alt="Wanda Vázquez"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/brazil-gang-leader-who-tried-to-escape-as-daughter-dies/image_666db768-1b1f-5f6e-88a6-309065d49f81.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/6/66/666db768-1b1f-5f6e-88a6-309065d49f81/5d49aca04bfda.image.jpg?crop=1004%2C1004%2C530%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/6/66/666db768-1b1f-5f6e-88a6-309065d49f81/5d49aca04bfda.image.jpg?crop=1004%2C1004%2C530%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="1004"
                    height="1004"
                    alt="Brazil gang leader who tried to escape as daughter dies"
                    class="img-responsive ap-photo full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/jeyvier-cintron-koki-eto-jpg/image_969b692c-b5ba-11e9-b198-537edc391b8e.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/9/69/969b692c-b5ba-11e9-b198-537edc391b8e/5d452e0ca6e82.image.jpg?crop=1066%2C1066%2C267%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/9/69/969b692c-b5ba-11e9-b198-537edc391b8e/5d452e0ca6e82.image.jpg?crop=1066%2C1066%2C267%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="1066"
                    height="1066"
                    alt="Jeyvier Cintron-Koki Eto 2 (2).jpg"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/javier-sea-ez/image_302441b4-b53d-11e9-af64-3bd0dc95b5f1.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/02/302441b4-b53d-11e9-af64-3bd0dc95b5f1/5d445bd46a3e1.image.jpg?crop=1175%2C1175%2C294%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/02/302441b4-b53d-11e9-af64-3bd0dc95b5f1/5d445bd46a3e1.image.jpg?crop=1175%2C1175%2C294%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="1175"
                    height="1175"
                    alt="Javier Seañez 2"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/tenis-de-mesa/image_4d43f648-b643-11e9-b645-2bcabdb29c1a.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/4/d4/4d43f648-b643-11e9-b645-2bcabdb29c1a/5d4613931cdf9.image.jpg?crop=1182%2C1182%2C286%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/4/d4/4d43f648-b643-11e9-b645-2bcabdb29c1a/5d4613931cdf9.image.jpg?crop=1182%2C1182%2C286%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="1182"
                    height="1182"
                    alt="Tenis de mesa"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/tiroteo-jpg/image_23ee23f2-b6cc-11e9-a26d-0b3baac2dae0.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/3e/23ee23f2-b6cc-11e9-a26d-0b3baac2dae0/5d46f8fe5fb2e.image.jpg?crop=1066%2C1066%2C267%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/3e/23ee23f2-b6cc-11e9-a26d-0b3baac2dae0/5d46f8fe5fb2e.image.jpg?crop=1066%2C1066%2C267%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="1066"
                    height="1066"
                    alt="Tiroteo2.jpg"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/obed-borrero/image_ef38354e-b53b-11e9-83e9-0b7ebdd2b62e.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/f3/ef38354e-b53b-11e9-83e9-0b7ebdd2b62e/5d4459cd31e72.image.jpg?crop=1175%2C1175%2C294%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/f3/ef38354e-b53b-11e9-83e9-0b7ebdd2b62e/5d4459cd31e72.image.jpg?crop=1175%2C1175%2C294%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="1175"
                    height="1175"
                    alt="Obed Borrero"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/clasificados/bienes_races/venta_casas/fajardo/image_d206f294-b52c-11e9-9886-634690763646.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/classifieds/d/20/d206f294-b52c-11e9-9886-634690763646/5d444033cc8c7.image.jpg?crop=43%2C43%2C66%2C0"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/classifieds/d/20/d206f294-b52c-11e9-9886-634690763646/5d444033cc8c7.image.jpg?crop=43%2C43%2C66%2C0&resize=43%2C43&order=crop%2Cresize"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="43"
                    height="43"
                    alt="FAJARDO"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-550077" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/ice-will-come-naperville-gas-station-clerk-suspended-after-viral/video_3b4d6712-a9aa-11e9-bab6-13ad12d77df3.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/b4/3b4d6712-a9aa-11e9-bab6-13ad12d77df3/5d30f0b13993a.preview.jpg?crop=720%2C720%2C280%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/b4/3b4d6712-a9aa-11e9-bab6-13ad12d77df3/5d30f0b13993a.preview.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="720"
                    height="720"
                    alt="'ICE will come': Naperville gas station clerk suspended after viral Facebook video"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/robo-en-carolina/video_ec3882c8-b4b8-11e9-abde-d3600d96a169.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/c3/ec3882c8-b4b8-11e9-abde-d3600d96a169/5d437df83dc36.image.jpg?crop=480%2C480%2C184%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/c3/ec3882c8-b4b8-11e9-abde-d3600d96a169/5d437df83dc36.image.jpg?crop=480%2C480%2C184%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="480"
                    height="480"
                    alt="Robo en Carolina"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/javier-en-master-chef-latino/video_5d976edd-fc1f-51ac-8705-7115545e94ea.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/5/d9/5d976edd-fc1f-51ac-8705-7115545e94ea/5d480facab337.image.jpg?crop=1175%2C1175%2C294%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/5/d9/5d976edd-fc1f-51ac-8705-7115545e94ea/5d480facab337.image.jpg?crop=1175%2C1175%2C294%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="1175"
                    height="1175"
                    alt="Javier en Master Chef Latino"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video-adicto-a-ti-de-luva/video_2e980c4c-ba31-11e9-96e7-7325da92ab5d.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/e9/2e980c4c-ba31-11e9-96e7-7325da92ab5d/5d4cab46210a2.preview.jpg?crop=720%2C720%2C280%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/e9/2e980c4c-ba31-11e9-96e7-7325da92ab5d/5d4cab46210a2.preview.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="720"
                    height="720"
                    alt="Video Adicto a ti, de Luva"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
            <div id="commented-550077" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><ul class="tab-content-list bullet-disc "><li><a href="/gobierno/gobernador-asiste-a-culto-de-iglesia-en-san-juan/article_51c8a5de-a63e-11e9-acff-4383c9e0c3e7.html">Gobernador asiste a culto de iglesia en San Juan</a> (102)</li><li><a href="/gobierno/wanda-v-zquez-juramenta-como-gobernadora-de-puerto-rico/article_7ab87580-b93c-11e9-bfeb-4f8376bcbba9.html">Wanda Vázquez juramenta como gobernadora de Puerto Rico</a> (101)</li><li><a href="/gobierno/manifestaci-n-termina-en-violencia/article_906a4de4-a8c1-11e9-ae1c-63362f14910f.html">Manifestación termina en violencia</a> (96)</li><li><a href="/gobierno/gobernador-es-bien-fuerte-ver-c-mo-pude-caer-en/article_f773fd60-a6f4-11e9-b855-a309f94f63fe.html">Gobernador: “Es bien fuerte ver cómo pude caer en eso"</a> (95)</li><li><a href="/gobierno/nuevo-l-o-por-chat-del-gobernador/article_5d4b1bc4-a3e8-11e9-8e15-636aab55eb73.html">Nuevo lío por chat del gobernador</a> (82)</li><li><a href="/ley-y-orden/julia-keleher-se-declara-no-culpable/article_b06c2f8e-a7c4-11e9-85bf-db6d278687b2.html">Julia Keleher se declara no culpable</a> (80)</li><li><a href="/ley-y-orden/federales-realizan-arrestos-relacionados-a-pesquisas-en-ases-y-de/article_0c201552-a2f7-11e9-88f4-cb54136da55a.html">Federales realizan arrestos relacionados a pesquisas en ASES y DE</a> (81)</li><li><a href="/gobierno/charbonier-explica-por-qu-no-pide-la-renuncia-a-rossell/article_77a58d06-abb3-11e9-b789-c320e629fdb4.html">Charbonier explica por qué no pide la renuncia a Rosselló</a> (77)</li><li><a href="/gobierno/rossell-hay-personas-que-me-apoyan/article_dfce27e0-acb6-11e9-8479-77c05b729b1f.html">Rosselló: "Hay personas que me apoyan"</a> (77)</li><li><a href="/actualidad/informe-detalla-abusos-contra-manifestantes-en-protestas-recientes/article_c545ba40-b202-11e9-8d25-a3f2c526cf99.html">Informe detalla abusos contra manifestantes en protestas recientes</a> (71)</li></ul></div>
        
    </div>
</div></section></div><div id="tncms-block-550028" class="tncms-block"></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>


    
    

        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div><div class="container-breakout"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-bottom" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-bottom');
                        
                });
            </script>
        </div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg " >
        <div id="fixed-leaderboard-bottom-mobile" class="tnt-ads dfp-ad" style="min-height:50px; min-width:320px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-bottom-mobile');
                        
                });
            </script>
        </div>
    </div></div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "><div id="tncms-block-692164" class="tncms-block"></div></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-550122" class="tncms-block padding-bottom half"><section id="block-550122" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/660bd7c4-6e2c-11e7-8dd2-4753cd4abf73.png?resize=200%2C43" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/660bd7c4-6e2c-11e7-8dd2-4753cd4abf73.png?resize=200%2C43 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/660bd7c4-6e2c-11e7-8dd2-4753cd4abf73.png?resize=300%2C65 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/660bd7c4-6e2c-11e7-8dd2-4753cd4abf73.png 400w"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-550127" class="tncms-block padding-top red-social half"><div class="follow-links-550127 default">
    
    <section id="block-550127" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-550127 ">
        <div class="block-title-inner">
            <h4>
                
                Síguenos:
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/voceropr/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/voceropr/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/elvocero/?hl=en" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.elvocero.com",
  "sameAs" : ["https://www.facebook.com/voceropr/","https://twitter.com/voceropr/","https://www.instagram.com/elvocero/?hl=en"]
}
</script>
<div class="clearfix"></div></div></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-553294" class="tncms-block"><div class="footer-nav-holder" id="fn-1">
  <h3>LEY Y ORDEN</h3>
  <div>
    <ul id="menu-ley-y-orden">
<li><a href="/ley-y-orden/policiacas/">POLICIACAS</a></li>
      <li><a href="/ley-y-orden/federal/">FEDERAL</a></li>
      <li><a href="/ley-y-orden/justicia/">JUSTICIA</a></li>
    </ul>
</div>
</div>
<div class="footer-nav-holder" id="fn-2">
  <h3>GOBIERNO</h3>
  <div>
    <ul id="menu-gobierno">
<li><a href="/gobierno/fortaleza/">FORTALEZA</a></li>
      <li><a href="/gobierno/legislatura/">LEGISLATURA</a></li>
      <li><a href="/gobierno/agencias/">AGENCIAS</a></li>
      <li><a href="/gobierno/politica/">POLÍTICA</a></li>
    </ul>
</div>
</div>
<div class="footer-nav-holder" id="fn-3">
  <h3>DEPORTES</h3>
  <div>
    <ul id="menu-deportes">
<li><a href="/deportes/baloncesto/">BALONCESTO</a></li>
      <li><a href="/deportes/beisbol/">BÉISBOL</a></li>
      <li><a href="/deportes/boxeo/">BOXEO</a></li>
      <li><a href="/deportes/voleibol/">VOLEIBOL</a></li>
      <li><a href="/deportes/futbol/">FÚTBOL</a></li>
      <li><a href="/deportes/nfl/">NFL</a></li>
      <li><a href="/deportes/ncaa/">NCAA</a></li>
      <li><a href="/deportes/laiescolar/">LAI/ESCOLAR</a></li>
      <li><a href="/deportes/tenis/">TENIS</a></li>
    </ul>
</div>
</div>
<div class="footer-nav-holder" id="fn-4">
  <h3>ECONOMÍA</h3>
  <div>
    <ul id="menu-economia">
<li><a href="/economia-y-finanzas/economia/">ECONOMÍA</a></li>
      <li><a href="/economia-y-finanzas/finanzas/">FINANZAS</a></li>
      <li><a href="/economia-y-finanzas/autos/">AUTOS</a></li>
      <li><a href="/economia-y-finanzas/tecnologia/">TECNOLOGÍA</a></li>
      <li><a href="/economia-y-finanzas/valores/">VALORES</a></li>
      <li><a href="/economia-y-finanzas/otros-economia-y-finanzas/">OTROS</a></li>
    </ul>
</div>
</div>
<div class="footer-nav-holder" id="fn-5">
  <h3>EDUCACIÓN</h3>
  <div>
    <ul id="menu-educacion">
<li><a href="/dept-educacion/">DEPT. EDUCACIÓN</a></li>
      <li><a href="/educacion/politica-publica2/">POLÍTICA PÚBLICA</a></li>
      <li><a href="/academia/">ACADEMIA</a></li>
      <li><a href="/avances/">AVANCES</a></li>
    </ul>
</div>
</div>
<div class="footer-nav-holder" id="fn-6">
  <h3>ESCENARIO</h3>
  <div>
    <ul id="menu-escenario">
<li><a href="/escenario/farandula/">FARÁNDULA</a></li>
      <li><a href="/escenario/espectaculos/">ESPECTÁCULOS</a></li>
      <li><a href="/escenario/television/">TELEVISIÓN</a></li>
      <li><a href="/escenario/cultura/">CULTURA</a></li>
      <li><a href="/escenario/moda-y-belleza/">MODA Y BELLEZA</a></li>
      <li><a href="/escenario/otros-escenario/">OTROS</a></li>
    </ul>
</div>
</div>
<div class="footer-nav-holder" id="fn-7">
  <h3>REGIONALES</h3>
  <div>
    <ul id="menu-regionales">
<li><a href="/regionales/municipios/">MUNICIPIOS</a></li>
      <li><a href="/regionales/eventos/">EVENTOS</a></li>
      <li><a href="/regionales/avisos/">AVISOS</a></li>
      <li><a href="/regionales/historia/">HISTORIA</a></li>
    </ul>
</div>
</div>
<div class="footer-nav-holder" id="fn-8">
  <h3>EL MUNDO</h3>
  <div>
    <ul id="menu-el-mundo">
<li><a href="/el-mundo/estados-unidos/">ESTADOS UNIDOS</a></li>
      <li><a href="/el-mundo/latinoamerica/">LATINOAMÉRICA</a></li>
      <li><a href="/el-mundo/union-europea/">UNIÓN EUROPEA</a></li>
      <li><a href="/el-mundo/resto-del-mundo/">RESTO DEL MUNDO</a></li>
    </ul>
</div>
</div></div></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-553289" class="tncms-block padding-bottom"><section id="block-553289" class="block emphasis-h3   " ><div class="block"><a href="https://www.newsmediaalliance.org/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/01a2e57a-530a-11e8-a7e1-0fa1cdb24634.png?resize=200%2C115" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/01a2e57a-530a-11e8-a7e1-0fa1cdb24634.png"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-623859" class="tncms-block padding-bottom"><section id="block-623859" class="block emphasis-h3   " ><div class="block"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/f4629d5a-eb27-11e7-b8de-33e582774be4.png?resize=200%2C73" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/f4629d5a-eb27-11e7-b8de-33e582774be4.png?resize=200%2C73 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/f4629d5a-eb27-11e7-b8de-33e582774be4.png?resize=300%2C109 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/f4629d5a-eb27-11e7-b8de-33e582774be4.png?resize=400%2C145 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/f4629d5a-eb27-11e7-b8de-33e582774be4.png 540w"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></div></section></div><div id="tncms-block-649234" class="tncms-block"><section id="block-649234" class="block emphasis-h3   " ><div class="block"><a href="https://www.betterads.org/program/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png?resize=200%2C57" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png?resize=200%2C57 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png?resize=300%2C85 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png?resize=400%2C113 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png?resize=540%2C153 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png 750w"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-550072" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-550072"><div class="col-md-7"><small>&copy; Copyright 2019 <a href="/">El Vocero de Puerto Rico</a>, 1064 Ave Ponce de León 2do piso San Juan, PR</small><small>&nbsp;| <a href="/site/terminos.html">Términos de Uso</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="notification-panel" class="notify-panel notify-panel-from-right">
            <template>
                <div class="notification-item">
                    <a href="{{url}}" target="_blank"></a>
                    <div class="notification-item-card">
                        <div class="notification-item-image"><img src="{{image}}"></div>
                        <div class="notification-item-content">
                            <div class="notification-item-header">{{title}}</div>
                            <div class="notification-item-summary">{{summary}}</div>
                        </div>
                    </div>
                    <div class="notification-item-dismiss">
                        <i class="fas tnt-times tnt-fw"></i>
                    </div>
                </div>
            </template>
            <div class="notify-panel-container">
                <div class="notify-panel-header">
                    <div class="notify-panel-close"><i class="fas tnt-times tnt-fw"></i></div>
                    <div class="notify-panel-nav" role="tablist">
                        <ul>
                            <li class="active" role="presentation"><a href="#notify-panel-content" role="tab" data-toggle="tab">Notifications</a></li>
                            <li role="presentation"><a href="#notify-panel-settings" role="tab" data-toggle="tab">Settings</a></li>
                        </ul>
                    </div>
                </div>
                <div class="tab-content">
                    <div id="notify-panel-content" class="tab-pane active" role="tabpanel">
                        <div class="notify-panel-content-items"></div>
                        <div class="notify-panel-content-no-items" style="display:none;">You don't have any notifications.</div>
                    </div>
                    <div id="notify-panel-settings" class="tab-pane" role="tabpanel">
                        <div class="notify-panel-settings-promo">
                            <p>Get up-to-the-minute news sent straight to your device.</p>
                        </div>
                        
                        <h5>Topics</h5>
                        
                            <div class="topic-container" data-name="Ampliacion">
                                <h4>Ampliación</h4>
                                <label class="switch-label">
                                    <input id="topic-Ampliacion" class="switch-input" name="topic-Ampliacion" data-topic="Ampliacion" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="Ultima_hora">
                                <h4>Noticia de última hora</h4>
                                <label class="switch-label">
                                    <input id="topic-Ultima_hora" class="switch-input" name="topic-Ultima_hora" data-topic="Ultima_hora" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                        
                        <div class="notify-panel-settings-error alert alert-danger" style="display:none; opacity:0;"></div>
                        <div class="notify-panel-settings-success alert alert-success" style="display:none; opacity:0;"></div>
                    </div>
                </div>
            </div>
        </div>
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'subscription','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            });
    </script>
    

<script>

$(document).ready(function() {
    
});


$("#site-search-550124-term").attr("placeholder", "Búsqueda").val("").focus().blur();
//$("#site-search-550124 button#site-search-550124-btn" ).append( "<span class='fa fa-search'></span>" );
$("#site-search-550124 button#site-search-550124-btn" ).append( "<span class='fas tnt-search'></span>" );
$(".panel-footer.user-signup.text-muted p:last-child" ).remove();
$('.navbar-static .hamburger-desktop .sr-only-show').text('Secciones');
$('.navbar-header .hamburger-desktop .sr-only-show').text('Secciones');
$('ol.breadcrumb li span:contains("Home")').text("Página principal");
$('.btn:contains("Sign Up")').text("Suscríbete");
$('.mailinglist-save:contains("Sign up")').text("Suscríbete");
$('.btn:contains("Log In")').text("Regístrate");
$('.btn:contains("Manage your lists")').text("Gestionar sus listas");
$('.comments-control-panel .panel-body h3:contains("Welcome to the discussion.")').text("Bienvenidos a la discusión ");
$('li.social-share-link a.fb').prop('title', 'Compartir en Facebook');
$('li.social-share-link a.pr').prop('title', 'Imprimir');
$('li.social-share-link a.save-asset').prop('title', 'Guardar');
$('li.social-share-link a.fb span.fa-stack').attr('title', 'Compartir').tooltip('fixTitle');
$('.label-flag:contains("featured")').text("Portada");
$('.label-flag:contains("breaking")').text("Última Hora");
$('.label-flag:contains("contributed")').text("Colaboración");
$('.label-flag:contains("editor")').text("Selección del editor");
$('.label-flag:contains("exclusive")').text("Exclusivo");
$('.label-flag:contains("hot")').text("Noticia caliente");
$('.label-flag:contains("promotion")').text("Promoción");
$('.label-flag:contains("special section")').text("Sección especial");
$('.label-flag:contains("web only")').text("Solo en web");
$('.label-flag:contains("alert")').text("Alerta");
$('.label-flag:contains("developing")').text("Historia en desarrollo");
$('.label-flag:contains("sponsored")').text("Auspiciada");
$('.label-flag:contains("top story")').text("Historia de portada");
$('.label-flag:contains("urgent")').text("Urgente");
$('.label-flag:contains("weather alert")').text("Alerta meteorológica");
$('.label-flag:contains("wire")').text("Servicio de noticias");
$("#user-register-form fieldset:nth-child(1) .control-label").delay(1000).text("únete a nuestra lista de envío");
$('#notification-panel .notify-panel-nav li a:contains("Notifications")').text("Notificaciones");
$('#notification-panel .notify-panel-nav li a:contains("Settings")').text("Configuración");
$('#notification-panel .notify-panel-settings-promo p:contains("Get up-to-the-minute news sent straight to your device.")').text("Reciba noticias directamente en su dispositivo.");
$('#notification-panel #notify-panel-settings h5:contains("Topics")').text("Temas");
$('#notification-panel div.notify-panel-content-no-items:contains("You don\'t have any notifications.")').text("No tiene notificaciones.");
</script>


<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = ',deportes';_sf_async_config.authors = 'Redacción El Vocero';/** CONFIGURATION END **/
    (function() {
    function loadChartbeat() {
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
    loadChartbeat : function() {
    oldonload();
    loadChartbeat();
    };
    })();
</script>



<script type="text/javascript">

(function(cid, mkt, config, domain) {

  var sp = document.createElement('script');

  var s = document.getElementsByTagName('script')[0];

  var cb;

 

  try {

    if (!(cb = localStorage._matherVer)) {

      throw false

    };

  } catch (e) {

    cb = Math.round(new Date() / 1.0368e9);

  }

 

  sp.type = 'text/javascript'; sp.async = true; sp.defer = true;

  sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;

  sp.id = '_mljs'

  s.parentNode.insertBefore(sp, s);

})('ma76476','531551700','');

</script>

<a title="Real Time Web Analytics" href="http://clicky.com/100929208">
    <img alt="Real Time Web Analytics" src="//static.getclicky.com/media/links/badge.gif" border="0"></a>

<script src="//static.getclicky.com/js" type="text/javascript"></script><script type="text/javascript">try{ clicky.init(100929208); }catch(e){}</script><noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100929208ns.gif"></p></noscript>




<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_550129 = $('#user-controls-550129 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_550129.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_550129.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/maillist_signup.d623712c6b7d8bac4ef2995a9297b281.js"></script>
<script>/*<![CDATA[*/ 
    jQuery(function($) {
        $('.automatic-ad.empty').waypoint({
            offset: '90%',
            handler: function(direction) {
                if (direction == 'down' && $(this.element).is(":visible")) {
                    // Kill waypoint
                    this.destroy();
                    $(this.element).removeClass('empty');
                    // Create and append ad iframe. Make sure this occurs only once
                    var newIframe = infinityAd();
                    if($(this.element).children().length <= 0) {
                        $(this.element).append(newIframe);
                    }
                }
            }
        });

        // Infinity ad
        function infinityAd() {
            var newIframe = document.createElement('iframe');
            newIframe.scrolling = 'no';
            
            newIframe.src = 'https://www.elvocero.com/tncms/block/614347/?disableTNStatsTracker=1';
            return newIframe;
        }
    });
     /*]]>*/</script>
<script>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</script></body>
</html>