  <!DOCTYPE html>
        <html lang="es">
        <head>
<base href="https://www.elvocero.com/content/tncms/live/" />
<meta name="keywords" content="dorian, hurac&aacute;n, nasa" />
<meta name="news_keywords" content="dorian, hurac&aacute;n, nasa" />
<meta name="description" content="Las c&aacute;maras de la Estaci&oacute;n Espacial Internacional capturaron hoy al hurac&aacute;n Dorian a 260 millas de altitud mientras permanec&iacute;a al noroeste de Bahamas." />
<meta name="author" content="Redacci&oacute;n elvocero.com" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="google-site-verification" content="GX5J7WccRUHBwL_JIXF3BFX5RElM9viIL9hC92tBCFA" />
<meta name="msvalidate.01" content="908703141F8BDA7ED2182468787FCBE9" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elvocero.com/el-mundo/impresionantes-im-genes-de-dorian-desde-el-espacio/article_f65bc550-cdcf-11e9-b08e-8fde35723677.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/70/2703b260-cdd2-11e9-8ee6-8b431d888173/5d6d9981470e2.image.jpg?resize=946%2C630" />
<meta property="og:image:width" content="946" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Impresionantes im&aacute;genes de Dorian desde el espacio" />
<meta property="og:description" content="Las c&aacute;maras de la Estaci&oacute;n Espacial Internacional capturaron hoy al hurac&aacute;n Dorian a 260 millas de altitud mientras permanec&iacute;a al noroeste de Bahamas." />
<meta property="og:site_name" content="El Vocero de Puerto Rico" />
<meta property="og:section" content="El Mundo" />
<meta property="article:publisher" content="https://www.facebook.com/voceropr/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@voceropr" />
<meta name="twitter:image:alt" content="centro Dorian NASA.jpg" />
<link rel="manifest" href="/tncms/messaging/manifest/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.42fcceafa684077196f8901eaff5cf6e.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.dca058f297021920e24f56696ba0321b.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed|Open+Sans+Condensed:300,400,600"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-notification-controls.59c1d0c5e246ea47a3e98ddd63643d10.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.145.0"},"page":{"grid":"boxy","style":"default","path":"\/el-mundo","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Redacci\u00f3n elvocero.com"},"vendor":{"outbrain":"disabled","taboola":"","chartbeat":"65672"},"ad":{"vendor":"dfp small business"},"system":{"render_time":414},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-16589633-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d1a4f9eb1701d7bb8dd985a2ca0981e5.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.9329546da5f585bc9c9c9b7f9d6df105.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb8ce7db3d97ee68fa83a4ab2b12db43.js"></script>
<script>/*<![CDATA[*/ (function(d,w){
        if(w.navigator.userAgent.indexOf('Trident/') > 0){
            d.write('<scr'+'ipt '+'src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator">'+'\x3C/scr'+'ipt>');
        }
    }(document,window)); /*]]>*/</script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];
    
    var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.targeting.k = ["dorian","hurac\u00e1n","nasa"];
    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.8e53564c4372008ce3ae3c43f6d8e16d.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.4ad5149d4e4a5e7661c8596fd9dbfce4.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.9afeb985d16cbfcba854ed7453649262.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//el-mundo';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,90], [970,250]]).build();
                gptAdSlots['fixed-leaderboard-top'] = googletag.defineSlot(adUnit, [[728,90], [970,90], [970,250]], 'fixed-leaderboard-top').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-top'].setTargeting('pos', ['fixed-leaderboard-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//el-mundo';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [728,90]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-top-tablet'] = googletag.defineSlot(adUnit, [728,90], 'fixed-leaderboard-top-tablet').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-top-tablet'].setTargeting('pos', ['fixed-leaderboard-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//el-mundo';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-top-mobile'] = googletag.defineSlot(adUnit, [320,50], 'fixed-leaderboard-top-mobile').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-top-mobile'].setTargeting('pos', ['fixed-leaderboard-top','atf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//el-mundo';
            
                gptAdSlots['fixed-big-ad-top-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-top-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top-asset'].setTargeting('pos', ['fixed-big-ad-top-asset','atf']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.89c459acbb5b3f64e6ad65972d5f7da0.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//el-mundo';
            
                gptAdSlots['fixed-big-ad-top'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-top').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top'].setTargeting('pos', ['fixed-big-ad-top','atf']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.6cc3c6b5c89c0c6e8d3e48f50b65f875.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/ads/impressions.js?_dc=1567470909"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/ads/traffic.js?_dc=1567398920"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/ads/settings.js?_dc=1564759763"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//el-mundo';
            
                gptAdSlots['fixed-big-ad-middle'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-middle').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-middle'].setTargeting('pos', ['fixed-big-ad-middle','stf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//el-mundo';
            
                gptAdSlots['fixed-big-ad-bottom'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-bottom').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-bottom'].setTargeting('pos', ['fixed-big-ad-bottom','btf']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.waypoints.min.43b1aa1ea2d73e79e9d45980c7920446.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//el-mundo';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,90], [970,250]]).build();
                gptAdSlots['fixed-leaderboard-bottom'] = googletag.defineSlot(adUnit, [[728,90], [970,90], [970,250]], 'fixed-leaderboard-bottom').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-bottom'].setTargeting('pos', ['fixed-leaderboard-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//el-mundo';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-bottom-mobile'] = googletag.defineSlot(adUnit, [320,50], 'fixed-leaderboard-bottom-mobile').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-bottom-mobile'].setTargeting('pos', ['fixed-leaderboard-bottom','btf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.6e1ca8839e8a715fdecb1c734223823a.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.panel.d88d0bab7146734def61a46ceda12622.js"></script>
<!--[gte IE 17]><!--><script src="https://www.gstatic.com/firebasejs/4.9.0/firebase-app.js" defer="defer"></script><!--<![endif]-->
<!--[gte IE 17]><!--><script src="https://www.gstatic.com/firebasejs/4.9.0/firebase-messaging.js" defer="defer"></script><!--<![endif]-->
<!--[gte IE 17]><!--><script src="/shared-content/art/tncms/api/messaging.js" defer="defer"></script><!--<![endif]-->
<!--[gte IE 17]><!--><script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded', function() {TNCMS.Messaging.init({messagingSenderId: '825425658070'});TNCMS.Messaging.onMessage(messagingCallback);}); /*]]>*/</script><!--<![endif]-->
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    
 /*]]>*/</script>

            
            <title>Impresionantes imágenes de Dorian desde el espacio | El Mundo | elvocero.com</title>
            
    <style>body { background-color: #ffffff; color: #000; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #fff; } .fixed-nav #main-navigation { background-color: #fff !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #ffffff; color: #333333; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #000; } .navbar-toggle .icon-bar { background-color: #000 !important; } .navbar-toggle .sr-only-show { color: #000 !important; } #site-top-nav .list-inline>li>a { color: #333; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header { background-color: #ffffff; }/* remove full span bgs */ #site-navbar-container, #site-header-container, #site-top-nav-container { background-color: transparent !important; background-image: none !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #000; } }#site-copyright a, #site-footer a { color: #333333; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #c22033; }#site-header{ border-bottom: 3px solid #c22033; }#site-footer-container{ border-top: 3px solid #c22033; } .tnt-bg-accent { background-color: #c22033; } a .tnt-caret-down { color: #c22033; } .block-title .block-title-inner { border-color: #c22033; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #c22033; } .form-control:focus { border-bottom-color: #c22033; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.elvocero.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/d7c5b32c-2aab-11e7-8973-0bcdc191f871.jpg?resize=180%2C180" />
    
        <link rel="amphtml" href="https://www.elvocero.com/el-mundo/impresionantes-im-genes-de-dorian-desde-el-espacio/article_f65bc550-cdcf-11e9-b08e-8fde35723677.amp.html" />
    
        <link rel="dns-prefetch preconnect" href="//www.google.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Impresionantes imágenes de Dorian desde el espacio | El Mundo | elvocero.com" href="http://www.elvocero.com/search/?f=rss&amp;t=article&amp;c=el-mundo&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.elvocero.com/el-mundo/impresionantes-im-genes-de-dorian-desde-el-espacio/article_f65bc550-cdcf-11e9-b08e-8fde35723677.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.af332b041a70998e9926bdcdd7fefe67.js"></script>
              


<meta name="google-site-verification" content="GX5J7WccRUHBwL_JIXF3BFX5RElM9viIL9hC92tBCFA" /><script>
    $(document).ready(function() {
       
         $('.add-newsguard .btn-link.vm').attr('data-original-title','NewsGuard');
         });
</script>




<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65672;
    _sf_async_config.domain = 'www.elvocero.com';
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-f65bc550-cdcf-11e9-b08e-8fde35723677  section-el-mundo type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.elvocero.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.145.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fel-mundo&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Redacci%C3%B3n+elvocero.com&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.vendor.chartbeat=65672&tncms.ad.vendor=dfp+small+business&tncms.system.render_time=414&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-16589633-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-edit-container-f65bc550-cdcf-11e9-b08e-8fde35723677" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.elvocero.com/users/admin/contribute/article/?assetid=f65bc550-cdcf-11e9-b08e-8fde35723677&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.elvocero.com/users/admin/contribute/article/?from_section=/el-mundo"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];
                oAuthors.push('Equipo web');
            jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-562247" class="tncms-block"><section id="block-562247" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/47012744-4d20-11e7-9f57-9f085a192f17.jpg?resize=200%2C200" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/47012744-4d20-11e7-9f57-9f085a192f17.jpg"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-550129" class="tncms-block"><div id="user-controls-550129" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.elvocero.com/users/signup/?referer_url=https%3A%2F%2Fwww.elvocero.com%2Fel-mundo%2Fimpresionantes-im-genes-de-dorian-desde-el-espacio%2Farticle_f65bc550-cdcf-11e9-b08e-8fde35723677.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.elvocero.com/users/login/?referer_url=https%3A%2F%2Fwww.elvocero.com%2Fel-mundo%2Fimpresionantes-im-genes-de-dorian-desde-el-espacio%2Farticle_f65bc550-cdcf-11e9-b08e-8fde35723677.html" class="btn btn-danger btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.elvocero.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-550129').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.elvocero.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.elvocero.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.elvocero.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-550129').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.elvocero.com/users/logout/" id="user-logout-form-550129"><input type="hidden" name="referer_url" value="https://www.elvocero.com/el-mundo/impresionantes-im-genes-de-dorian-desde-el-espacio/article_f65bc550-cdcf-11e9-b08e-8fde35723677.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/ley-y-orden/"  class="nav-link tnt-section-ley-y-orden">Ley y orden</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/ley-y-orden/policiacas/"  class="nav-link tnt-section-policiacas">Policiacas</a>
                                </li><li>
                                    <a href="/ley-y-orden/federal/"  class="nav-link tnt-section-federal">Federal</a>
                                </li><li>
                                    <a href="/ley-y-orden/justicia/"  class="nav-link tnt-section-justicia">Justicia</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/gobierno/"  class="nav-link tnt-section-gobierno">GOBIERNO</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/gobierno/fortaleza/"  class="nav-link tnt-section-fortaleza">Fortaleza</a>
                                </li><li>
                                    <a href="/gobierno/legislatura/"  class="nav-link tnt-section-legislatura">Legislatura</a>
                                </li><li>
                                    <a href="/gobierno/agencias/"  class="nav-link tnt-section-agencias">Agencias</a>
                                </li><li>
                                    <a href="/gobierno/politica/"  class="nav-link tnt-section-politica">Politica</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/deportes/"  class="nav-link tnt-section-deportes">Deportes</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/deportes/baloncesto/"  class="nav-link tnt-section-baloncesto">Baloncesto</a>
                                </li><li>
                                    <a href="/deportes/beisbol/"  class="nav-link tnt-section-b-isbol">Béisbol</a>
                                </li><li>
                                    <a href="/deportes/boxeo/"  class="nav-link tnt-section-boxeo">Boxeo</a>
                                </li><li>
                                    <a href="/deportes/voleibol/"  class="nav-link tnt-section-voleibol">Voleibol</a>
                                </li><li>
                                    <a href="/deportes/futbol/"  class="nav-link tnt-section-f-tbol">Fútbol</a>
                                </li><li>
                                    <a href="/deportes/nfl/"  class="nav-link tnt-section-nfl">NFL</a>
                                </li><li>
                                    <a href="/deportes/escolar/"  class="nav-link tnt-section-escolar">Escolar</a>
                                </li><li>
                                    <a href="/deportes/tenis/"  class="nav-link tnt-section-tenis">Tenis</a>
                                </li><li>
                                    <a href="/deportes/otros/"  class="nav-link tnt-section-otros">Otros</a>
                                </li><li>
                                    <a href="/deportes/lima_2019/"  class="nav-link tnt-section-lima_2019">Lima_2019</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/economia/"  class="nav-link tnt-section-econom-a">Economía</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/economia/"  class="nav-link tnt-section-econom-a">Economía</a>
                                </li><li>
                                    <a href="/economia/finanzas/"  class="nav-link tnt-section-finanzas">Finanzas</a>
                                </li><li>
                                    <a href="/economia/autos/"  class="nav-link tnt-section-autos">Autos</a>
                                </li><li>
                                    <a href="/economia/tecnologia/"  class="nav-link tnt-section-tecnologia">Tecnologia</a>
                                </li><li>
                                    <a href="/economia/otros/"  class="nav-link tnt-section-otros">Otros</a>
                                </li><li>
                                    <a href="/economia/inteligencia_economica/"  class="nav-link tnt-section-inteligencia-econ-mica">Inteligencia Económica</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/educacion/"  class="nav-link tnt-section-educacion">Educacion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/educacion/departamento-de-educacion/"  class="nav-link tnt-section-depart-de-educaci-n">Depart. de Educación</a>
                                </li><li>
                                    <a href="/educacion/universidades/"  class="nav-link tnt-section-universidades">Universidades</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/escenario/"  class="nav-link tnt-section-escenario">Escenario</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/escenario/farandula/"  class="nav-link tnt-section-far-ndula">Farándula</a>
                                </li><li>
                                    <a href="/escenario/espectaculos/"  class="nav-link tnt-section-espect-culos">Espectáculos</a>
                                </li><li>
                                    <a href="/escenario/television/"  class="nav-link tnt-section-radio-y-televisi-n">Radio y Televisión</a>
                                </li><li>
                                    <a href="/escenario/cultura/"  class="nav-link tnt-section-cultura">Cultura</a>
                                </li><li>
                                    <a href="/escenario/moda-y-belleza/"  class="nav-link tnt-section-moda-y-belleza">Moda y Belleza</a>
                                </li><li>
                                    <a href="/escenario/teatro/"  class="nav-link tnt-section-teatro">Teatro</a>
                                </li><li>
                                    <a href="/escenario/otros/"  class="nav-link tnt-section-otros">Otros</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/el-mundo/"  class="nav-link tnt-section-el-mundo">El Mundo</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/el-mundo/estados-unidos/"  class="nav-link tnt-section-estados-unidos">Estados Unidos</a>
                                </li><li>
                                    <a href="/el-mundo/latinoamerica/"  class="nav-link tnt-section-latinoam-rica">Latinoamérica</a>
                                </li><li>
                                    <a href="/el-mundo/resto-del-mundo/"  class="nav-link tnt-section-resto-del-mundo">Resto del Mundo</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion/"  class="nav-link tnt-section-opini-n">Opinión</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/columnas/"  class="nav-link tnt-section-columnas">Columnas</a>
                                </li><li>
                                    <a href="/opinion/editoriales/"  class="nav-link tnt-section-editoriales">Editoriales</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/clasificados/"  class="nav-link tnt-section-clasificados">Clasificados</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/insolitas/"  class="nav-link tnt-section-ins-litas">Insólitas</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="/insolitas/curiosidades/"  class="nav-link tnt-section-curiosidades">Curiosidades</a>
                                </li><li>
                                    <a href="/insolitas/trending/"  class="nav-link tnt-section-trending">Trending</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/buena-onda/"  class="nav-link tnt-section-buena-onda">Buena Onda</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-12" data-target="#mobile-nav-left_menu-child-12">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/comunidad/"  class="nav-link tnt-section-comunidad">Comunidad</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-12" class="collapse nav navbar-nav"><li>
                                    <a href="/comunidad/mi-comunidad-reclama/"  class="nav-link tnt-section-mi-comunidad-reclama">Mi Comunidad Reclama</a>
                                </li><li>
                                    <a href="/comunidad/otros/"  class="nav-link tnt-section-otros">Otros</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/seguro-social/"  class="nav-link tnt-section-seguro-social">Seguro Social</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/actualidad/"  class="nav-link tnt-section-actualidad">ACTUALIDAD</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/actualidad/salud/"  class="nav-link tnt-section-salud">Salud</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/actualidad/baby-boomers/"  class="nav-link tnt-section-baby-boomers">Baby Boomers</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/actualidad/gastronomico/"  class="nav-link tnt-section-gastron-mico">Gastronómico</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/habitat/"  class="nav-link tnt-section-h-bitat">Hábitat</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/travesia/"  class="nav-link tnt-section-travesia">Travesia</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/octano/"  class="nav-link tnt-section-octano">Octano</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-21" data-target="#mobile-nav-left_menu-child-21">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-revistas">Revistas</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-21" class="collapse nav navbar-nav"><li>
                                    <a href="/revistas/mirame/"  class="nav-link tnt-section-m-rame-siempre">Mírame Siempre</a>
                                </li><li>
                                    <a href="/revistas/zona/"  class="nav-link tnt-section-zona">Zona</a>
                                </li><li>
                                    <a href="/revistas/bienestar/"  class="nav-link tnt-section-bienestar">Bienestar</a>
                                </li><li>
                                    <a href="/revistas/mirame/galerias/"  class="nav-link tnt-section-galerias">Galerias</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/videos/"  class="nav-link tnt-section-videos">Videos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/notimascotas/"  class="nav-link tnt-section-notimascotas">Notimascotas</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/contactanos.html"  class="nav-link tnt-section-cont-ctanos">Contáctanos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/conocenos/"  class="nav-link tnt-section-con-cenos">Conócenos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/administracion.html"  class="nav-link tnt-section-administraci-n">Administración</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://www.elvocero.com/actualidad/historia-de-el-vocero/article_76daf810-72f9-11e7-9c76-335973ecd547.html"  target="_blank" rel="noopener" class="nav-link tnt-section-historia">Historia </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/formularios/anunciate/"  class="nav-link tnt-section-an-nciate">Anúnciate</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/calendario/"  class="nav-link tnt-section-pr-ximos-eventos">Próximos eventos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/loteria/"  class="nav-link tnt-section-loter-a">Lotería</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/el-trafico/"  class="nav-link tnt-section-el-tr-fico">El Tráfico</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-cont-ctanos"  href="/site/contactanos.html" >
                    <span class="nav-label">Contáctanos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-con-cenos"  href="/site/conocenos/" >
                    <span class="nav-label">Conócenos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-administraci-n"  href="/site/administracion.html" >
                    <span class="nav-label">Administración</span>
                </a></li><li>
                <a class="nav-link  tnt-section-historia"  href="http://www.elvocero.com/actualidad/historia-de-el-vocero/article_76daf810-72f9-11e7-9c76-335973ecd547.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Historia </span>
                </a></li><li>
                <a class="nav-link  tnt-section-an-nciate"  href="/site/formularios/anunciate/" >
                    <span class="nav-label">Anúnciate</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pr-ximos-eventos"  href="/calendario/" >
                    <span class="nav-label">Próximos eventos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-loter-a"  href="/loteria/" >
                    <span class="nav-label">Lotería</span>
                </a></li><li>
                <a class="nav-link  tnt-section-el-tr-fico"  href="/el-trafico/" >
                    <span class="nav-label">El Tráfico</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-580187" class="tncms-block subscribete pull-right"><section id="block-580187" class="block emphasis-h3   " ><article class="card promo media"><div class="media-body"><a href="/newsletters/">
                <button type="button" class="btn btn-default  ">Suscríbete</button>
            </a></div>
</article></section></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-590846" class="tncms-block"><section id="block-590846" class="block emphasis-h3   " ><div class="block"><a href="https://www.elvocero.com/podcast/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/5c29c11a-c29c-11e8-8d2d-0f18d67128e4.jpg?resize=200%2C76" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/5c29c11a-c29c-11e8-8d2d-0f18d67128e4.jpg?resize=200%2C76 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/5c29c11a-c29c-11e8-8d2d-0f18d67128e4.jpg 300w"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-550076" class="tncms-block a"><section id="block-550076" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/fe3b4418-6e2b-11e7-8ab5-173e5f46b4f2.png?resize=200%2C43" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/fe3b4418-6e2b-11e7-8ab5-173e5f46b4f2.png?resize=200%2C43 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/fe3b4418-6e2b-11e7-8ab5-173e5f46b4f2.png?resize=300%2C65 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/fe3b4418-6e2b-11e7-8ab5-173e5f46b4f2.png 400w"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-550124" class="tncms-block"><section id="block-550124" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-550124" class="search-form-container card clearfix text-center ">
    <form id="site-search-550124" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-550124-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-550124-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-550124-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-550124').submit();
        return false;
    });

    $('#site-search-550124').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-550124 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-550124 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-550124-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-774839" class="tncms-block hidden-sm hidden-xs add-newsguard just-newsguard"><div class="follow-links-774839 pull-right">
    
    <section id="block-774839" class="block emphasis-h3   " ><ul class="list-inline">
        
        
        
        
        
        
        
        
        
        
            <li>
                <a href="https://www.elvocero.com/actualidad/con-importante-distinci-n-elvocero-com/article_12142350-e235-11e8-a49c-67ceabece6c1.html" title="Vimeo" target="_blank" rel="noopener" class="btn btn-xs btn-link vm" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-vimeo-square"></i>
                    <span class="sr-only">Vimeo</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.elvocero.com",
  "sameAs" : [,"https://www.elvocero.com/actualidad/con-importante-distinci-n-elvocero-com/article_12142350-e235-11e8-a49c-67ceabece6c1.html"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-550130" class="tncms-block padding-top"><div id="weather-550130" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions ">
            <a href="/weather?weather_zip=00901" class="dropdown-toggle" >
                <span class="icon pull-left">
                    
                        <span class="pull-left btn btn-xs btn-danger weather-alert-btn" data-toggle="tooltip" data-placement="right" title="Weather Alert"><i class="fas tnt-exclamation-triangle"></i></span>
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">85&deg;</span>
                    
                        <span class="cond">Clear </span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop  navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-550121" class="tncms-block"><section id="block-550121" class="block emphasis-h3   " ><div class="block"><a href="https://www.elvocero.com/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/ab5b0234-9da5-11e7-8b89-af48ef48fc26.png?resize=200%2C43" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/ab5b0234-9da5-11e7-8b89-af48ef48fc26.png?resize=200%2C43 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/ab5b0234-9da5-11e7-8b89-af48ef48fc26.png?resize=300%2C65 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/ab5b0234-9da5-11e7-8b89-af48ef48fc26.png 400w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-ley-y-orden"  href="/ley-y-orden/" >
                    <span class="nav-label">Ley y orden</span>
                </a></li><li>
                <a class="nav-link  tnt-section-gobierno"  href="/gobierno/" >
                    <span class="nav-label">GOBIERNO</span>
                </a></li><li>
                <a class="nav-link  tnt-section-deportes"  href="/deportes/" >
                    <span class="nav-label">Deportes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-econom-a"  href="/economia/" >
                    <span class="nav-label">Economía</span>
                </a></li><li>
                <a class="nav-link  tnt-section-escenario"  href="/escenario/" >
                    <span class="nav-label">Escenario</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opini-n"  href="/opinion/" >
                    <span class="nav-label">Opinión</span>
                </a></li><li>
                <a class="nav-link  tnt-section-clasificados"  href="/clasificados/" >
                    <span class="nav-label">Clasificados</span>
                </a></li><li>
                <a class="nav-link  tnt-section-videos"  href="/videos/" >
                    <span class="nav-label">Videos</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        

<div id="custom-top">
        <div class="row">
            <div class="col-lg-8 col-md-7"><div id="tncms-region-custom-top-one" class="tncms-region "><div id="tncms-block-550115" class="tncms-block sm-breaking padding-top"><style>
            #block-550115 .breaking-title { background-color: #fff; }
            #block-550115 .breaking, #block-550115 .breaking .container { background-color: #fff; }
    </style>
    <section id="block-550115" class="block emphasis-h3 dark  " ><div class="clearfix"></div>
        <div class="breaking">
            <div class="breaking-container clearfix">
                <div id="breaking-title-550115" class="breaking-title text-center" style="display:none">
                    <h4>Titulares</h4>
                </div>
                <div id="breaking-content-550115" class="breaking-content card-img-sm card-compact card-bg-color">
                    <div id="breaking-carousel-550115" class="owl-carousel">
                        
                            <article id="card-summary-550115-4752af98-cdba-11e9-b945-17b72739ce59" class="clearfix card summary dark  tnt-section-ley-y-orden">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/ley-y-orden/hombre-asesinado-en-gurabo-podr-a-ser-el-narco-papo/article_4752af98-cdba-11e9-b945-17b72739ce59.html" class="tnt-asset-link">
        

        
            Hombre asesinado en Gurabo podría ser el narco Papo Cachete</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                            <article id="card-summary-550115-f517efaa-cddb-11e9-9655-6bce38fca373" class="clearfix card summary dark  tnt-section-deportes">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/deportes/campeonato-panamericano-ser-una-prueba-de-gran-peso/article_f517efaa-cddb-11e9-9655-6bce38fca373.html" class="tnt-asset-link">
        

        
            Campeonato Panamericano será una prueba de gran peso</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                            <article id="card-summary-550115-23c189f0-cdd3-11e9-9e5f-2ffeb22481f9" class="clearfix card summary dark  tnt-section-el-mundo">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/el-mundo/aeropuerto-internacional-de-orlando-cerrar-el-martes/article_23c189f0-cdd3-11e9-9e5f-2ffeb22481f9.html" class="tnt-asset-link">
        

        
            Aeropuerto internacional de Orlando cerrará el martes</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                            <article id="card-summary-550115-357bfcbc-cdd2-11e9-ad92-e3bdd1c71a60" class="clearfix card summary dark  tnt-section-el-mundo">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/el-mundo/explosi-n-deja-cinco-muertos-y-heridos-en-afganist-n/article_357bfcbc-cdd2-11e9-ad92-e3bdd1c71a60.html" class="tnt-asset-link">
        

        
            Explosión deja cinco muertos y 50 heridos en Afganistán</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                    </div>
                </div>
            </div>
        </div>
    </section>
    
    <script>
        $(document).ready(function() {
            var owl = $('#breaking-carousel-550115');
            owl.on('changed.owl.carousel', function(event) {
                $('#breaking-title-550115').show();
            });
            owl.owlCarousel({
                autoplay: 6000,
                items: 1,
                autoHeight: false,
                autoplayHoverPause: true,
                mouseDrag: false,
                nav: true,
                navText: ['<i class="fa fa-chevron-left"></i>','<i class="fa fa-chevron-right"></i>'],
                dots: false,
                pagination: false,
            });
        });
    </script>
    </div></div></div>
            <div class="col-lg-4 col-md-5"><div id="tncms-region-custom-top-two" class="tncms-region "><div id="tncms-block-597401" class="tncms-block pull-left padding-top hidden-lg hidden-md"><section id="block-597401" class="block emphasis-h3   " ><div class="block"><a href="https://www.elvocero.com/podcast/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/45a2711c-c29c-11e8-aca6-8b1835dabda6.jpg?resize=200%2C76" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/45a2711c-c29c-11e8-aca6-8b1835dabda6.jpg?resize=200%2C76 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/45a2711c-c29c-11e8-aca6-8b1835dabda6.jpg 300w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-550126" class="tncms-block red-social padding-top hidden-sm hidden-xs add-newsguard"><div class="follow-links-550126 pull-right">
    
    <section id="block-550126" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/voceropr/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/voceropr/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/elvocero/?hl=en" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.elvocero.com",
  "sameAs" : ["https://www.facebook.com/voceropr/","https://twitter.com/voceropr/","https://www.instagram.com/elvocero/?hl=en"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-755375" class="tncms-block pull-right notify"><div id="notification-button-755375" class="notification-button pull-right" data-control="notification" data-id="755375" style="display:none;">
            <ul class="nav navbar-nav navbar-right">
                <li>
                    <a>
                        <span class="badge-dot tnt-bg-accent" style="display:none;"></span>
                        <i class="fas tnt-bell"></i>
                    </a>
                </li>
            </ul>
        </div></div></div></div>
        </div>
</div>


        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-627253" class="tncms-block red-social-mobile visible-sm visible-xs hidden-lg hidden-md"><div class="follow-links-627253 default">
    
    <section id="block-627253" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/voceropr/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/voceropr/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/elvocero/?hl=en" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.elvocero.com",
  "sameAs" : ["https://www.facebook.com/voceropr/","https://twitter.com/voceropr/","https://www.instagram.com/elvocero/?hl=en"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-620545" class="tncms-block hidden-md hidden-lg"><div id="weather-620545" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions ">
            <a href="/weather?weather_zip=00901" class="dropdown-toggle" >
                <span class="icon pull-left">
                    
                        <span class="pull-left btn btn-xs btn-danger weather-alert-btn" data-toggle="tooltip" data-placement="right" title="Weather Alert"><i class="fas tnt-exclamation-triangle"></i></span>
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">85&deg;</span>
                    
                        <span class="cond">Clear </span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div><div id="tncms-block-550125" class="tncms-block hidden-md hidden-lg"><section id="block-550125" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-550125" class="search-form-container card clearfix text-center ">
    <form id="site-search-550125" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-550125-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-550125-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-550125-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-550125').submit();
        return false;
    });

    $('#site-search-550125').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-550125 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-550125 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-550125-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
        <div id="top-container-breakout" class="container-breakout">
        <div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-top" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-top');
                        
                });
            </script>
        </div>
    </div></div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-top-tablet" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-top-tablet');
                        
                });
            </script>
        </div>
    </div></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg " >
        <div id="fixed-leaderboard-top-mobile" class="tnt-ads dfp-ad" style="min-height:50px; min-width:320px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-top-mobile');
                        
                });
            </script>
        </div>
    </div>
       </div>
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-f65bc550-cdcf-11e9-b08e-8fde35723677" tabindex="-1" role="dialog" aria-labelledby="photo-carousel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-f65bc550-cdcf-11e9-b08e-8fde35723677-photo-modal" class="card photo-carousel   has-ad-unit  subscriber-hide">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 4
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-f65bc550-cdcf-11e9-b08e-8fde35723677-photo-modal" class="carousel-inner">
                        <div  class="item photo-2703b260-cdd2-11e9-8ee6-8b431d888173 ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Impresionantes imágenes de Dorian desde el espacio","url":"/el-mundo/impresionantes-im-genes-de-dorian-desde-el-espacio/article_f65bc550-cdcf-11e9-b08e-8fde35723677.html","uuid":"f65bc550-cdcf-11e9-b08e-8fde35723677","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/70/2703b260-cdd2-11e9-8ee6-8b431d888173/5d6d9981470e2.image.jpg?resize=1200%2C799"
                    
                    alt="centro Dorian NASA.jpg"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1764"
                    height="1175"
                    data-src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/70/2703b260-cdd2-11e9-8ee6-8b431d888173/5d6d9981470e2.image.jpg?resize=1200%2C799" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-f65bc550-cdcf-11e9-b08e-8fde35723677-photo-modal" data-target=".caption-inner-f65bc550-cdcf-11e9-b08e-8fde35723677-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-f65bc550-cdcf-11e9-b08e-8fde35723677-photo-modal collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">>Fotos NASA </span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elvocero.com%2Fcentro-dorian-nasa-jpg%2Fimage_2703b260-cdd2-11e9-8ee6-8b431d888173.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/centro-dorian-nasa-jpg/image_2703b260-cdd2-11e9-8ee6-8b431d888173.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":2703b260-cdd2-11e9-8ee6-8b431d888173}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=centro%20Dorian%20NASA.jpg&via=voceropr&url=https%3A%2F%2Fwww.elvocero.com%2Fcentro-dorian-nasa-jpg%2Fimage_2703b260-cdd2-11e9-8ee6-8b431d888173.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/centro-dorian-nasa-jpg/image_2703b260-cdd2-11e9-8ee6-8b431d888173.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":2703b260-cdd2-11e9-8ee6-8b431d888173}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.elvocero.com/tncms/asset/editorial/2703b260-cdd2-11e9-8ee6-8b431d888173" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":2703b260-cdd2-11e9-8ee6-8b431d888173}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BEl%20Vocero%20de%20Puerto%20Rico%5D%20centro%20Dorian%20NASA.jpg&body=https%3A%2F%2Fwww.elvocero.com%2Fcentro-dorian-nasa-jpg%2Fimage_2703b260-cdd2-11e9-8ee6-8b431d888173.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":2703b260-cdd2-11e9-8ee6-8b431d888173}'  bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/centro-dorian-nasa-jpg/image_2703b260-cdd2-11e9-8ee6-8b431d888173.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":2703b260-cdd2-11e9-8ee6-8b431d888173}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-2703b260-cdd2-11e9-8ee6-8b431d888173-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="2703b260-cdd2-11e9-8ee6-8b431d888173" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="2703b260-cdd2-11e9-8ee6-8b431d888173" class="save-list-2703b260-cdd2-11e9-8ee6-8b431d888173-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="2703b260-cdd2-11e9-8ee6-8b431d888173" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div  class="item photo-1e45264a-cdd2-11e9-8012-4b78283d23bd hidden-print ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Impresionantes imágenes de Dorian desde el espacio","url":"/el-mundo/impresionantes-im-genes-de-dorian-desde-el-espacio/article_f65bc550-cdcf-11e9-b08e-8fde35723677.html","uuid":"f65bc550-cdcf-11e9-b08e-8fde35723677","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/1/e4/1e45264a-cdd2-11e9-8012-4b78283d23bd/5d6d997297bcf.image.jpg?resize=1200%2C799"
                    
                    alt="dorian nasa 2.jpg"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1764"
                    height="1175"
                    data-src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/1/e4/1e45264a-cdd2-11e9-8012-4b78283d23bd/5d6d997297bcf.image.jpg?resize=1200%2C799" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-f65bc550-cdcf-11e9-b08e-8fde35723677-photo-modal" data-target=".caption-inner-f65bc550-cdcf-11e9-b08e-8fde35723677-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-f65bc550-cdcf-11e9-b08e-8fde35723677-photo-modal collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elvocero.com%2Fdorian-nasa-jpg%2Fimage_1e45264a-cdd2-11e9-8012-4b78283d23bd.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/dorian-nasa-jpg/image_1e45264a-cdd2-11e9-8012-4b78283d23bd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":1e45264a-cdd2-11e9-8012-4b78283d23bd}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=dorian%20nasa%202.jpg&via=voceropr&url=https%3A%2F%2Fwww.elvocero.com%2Fdorian-nasa-jpg%2Fimage_1e45264a-cdd2-11e9-8012-4b78283d23bd.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/dorian-nasa-jpg/image_1e45264a-cdd2-11e9-8012-4b78283d23bd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":1e45264a-cdd2-11e9-8012-4b78283d23bd}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.elvocero.com/tncms/asset/editorial/1e45264a-cdd2-11e9-8012-4b78283d23bd" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":1e45264a-cdd2-11e9-8012-4b78283d23bd}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BEl%20Vocero%20de%20Puerto%20Rico%5D%20dorian%20nasa%202.jpg&body=https%3A%2F%2Fwww.elvocero.com%2Fdorian-nasa-jpg%2Fimage_1e45264a-cdd2-11e9-8012-4b78283d23bd.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":1e45264a-cdd2-11e9-8012-4b78283d23bd}'  bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/dorian-nasa-jpg/image_1e45264a-cdd2-11e9-8012-4b78283d23bd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":1e45264a-cdd2-11e9-8012-4b78283d23bd}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-1e45264a-cdd2-11e9-8012-4b78283d23bd-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="1e45264a-cdd2-11e9-8012-4b78283d23bd" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="1e45264a-cdd2-11e9-8012-4b78283d23bd" class="save-list-1e45264a-cdd2-11e9-8012-4b78283d23bd-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="1e45264a-cdd2-11e9-8012-4b78283d23bd" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div  class="item photo-1f714a30-cdd2-11e9-8bc1-b75556beb908 hidden-print ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Impresionantes imágenes de Dorian desde el espacio","url":"/el-mundo/impresionantes-im-genes-de-dorian-desde-el-espacio/article_f65bc550-cdcf-11e9-b08e-8fde35723677.html","uuid":"f65bc550-cdcf-11e9-b08e-8fde35723677","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/1/f7/1f714a30-cdd2-11e9-8bc1-b75556beb908/5d6d9974906d6.image.jpg?resize=200%2C133"
                    alt="dorian nasa 3.jpg"
                    class="img-responsive owl-lazy"
                    width="1764"
                    height="1175"
                    data-src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/1/f7/1f714a30-cdd2-11e9-8bc1-b75556beb908/5d6d9974906d6.image.jpg?resize=1200%2C799" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-f65bc550-cdcf-11e9-b08e-8fde35723677-photo-modal" data-target=".caption-inner-f65bc550-cdcf-11e9-b08e-8fde35723677-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-f65bc550-cdcf-11e9-b08e-8fde35723677-photo-modal collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elvocero.com%2Fdorian-nasa-jpg%2Fimage_1f714a30-cdd2-11e9-8bc1-b75556beb908.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/dorian-nasa-jpg/image_1f714a30-cdd2-11e9-8bc1-b75556beb908.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":1f714a30-cdd2-11e9-8bc1-b75556beb908}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=dorian%20nasa%203.jpg&via=voceropr&url=https%3A%2F%2Fwww.elvocero.com%2Fdorian-nasa-jpg%2Fimage_1f714a30-cdd2-11e9-8bc1-b75556beb908.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/dorian-nasa-jpg/image_1f714a30-cdd2-11e9-8bc1-b75556beb908.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":1f714a30-cdd2-11e9-8bc1-b75556beb908}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.elvocero.com/tncms/asset/editorial/1f714a30-cdd2-11e9-8bc1-b75556beb908" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":1f714a30-cdd2-11e9-8bc1-b75556beb908}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BEl%20Vocero%20de%20Puerto%20Rico%5D%20dorian%20nasa%203.jpg&body=https%3A%2F%2Fwww.elvocero.com%2Fdorian-nasa-jpg%2Fimage_1f714a30-cdd2-11e9-8bc1-b75556beb908.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":1f714a30-cdd2-11e9-8bc1-b75556beb908}'  bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/dorian-nasa-jpg/image_1f714a30-cdd2-11e9-8bc1-b75556beb908.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":1f714a30-cdd2-11e9-8bc1-b75556beb908}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-1f714a30-cdd2-11e9-8bc1-b75556beb908-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="1f714a30-cdd2-11e9-8bc1-b75556beb908" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="1f714a30-cdd2-11e9-8bc1-b75556beb908" class="save-list-1f714a30-cdd2-11e9-8bc1-b75556beb908-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="1f714a30-cdd2-11e9-8bc1-b75556beb908" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div  class="item photo-206209e8-cdd2-11e9-8bc3-8399d7872e19 hidden-print ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Impresionantes imágenes de Dorian desde el espacio","url":"/el-mundo/impresionantes-im-genes-de-dorian-desde-el-espacio/article_f65bc550-cdcf-11e9-b08e-8fde35723677.html","uuid":"f65bc550-cdcf-11e9-b08e-8fde35723677","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/06/206209e8-cdd2-11e9-8bc3-8399d7872e19/5d6d997628be3.image.jpg?resize=200%2C166"
                    alt="dorian nasa.jpg"
                    class="img-responsive owl-lazy"
                    width="1580"
                    height="1312"
                    data-src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/06/206209e8-cdd2-11e9-8bc3-8399d7872e19/5d6d997628be3.image.jpg?resize=1200%2C996" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-f65bc550-cdcf-11e9-b08e-8fde35723677-photo-modal" data-target=".caption-inner-f65bc550-cdcf-11e9-b08e-8fde35723677-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-f65bc550-cdcf-11e9-b08e-8fde35723677-photo-modal collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elvocero.com%2Fdorian-nasa-jpg%2Fimage_206209e8-cdd2-11e9-8bc3-8399d7872e19.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/dorian-nasa-jpg/image_206209e8-cdd2-11e9-8bc3-8399d7872e19.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":206209e8-cdd2-11e9-8bc3-8399d7872e19}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=dorian%20nasa.jpg&via=voceropr&url=https%3A%2F%2Fwww.elvocero.com%2Fdorian-nasa-jpg%2Fimage_206209e8-cdd2-11e9-8bc3-8399d7872e19.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/dorian-nasa-jpg/image_206209e8-cdd2-11e9-8bc3-8399d7872e19.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":206209e8-cdd2-11e9-8bc3-8399d7872e19}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.elvocero.com/tncms/asset/editorial/206209e8-cdd2-11e9-8bc3-8399d7872e19" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":206209e8-cdd2-11e9-8bc3-8399d7872e19}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BEl%20Vocero%20de%20Puerto%20Rico%5D%20dorian%20nasa.jpg&body=https%3A%2F%2Fwww.elvocero.com%2Fdorian-nasa-jpg%2Fimage_206209e8-cdd2-11e9-8bc3-8399d7872e19.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":206209e8-cdd2-11e9-8bc3-8399d7872e19}'  bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/dorian-nasa-jpg/image_206209e8-cdd2-11e9-8bc3-8399d7872e19.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":206209e8-cdd2-11e9-8bc3-8399d7872e19}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-206209e8-cdd2-11e9-8bc3-8399d7872e19-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="206209e8-cdd2-11e9-8bc3-8399d7872e19" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="206209e8-cdd2-11e9-8bc3-8399d7872e19" class="save-list-206209e8-cdd2-11e9-8bc3-8399d7872e19-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="206209e8-cdd2-11e9-8bc3-8399d7872e19" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-f65bc550-cdcf-11e9-b08e-8fde35723677').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-f65bc550-cdcf-11e9-b08e-8fde35723677').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-f65bc550-cdcf-11e9-b08e-8fde35723677" class="asset article-default"  data-url="https://www.elvocero.com/el-mundo/impresionantes-im-genes-de-dorian-desde-el-espacio/article_f65bc550-cdcf-11e9-b08e-8fde35723677.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/70/2703b260-cdd2-11e9-8ee6-8b431d888173/5d6d9981470e2.image.jpg?resize=946%2C630">
            <meta itemprop="width" content="946">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="elvocero.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.elvocero.com/el-mundo/impresionantes-im-genes-de-dorian-desde-el-espacio/article_f65bc550-cdcf-11e9-b08e-8fde35723677.html" />
    <style>
                .asset-paging .direction {
                    color: #c22033;
                }
            </style><div class="asset-paging-container hidden-print">
            <div id="asset-paging-f65bc550-cdcf-11e9-b08e-8fde35723677" class="asset-paging">
                <div id="paging-prev-f65bc550-cdcf-11e9-b08e-8fde35723677" class="paging-link prev offset"></div>
                <div id="paging-next-f65bc550-cdcf-11e9-b08e-8fde35723677" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <script>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</script><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Impresionantes imágenes de Dorian desde el espacio
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-2d12fd4c-4714-11e7-88d6-57349befb6d2-asset-f65bc550-cdcf-11e9-b08e-8fde35723677" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.elvocero.com/users/profile/Equipo%20web">Redacción elvocero.com</a></span>
                
                    <div id="author-popup-2d12fd4c-4714-11e7-88d6-57349befb6d2-asset-f65bc550-cdcf-11e9-b08e-8fde35723677-content" class="hide">
                        <article class="clearfix card author popup-content card-author-2d12fd4c-4714-11e7-88d6-57349befb6d2">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.elvocero.com/users/profile/Equipo%20web" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Equipo web" src="" data-src="https://secure.gravatar.com/avatar/6414c9ee4b063189fcb7dfbc69c05f4f?d=mm&r=g" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.elvocero.com/users/profile/Equipo%20web" rel="author" class="tnt-user-profile-link tnt-user-name">Equipo web</a>
                                </h4></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-2d12fd4c-4714-11e7-88d6-57349befb6d2-asset-f65bc550-cdcf-11e9-b08e-8fde35723677').popover({
                            content: $('#author-popup-2d12fd4c-4714-11e7-88d6-57349befb6d2-asset-f65bc550-cdcf-11e9-b08e-8fde35723677-content').html(),
                            html:true,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li><time datetime="2019-09-02T18:21:00-04:00" class="asset-date text-muted">
            02/09/2019
        </time><span class="text-muted">Actualizado hace </span><time datetime="6:50 pm, Mon Sep 2, 2019" class="asset-date text-muted">2 horas</time>
    </li>
        
        
            <li class="hidden-print"><a href="/el-mundo/impresionantes-im-genes-de-dorian-desde-el-espacio/article_f65bc550-cdcf-11e9-b08e-8fde35723677.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-09-02T18:21:00-04:00">
    <meta itemprop="datePublished" content="2019-09-02T18:21:00-04:00">
    <meta itemprop="dateModified" content="2019-09-02T14:50:45-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elvocero.com%2Fel-mundo%2Fimpresionantes-im-genes-de-dorian-desde-el-espacio%2Farticle_f65bc550-cdcf-11e9-b08e-8fde35723677.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/el-mundo/impresionantes-im-genes-de-dorian-desde-el-espacio/article_f65bc550-cdcf-11e9-b08e-8fde35723677.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":f65bc550-cdcf-11e9-b08e-8fde35723677}' >    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Impresionantes%20im%C3%A1genes%20de%20Dorian%20desde%20el%20espacio&via=voceropr&url=https%3A%2F%2Fwww.elvocero.com%2Fel-mundo%2Fimpresionantes-im-genes-de-dorian-desde-el-espacio%2Farticle_f65bc550-cdcf-11e9-b08e-8fde35723677.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/el-mundo/impresionantes-im-genes-de-dorian-desde-el-espacio/article_f65bc550-cdcf-11e9-b08e-8fde35723677.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":f65bc550-cdcf-11e9-b08e-8fde35723677}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.elvocero.com/tncms/asset/editorial/f65bc550-cdcf-11e9-b08e-8fde35723677" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":f65bc550-cdcf-11e9-b08e-8fde35723677}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BEl%20Vocero%20de%20Puerto%20Rico%5D%20Impresionantes%20im%C3%A1genes%20de%20Dorian%20desde%20el%20espacio&body=https%3A%2F%2Fwww.elvocero.com%2Fel-mundo%2Fimpresionantes-im-genes-de-dorian-desde-el-espacio%2Farticle_f65bc550-cdcf-11e9-b08e-8fde35723677.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":f65bc550-cdcf-11e9-b08e-8fde35723677}'  bSendHash rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo-carousel">
    <div id="carousel-f65bc550-cdcf-11e9-b08e-8fde35723677" class="card photo-carousel    subscriber-hide">
            
            <div class="photo-carousel-control-container">
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-f65bc550-cdcf-11e9-b08e-8fde35723677" class="carousel-inner">
                        <div  class="item photo-2703b260-cdd2-11e9-8ee6-8b431d888173 ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Impresionantes imágenes de Dorian desde el espacio","url":"/el-mundo/impresionantes-im-genes-de-dorian-desde-el-espacio/article_f65bc550-cdcf-11e9-b08e-8fde35723677.html","uuid":"f65bc550-cdcf-11e9-b08e-8fde35723677","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-2703b260-cdd2-11e9-8ee6-8b431d888173" data-instance="#gallery-items-f65bc550-cdcf-11e9-b08e-8fde35723677-photo-modal" data-target="#photo-carousel-f65bc550-cdcf-11e9-b08e-8fde35723677" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1764">
            <meta itemprop="height" content="1175">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/70/2703b260-cdd2-11e9-8ee6-8b431d888173/5d6d9981470e2.image.jpg?resize=1200%2C799">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/70/2703b260-cdd2-11e9-8ee6-8b431d888173/5d6d9981470e2.image.jpg?resize=1200%2C799">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/70/2703b260-cdd2-11e9-8ee6-8b431d888173/5d6d9981470e2.image.jpg?resize=400%2C266"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/70/2703b260-cdd2-11e9-8ee6-8b431d888173/5d6d9981470e2.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/70/2703b260-cdd2-11e9-8ee6-8b431d888173/5d6d9981470e2.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/70/2703b260-cdd2-11e9-8ee6-8b431d888173/5d6d9981470e2.image.jpg?resize=400%2C266 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/70/2703b260-cdd2-11e9-8ee6-8b431d888173/5d6d9981470e2.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/70/2703b260-cdd2-11e9-8ee6-8b431d888173/5d6d9981470e2.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/70/2703b260-cdd2-11e9-8ee6-8b431d888173/5d6d9981470e2.image.jpg?resize=1200%2C799 1200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/70/2703b260-cdd2-11e9-8ee6-8b431d888173/5d6d9981470e2.image.jpg?resize=1700%2C1132 1700w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="1764"
                    height="1175"
                    alt="centro Dorian NASA.jpg"
                    class="img-responsive owl-first-image owl-lazy tnt-experimental-srcset" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-f65bc550-cdcf-11e9-b08e-8fde35723677 collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">>Fotos NASA </span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div  class="item photo-1e45264a-cdd2-11e9-8012-4b78283d23bd hidden-print ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Impresionantes imágenes de Dorian desde el espacio","url":"/el-mundo/impresionantes-im-genes-de-dorian-desde-el-espacio/article_f65bc550-cdcf-11e9-b08e-8fde35723677.html","uuid":"f65bc550-cdcf-11e9-b08e-8fde35723677","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-1e45264a-cdd2-11e9-8012-4b78283d23bd" data-instance="#gallery-items-f65bc550-cdcf-11e9-b08e-8fde35723677-photo-modal" data-target="#photo-carousel-f65bc550-cdcf-11e9-b08e-8fde35723677" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1764">
            <meta itemprop="height" content="1175">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/1/e4/1e45264a-cdd2-11e9-8012-4b78283d23bd/5d6d997297bcf.image.jpg?resize=1200%2C799">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/1/e4/1e45264a-cdd2-11e9-8012-4b78283d23bd/5d6d997297bcf.image.jpg?resize=1200%2C799">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/1/e4/1e45264a-cdd2-11e9-8012-4b78283d23bd/5d6d997297bcf.image.jpg?resize=400%2C266"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/1/e4/1e45264a-cdd2-11e9-8012-4b78283d23bd/5d6d997297bcf.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/1/e4/1e45264a-cdd2-11e9-8012-4b78283d23bd/5d6d997297bcf.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/1/e4/1e45264a-cdd2-11e9-8012-4b78283d23bd/5d6d997297bcf.image.jpg?resize=400%2C266 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/1/e4/1e45264a-cdd2-11e9-8012-4b78283d23bd/5d6d997297bcf.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/1/e4/1e45264a-cdd2-11e9-8012-4b78283d23bd/5d6d997297bcf.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/1/e4/1e45264a-cdd2-11e9-8012-4b78283d23bd/5d6d997297bcf.image.jpg?resize=1200%2C799 1200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/1/e4/1e45264a-cdd2-11e9-8012-4b78283d23bd/5d6d997297bcf.image.jpg?resize=1700%2C1132 1700w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="1764"
                    height="1175"
                    alt="dorian nasa 2.jpg"
                    class="img-responsive owl-first-image owl-lazy tnt-experimental-srcset" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-f65bc550-cdcf-11e9-b08e-8fde35723677 collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div  class="item photo-1f714a30-cdd2-11e9-8bc1-b75556beb908 hidden-print ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Impresionantes imágenes de Dorian desde el espacio","url":"/el-mundo/impresionantes-im-genes-de-dorian-desde-el-espacio/article_f65bc550-cdcf-11e9-b08e-8fde35723677.html","uuid":"f65bc550-cdcf-11e9-b08e-8fde35723677","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#3" data-photo-target=".photo-1f714a30-cdd2-11e9-8bc1-b75556beb908" data-instance="#gallery-items-f65bc550-cdcf-11e9-b08e-8fde35723677-photo-modal" data-target="#photo-carousel-f65bc550-cdcf-11e9-b08e-8fde35723677" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1764">
            <meta itemprop="height" content="1175">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/1/f7/1f714a30-cdd2-11e9-8bc1-b75556beb908/5d6d9974906d6.image.jpg?resize=1200%2C799">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/1/f7/1f714a30-cdd2-11e9-8bc1-b75556beb908/5d6d9974906d6.image.jpg?resize=1200%2C799">
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/1/f7/1f714a30-cdd2-11e9-8bc1-b75556beb908/5d6d9974906d6.image.jpg?resize=200%2C133"
                    alt="dorian nasa 3.jpg"
                    class="img-responsive owl-lazy"
                    width="1764"
                    height="1175"
                    data-src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/1/f7/1f714a30-cdd2-11e9-8bc1-b75556beb908/5d6d9974906d6.image.jpg?resize=1200%2C799" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-f65bc550-cdcf-11e9-b08e-8fde35723677 collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div  class="item photo-206209e8-cdd2-11e9-8bc3-8399d7872e19 hidden-print ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Impresionantes imágenes de Dorian desde el espacio","url":"/el-mundo/impresionantes-im-genes-de-dorian-desde-el-espacio/article_f65bc550-cdcf-11e9-b08e-8fde35723677.html","uuid":"f65bc550-cdcf-11e9-b08e-8fde35723677","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#4" data-photo-target=".photo-206209e8-cdd2-11e9-8bc3-8399d7872e19" data-instance="#gallery-items-f65bc550-cdcf-11e9-b08e-8fde35723677-photo-modal" data-target="#photo-carousel-f65bc550-cdcf-11e9-b08e-8fde35723677" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1580">
            <meta itemprop="height" content="1312">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/06/206209e8-cdd2-11e9-8bc3-8399d7872e19/5d6d997628be3.image.jpg?resize=1200%2C996">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/06/206209e8-cdd2-11e9-8bc3-8399d7872e19/5d6d997628be3.image.jpg?resize=1200%2C996">
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/06/206209e8-cdd2-11e9-8bc3-8399d7872e19/5d6d997628be3.image.jpg?resize=200%2C166"
                    alt="dorian nasa.jpg"
                    class="img-responsive owl-lazy"
                    width="1580"
                    height="1312"
                    data-src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/06/206209e8-cdd2-11e9-8bc3-8399d7872e19/5d6d997628be3.image.jpg?resize=1200%2C996" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-f65bc550-cdcf-11e9-b08e-8fde35723677 collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div></div>
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="f65bc550-cdcf-11e9-b08e-8fde35723677">
                

                <div class="row">
                    <div class="col-lg-8 col-md-12 col-sm-8 col-lg-push-4 col-md-push-0 col-sm-push-4" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elvocero.com%2Fel-mundo%2Fimpresionantes-im-genes-de-dorian-desde-el-espacio%2Farticle_f65bc550-cdcf-11e9-b08e-8fde35723677.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/el-mundo/impresionantes-im-genes-de-dorian-desde-el-espacio/article_f65bc550-cdcf-11e9-b08e-8fde35723677.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":f65bc550-cdcf-11e9-b08e-8fde35723677}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Impresionantes%20im%C3%A1genes%20de%20Dorian%20desde%20el%20espacio&via=voceropr&url=https%3A%2F%2Fwww.elvocero.com%2Fel-mundo%2Fimpresionantes-im-genes-de-dorian-desde-el-espacio%2Farticle_f65bc550-cdcf-11e9-b08e-8fde35723677.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/el-mundo/impresionantes-im-genes-de-dorian-desde-el-espacio/article_f65bc550-cdcf-11e9-b08e-8fde35723677.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":f65bc550-cdcf-11e9-b08e-8fde35723677}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.elvocero.com/tncms/asset/editorial/f65bc550-cdcf-11e9-b08e-8fde35723677" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":f65bc550-cdcf-11e9-b08e-8fde35723677}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BEl%20Vocero%20de%20Puerto%20Rico%5D%20Impresionantes%20im%C3%A1genes%20de%20Dorian%20desde%20el%20espacio&body=https%3A%2F%2Fwww.elvocero.com%2Fel-mundo%2Fimpresionantes-im-genes-de-dorian-desde-el-espacio%2Farticle_f65bc550-cdcf-11e9-b08e-8fde35723677.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":f65bc550-cdcf-11e9-b08e-8fde35723677}'  bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/el-mundo/impresionantes-im-genes-de-dorian-desde-el-espacio/article_f65bc550-cdcf-11e9-b08e-8fde35723677.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":f65bc550-cdcf-11e9-b08e-8fde35723677}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-f65bc550-cdcf-11e9-b08e-8fde35723677-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="f65bc550-cdcf-11e9-b08e-8fde35723677" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="f65bc550-cdcf-11e9-b08e-8fde35723677" class="save-list-f65bc550-cdcf-11e9-b08e-8fde35723677-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="f65bc550-cdcf-11e9-b08e-8fde35723677" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>Las cámaras de la Estación Espacial Internacional capturaron hoy al huracán Dorian a 260 millas de altitud mientras permanecía al noroeste de Bahamas.</p><div class="inline-asset inline-video  subscriber-hide tnt-inline-asset tnt-inline-relcontent tnt-inline-video tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default"><div class="tnt-video-container video-responsive" data-provider="youtube"  data-projection="" ><iframe height="270" width="480" allow="autoplay; encrypted-media" src="https://www.youtube.com/embed/U7DnzGdsJFY?" frameborder="0" allowfullscreen></iframe></div>
<script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "VideoObject",
                "name": "Views of Hurricane Dorian from the International Space Station - September 2, 2019",
                "description": "Cameras outside the International Space Station captured views at 11:27 a.m. EDT on Sept. 2 of Hurricane Dorian from 260 miles in altitude as it churned over northwestern Bahamas. In its 11:00 a.m. EDT advisory, the National Hurricane Center said Dorian was almost stationary, moving toward the west at just 1 mile an hour just over 100 miles east of West Palm Beach, Florida, packing catastrophic sustained winds of 155 miles an hour. A slow westward to west-northwestward motion is forecast during the next day or so, followed by a gradual turn toward the northwest and north. On this track, the core of extremely dangerous Hurricane Dorian will continue to pound Grand Bahama Island through much of today and tonight. The hurricane will move dangerously close to the east coast of Florida tonight through Wednesday evening and dangerously close to the Georgia and South Carolina coasts Wednesday night and Thursday. Currently, Dorian is a category 4 hurricane on the Saffir-Simpson Hurricane Wind Scale. Although gradual weakening is forecast, Dorian is expected to remain a powerful hurricane during the next couple of days while moving on a possible track up the southeastern U.S. seaboard. Download this footage: https://images.nasa.gov/details-jsc2019m000806_Hurricane_Dorian_190902.html For the latest updates on Hurricane Dorian from NASA, visit: https://blogs.nasa.gov/hurricanes/tag/dorian-2019/",
                "thumbnailUrl": "https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/c/0d/c0d02f50-cdd1-11e9-8dd2-23f12e2eaad3/5d6d98ed5cf34.preview.jpg?resize=1200%2C675",
                "uploadDate": "2019-09-02T18:33:00-04:00"
            }
        </script></div><p>En su aviso a las 6:00 p.m., el Centro Nacional de Huracanes dijo que el huracán Dorian estaba estacionario en Grand Bahamas con vientos de 145 millas por hora. Esta noche debe comenzar a moverse lentamente al oeste noroeste. </p><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-top-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>El NHC describió a Dorian como "un huracán impresionante en la imagen satelital". </p><p>Se espera que Dorian continúe siendo un poderoso huracán durante los próximos días mientras avanza en una posible ruta por la costa suroriental de los EE. UU.</p>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elvocero.com%2Fel-mundo%2Fimpresionantes-im-genes-de-dorian-desde-el-espacio%2Farticle_f65bc550-cdcf-11e9-b08e-8fde35723677.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/el-mundo/impresionantes-im-genes-de-dorian-desde-el-espacio/article_f65bc550-cdcf-11e9-b08e-8fde35723677.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":f65bc550-cdcf-11e9-b08e-8fde35723677}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Impresionantes%20im%C3%A1genes%20de%20Dorian%20desde%20el%20espacio&via=voceropr&url=https%3A%2F%2Fwww.elvocero.com%2Fel-mundo%2Fimpresionantes-im-genes-de-dorian-desde-el-espacio%2Farticle_f65bc550-cdcf-11e9-b08e-8fde35723677.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/el-mundo/impresionantes-im-genes-de-dorian-desde-el-espacio/article_f65bc550-cdcf-11e9-b08e-8fde35723677.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":f65bc550-cdcf-11e9-b08e-8fde35723677}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.elvocero.com/tncms/asset/editorial/f65bc550-cdcf-11e9-b08e-8fde35723677" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":f65bc550-cdcf-11e9-b08e-8fde35723677}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BEl%20Vocero%20de%20Puerto%20Rico%5D%20Impresionantes%20im%C3%A1genes%20de%20Dorian%20desde%20el%20espacio&body=https%3A%2F%2Fwww.elvocero.com%2Fel-mundo%2Fimpresionantes-im-genes-de-dorian-desde-el-espacio%2Farticle_f65bc550-cdcf-11e9-b08e-8fde35723677.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":f65bc550-cdcf-11e9-b08e-8fde35723677}'  bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/el-mundo/impresionantes-im-genes-de-dorian-desde-el-espacio/article_f65bc550-cdcf-11e9-b08e-8fde35723677.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":f65bc550-cdcf-11e9-b08e-8fde35723677}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-f65bc550-cdcf-11e9-b08e-8fde35723677-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="f65bc550-cdcf-11e9-b08e-8fde35723677" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="f65bc550-cdcf-11e9-b08e-8fde35723677" class="save-list-f65bc550-cdcf-11e9-b08e-8fde35723677-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="f65bc550-cdcf-11e9-b08e-8fde35723677" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div><div class="col-lg-4 col-md-12 col-sm-4 col-md-pull-0 col-sm-pull-8 col-lg-pull-8" data-subscription-required-remove>
                            <aside class="related-sidebar default  subscriber-hide">

                                

                                <div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div>

                                
                                

                                

                                

                                

                                

                                

                                

                                
                                        <div class="asset-related-article parent-article inline-asset"><article id="card-summary-23c189f0-cdd3-11e9-9e5f-2ffeb22481f9" class="clearfix card summary has-image   tnt-section-el-mundo">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-23c189f0-cdd3-11e9-9e5f-2ffeb22481f9 media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/el-mundo/aeropuerto-internacional-de-orlando-cerrar-el-martes/article_23c189f0-cdd3-11e9-9e5f-2ffeb22481f9.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/7/40/740ce4a8-a1a2-11e8-9702-33b12e0d48bf/5b75f884048bd.image.jpg?resize=200%2C133"
                        alt="Aeropuerto internacional de Orlando cerrará el martes"
                        class="img-responsive lazyload full"
                        width="960"
                        height="637"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/7/40/740ce4a8-a1a2-11e8-9702-33b12e0d48bf/5b75f884048bd.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/7/40/740ce4a8-a1a2-11e8-9702-33b12e0d48bf/5b75f884048bd.image.jpg?resize=300%2C199 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/7/40/740ce4a8-a1a2-11e8-9702-33b12e0d48bf/5b75f884048bd.image.jpg?resize=400%2C265 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/7/40/740ce4a8-a1a2-11e8-9702-33b12e0d48bf/5b75f884048bd.image.jpg?resize=540%2C358 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/7/40/740ce4a8-a1a2-11e8-9702-33b12e0d48bf/5b75f884048bd.image.jpg?resize=750%2C498 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/7/40/740ce4a8-a1a2-11e8-9702-33b12e0d48bf/5b75f884048bd.image.jpg?resize=960%2C637 1200w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/el-mundo/aeropuerto-internacional-de-orlando-cerrar-el-martes/article_23c189f0-cdd3-11e9-9e5f-2ffeb22481f9.html" class="tnt-asset-link">
        

        
            Aeropuerto internacional de Orlando cerrará el martes</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">El Aeropuerto Internacional de Orlando suspenderá las operaciones de vuelos comerciales el martes a las 2:00 a.m. a medida que el huracán Dori&hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                                    

                                

                                

                                
                                
                                <div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"></div>

                                

                                <div id="article-aside-sticky-spacer"><div id="tncms-region-article_aside_sticky" class="tncms-region hidden-print"></div></div>

                            </aside>
                        </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22dorian%22#tncms-source=keyword" class="tag-dorian label label-default" >Dorian</a>
            </li> <li>
                <a href="/search/?k=%22hurac%C3%A1n%22#tncms-source=keyword" class="tag-huracán label label-default" >Huracán</a>
            </li> <li>
                <a href="/search/?k=%22nasa%22#tncms-source=keyword" class="tag-nasa label label-default" >Nasa</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-2d12fd4c-4714-11e7-88d6-57349befb6d2">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.elvocero.com/users/profile/Equipo%20web" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Equipo web" src="" data-src="https://secure.gravatar.com/avatar/6414c9ee4b063189fcb7dfbc69c05f4f?d=mm&r=g" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.elvocero.com/users/profile/Equipo%20web" rel="author" class="tnt-user-profile-link tnt-user-name">Equipo web</a>
                                </h4><div class="followed-notify-link hidden-print"><div class="followed-notify-container">
        <div class="logged-in">
            <button class="btn btn-success btn-sm" data-toggle="modal" data-target="#-user">
                <i class="fa fa-star"></i> Follow this search
            </button>
            <div id="-user" class="modal fade">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">
                                <i class="fa fa-times-circle"></i>
                                <span class="sr-only">Close</span>
                            </button>
                            <h4 class="modal-title">Get email notifications on this search daily!</h4>
                        </div>
                        <div class="modal-body">
                            <div class="alert alert-success fade in" style="display:none;">
                                Your notification has been saved.
                            </div>
                            <div class="alert alert-danger fade in" style="display:none;">
                                There was a problem saving your notification.
                            </div>
                            
                                <p class="notification-description">
                                    
                                        Whenever this search gets new results, you'll get an email delivered to your inbox with a link.
                                    
                                </p>
                            
                            <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                            <form class="follow-notify-form" action="" method="post">
                                <input class="input-notification-name" type="hidden" name="title" value="">
                                <div class="row">
                                    <div class="col-sm-6">
                                        <button class="btn btn-success btn-block follow-btn">
                                            <i class="fa fa-spinner fa-pulse" style="display:none;"></i> Save
                                        </button>
                                    </div>

                                    <div class="col-sm-6">
                                        <a class="btn btn-default btn-block" href="https://www.elvocero.com/users/admin/savedsearch/">Manage followed notifications</a>
                                    </div>
                                </div>
                            </form>
                            <script>
                                jQuery(document).ready(function($){
                                    $('.follow-notify-form').submit(function(e) {
                                        e.preventDefault();
                                        var $followBtn = $('.follow-btn');
                                        var sAction = $(this).attr('action') + '&title=' + $('.input-notification-name').val();
                                        $followBtn.find('i').show();
                                        $followBtn.prop('disabled', true);

                                        function submit_finished($alert){
                                            setTimeout(function(){
                                                $followBtn.find('i').hide();
                                                $alert.show().delay(2500).fadeOut(400);
                                            },2000);
                                        }

                                        $.ajax({
                                            type: 'POST',
                                            url: sAction,
                                            data: $(this).serialize(),
                                            success: function(oData){
                                                
                                                    // Track follow event
                                                    __tnt.trackEvent({
                                                        'network': 'Site',
                                                        'socialAction': 'Follow',
                                                        'url': 'https://www.elvocero.com/users/profile/follow-author-2d12fd4c-4714-11e7-88d6-57349befb6d2'
                                                    });
                                                
                                                submit_finished( $('#-user .alert-success') );
                                            },
                                            error: function(oData){
                                                submit_finished( $('#-user .alert-danger') );
                                            }
                                        });
                                    });
                                });
                            </script>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="not-logged-in"><button class="btn btn-success btn-sm" data-toggle="modal" data-target="#">
                <i class="fa fa-star"></i> Sigue this search
            </button>
            <div id="" class="modal fade">
                <div class="modal-dialog modal-sm">
                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">
                                <i class="fa fa-times-circle"></i>
                                <span class="sr-only">Close</span>
                            </button>
                            <h4 class="modal-title">Followed notifications</h4>
                        </div>
                        <div class="modal-body">
                            <div class="padding-bottom">
                                <h4>Please log in to use this feature</h4>
                                <a class="btn btn-block btn-primary" href="https://www.elvocero.com/users/login/?referer_url=https%3A%2F%2Fwww.elvocero.com%2Fel-mundo%2Fimpresionantes-im-genes-de-dorian-desde-el-espacio%2Farticle_f65bc550-cdcf-11e9-b08e-8fde35723677.html%3Fmodalid%3D" rel="nofollow">Log In</a>
                            </div>
                            <div class="user-signup">
                                <strong>?Si no tiene cuenta</strong> <a href="https://www.elvocero.com/users/signup/?referer_url=https%3A%2F%2Fwww.elvocero.com%2Fel-mundo%2Fimpresionantes-im-genes-de-dorian-desde-el-espacio%2Farticle_f65bc550-cdcf-11e9-b08e-8fde35723677.html" rel="nofollow">Sign Up Today</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        
    </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="f65bc550-cdcf-11e9-b08e-8fde35723677" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/el-mundo/impresionantes-im-genes-de-dorian-desde-el-espacio/article_f65bc550-cdcf-11e9-b08e-8fde35723677.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="f65bc550-cdcf-11e9-b08e-8fde35723677" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fa fas tnt-comments"></span> (0) Comentarios 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc realnames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.elvocero.com/users/login/?referer_url=https%3A%2F%2Fwww.elvocero.com%2Fel-mundo%2Fimpresionantes-im-genes-de-dorian-desde-el-espacio%2Farticle_f65bc550-cdcf-11e9-b08e-8fde35723677.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-top" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-728874" class="tncms-block"><script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.elvocero.com",
  secureDomain: "www.elvocero.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div id="blox-ad-position-gifad1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"gifad","slot":"1","fold":"","width":"336","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-775262" class="tncms-block">
        <div id="blox-ad-position-gifad2" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"gifad","slot":"2","fold":"","width":"336","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-775263" class="tncms-block">
        <div id="blox-ad-position-gifad3" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"gifad","slot":"3","fold":"","width":"336","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-614452" class="tncms-block">
        <div id="blox-ad-position-gifad4" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"gifad","slot":"4","fold":"","width":"336","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-590798" class="tncms-block center-image"><section id="block-590798" class="block emphasis-h3   " ><div class="block"><a href="https://www.elvocero.com/notimascotas/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/76af79ee-44e2-11e9-8adb-df790c8d4910.jpg?resize=200%2C67" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/76af79ee-44e2-11e9-8adb-df790c8d4910.jpg?resize=200%2C67 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/76af79ee-44e2-11e9-8adb-df790c8d4910.jpg 300w"
            sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-674077" class="tncms-block center-image"><section id="block-674077" class="block emphasis-h3   " ><div class="block"><a href="https://www.elvocero.com/la_botica_de_vivian_carla/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/d1930a3a-9f36-11e8-8772-2bef30bb99f3.jpg?resize=200%2C67" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/d1930a3a-9f36-11e8-8772-2bef30bb99f3.jpg?resize=200%2C67 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/d1930a3a-9f36-11e8-8772-2bef30bb99f3.jpg 300w"
            sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-550047" class="tncms-block"></div><div id="tncms-block-550038" class="tncms-block visible-lg visible-md"><section id="block-550038" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-550038 ">
        <div class="block-title-inner">
            <h4>
                
                Lo Más Reciente
                
            </h4>
        </div>
    </div></div>
    
    <div class="card-img-sm card-compact">
        
                
                <article id="card-summary-550038-4752af98-cdba-11e9-b945-17b72739ce59" class="clearfix card summary has-image image-left inherit  tnt-section-ley-y-orden">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-4752af98-cdba-11e9-b945-17b72739ce59 media-preview article-asset" data-aspect="1:1"><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/ley-y-orden/hombre-asesinado-en-gurabo-podr-a-ser-el-narco-papo/article_4752af98-cdba-11e9-b945-17b72739ce59.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/4d/d4d385e0-cddd-11e9-b4a9-fb3fb65cfa29/5d6dadb95dbcc.image.png?crop=1250%2C1250%2C124%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/4d/d4d385e0-cddd-11e9-b4a9-fb3fb65cfa29/5d6dadb95dbcc.image.png?crop=1250%2C1250%2C124%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/4d/d4d385e0-cddd-11e9-b4a9-fb3fb65cfa29/5d6dadb95dbcc.image.png?crop=1250%2C1250%2C124%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/4d/d4d385e0-cddd-11e9-b4a9-fb3fb65cfa29/5d6dadb95dbcc.image.png?crop=1250%2C1250%2C124%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/4d/d4d385e0-cddd-11e9-b4a9-fb3fb65cfa29/5d6dadb95dbcc.image.png?crop=1250%2C1250%2C124%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/4d/d4d385e0-cddd-11e9-b4a9-fb3fb65cfa29/5d6dadb95dbcc.image.png?crop=1250%2C1250%2C124%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/4d/d4d385e0-cddd-11e9-b4a9-fb3fb65cfa29/5d6dadb95dbcc.image.png?crop=1250%2C1250%2C124%2C0&resize=1200%2C1200&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/4d/d4d385e0-cddd-11e9-b4a9-fb3fb65cfa29/5d6dadb95dbcc.image.png?crop=1250%2C1250%2C124%2C0&resize=1250%2C1250&order=crop%2Cresize 1700w"
                    sizes="(min-width: 1200px) 57px, (min-width: 992px) calc(5.00vw - 30px), (min-width: 768px) calc(15.00vw - 30px), 75px"
                    width="1250"
                    height="1250"
                    alt="Hombre asesinado en Gurabo podría ser el narco Papo Cachete"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/ley-y-orden/hombre-asesinado-en-gurabo-podr-a-ser-el-narco-papo/article_4752af98-cdba-11e9-b945-17b72739ce59.html" class="tnt-asset-link">
        

        
            Hombre asesinado en Gurabo podría ser el narco Papo Cachete</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-550038-f517efaa-cddb-11e9-9655-6bce38fca373" class="clearfix card summary has-image image-left inherit  tnt-section-deportes">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-f517efaa-cddb-11e9-9655-6bce38fca373 media-preview article-asset" data-aspect="1:1"><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/deportes/campeonato-panamericano-ser-una-prueba-de-gran-peso/article_f517efaa-cddb-11e9-9655-6bce38fca373.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/5/03/5036d552-cdde-11e9-a584-67267e9186f8/5d6dae3c2c81f.image.jpg?crop=1182%2C1182%2C286%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/5/03/5036d552-cdde-11e9-a584-67267e9186f8/5d6dae3c2c81f.image.jpg?crop=1182%2C1182%2C286%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/5/03/5036d552-cdde-11e9-a584-67267e9186f8/5d6dae3c2c81f.image.jpg?crop=1182%2C1182%2C286%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/5/03/5036d552-cdde-11e9-a584-67267e9186f8/5d6dae3c2c81f.image.jpg?crop=1182%2C1182%2C286%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/5/03/5036d552-cdde-11e9-a584-67267e9186f8/5d6dae3c2c81f.image.jpg?crop=1182%2C1182%2C286%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/5/03/5036d552-cdde-11e9-a584-67267e9186f8/5d6dae3c2c81f.image.jpg?crop=1182%2C1182%2C286%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/5/03/5036d552-cdde-11e9-a584-67267e9186f8/5d6dae3c2c81f.image.jpg?crop=1182%2C1182%2C286%2C0&resize=1182%2C1182&order=crop%2Cresize 1200w"
                    sizes="(min-width: 1200px) 57px, (min-width: 992px) calc(5.00vw - 30px), (min-width: 768px) calc(15.00vw - 30px), 75px"
                    width="1182"
                    height="1182"
                    alt="Campeonato Panamericano será una prueba de gran peso"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/deportes/campeonato-panamericano-ser-una-prueba-de-gran-peso/article_f517efaa-cddb-11e9-9655-6bce38fca373.html" class="tnt-asset-link">
        

        
            Campeonato Panamericano será una prueba de gran peso</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-550038-23c189f0-cdd3-11e9-9e5f-2ffeb22481f9" class="clearfix card summary has-image image-left inherit  tnt-section-el-mundo">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-23c189f0-cdd3-11e9-9e5f-2ffeb22481f9 media-preview article-asset" data-aspect="1:1"><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/el-mundo/aeropuerto-internacional-de-orlando-cerrar-el-martes/article_23c189f0-cdd3-11e9-9e5f-2ffeb22481f9.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/7/40/740ce4a8-a1a2-11e8-9702-33b12e0d48bf/5b75f884048bd.image.jpg?crop=637%2C637%2C161%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/7/40/740ce4a8-a1a2-11e8-9702-33b12e0d48bf/5b75f884048bd.image.jpg?crop=637%2C637%2C161%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/7/40/740ce4a8-a1a2-11e8-9702-33b12e0d48bf/5b75f884048bd.image.jpg?crop=637%2C637%2C161%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/7/40/740ce4a8-a1a2-11e8-9702-33b12e0d48bf/5b75f884048bd.image.jpg?crop=637%2C637%2C161%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/7/40/740ce4a8-a1a2-11e8-9702-33b12e0d48bf/5b75f884048bd.image.jpg?crop=637%2C637%2C161%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/7/40/740ce4a8-a1a2-11e8-9702-33b12e0d48bf/5b75f884048bd.image.jpg?crop=637%2C637%2C161%2C0&resize=637%2C637&order=crop%2Cresize 750w"
                    sizes="(min-width: 1200px) 57px, (min-width: 992px) calc(5.00vw - 30px), (min-width: 768px) calc(15.00vw - 30px), 75px"
                    width="637"
                    height="637"
                    alt="Aeropuerto internacional de Orlando cerrará el martes"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/el-mundo/aeropuerto-internacional-de-orlando-cerrar-el-martes/article_23c189f0-cdd3-11e9-9e5f-2ffeb22481f9.html" class="tnt-asset-link">
        

        
            Aeropuerto internacional de Orlando cerrará el martes</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-550038-357bfcbc-cdd2-11e9-ad92-e3bdd1c71a60" class="clearfix card summary has-image image-left inherit  tnt-section-el-mundo">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-357bfcbc-cdd2-11e9-ad92-e3bdd1c71a60 media-preview article-asset" data-aspect="1:1"><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/el-mundo/explosi-n-deja-cinco-muertos-y-heridos-en-afganist-n/article_357bfcbc-cdd2-11e9-ad92-e3bdd1c71a60.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/c/2b/c2b5757f-a879-5c72-beb9-6293c9277a25/5d6d9a65bf954.image.jpg?crop=1149%2C1149%2C327%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/c/2b/c2b5757f-a879-5c72-beb9-6293c9277a25/5d6d9a65bf954.image.jpg?crop=1149%2C1149%2C327%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/c/2b/c2b5757f-a879-5c72-beb9-6293c9277a25/5d6d9a65bf954.image.jpg?crop=1149%2C1149%2C327%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/c/2b/c2b5757f-a879-5c72-beb9-6293c9277a25/5d6d9a65bf954.image.jpg?crop=1149%2C1149%2C327%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/c/2b/c2b5757f-a879-5c72-beb9-6293c9277a25/5d6d9a65bf954.image.jpg?crop=1149%2C1149%2C327%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/c/2b/c2b5757f-a879-5c72-beb9-6293c9277a25/5d6d9a65bf954.image.jpg?crop=1149%2C1149%2C327%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/c/2b/c2b5757f-a879-5c72-beb9-6293c9277a25/5d6d9a65bf954.image.jpg?crop=1149%2C1149%2C327%2C0&resize=1149%2C1149&order=crop%2Cresize 1200w"
                    sizes="(min-width: 1200px) 57px, (min-width: 992px) calc(5.00vw - 30px), (min-width: 768px) calc(15.00vw - 30px), 75px"
                    width="1149"
                    height="1149"
                    alt="Explosión deja cinco muertos y 50 heridos en Afganistán"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/el-mundo/explosi-n-deja-cinco-muertos-y-heridos-en-afganist-n/article_357bfcbc-cdd2-11e9-ad92-e3bdd1c71a60.html" class="tnt-asset-link">
        

        
            Explosión deja cinco muertos y 50 heridos en Afganistán</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-550038-f65bc550-cdcf-11e9-b08e-8fde35723677" class="clearfix card summary has-image image-left inherit  tnt-section-el-mundo">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-f65bc550-cdcf-11e9-b08e-8fde35723677 media-preview article-asset" data-aspect="1:1"><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/el-mundo/impresionantes-im-genes-de-dorian-desde-el-espacio/article_f65bc550-cdcf-11e9-b08e-8fde35723677.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +4</div>
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/70/2703b260-cdd2-11e9-8ee6-8b431d888173/5d6d9981470e2.image.jpg?crop=1175%2C1175%2C294%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/70/2703b260-cdd2-11e9-8ee6-8b431d888173/5d6d9981470e2.image.jpg?crop=1175%2C1175%2C294%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/70/2703b260-cdd2-11e9-8ee6-8b431d888173/5d6d9981470e2.image.jpg?crop=1175%2C1175%2C294%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/70/2703b260-cdd2-11e9-8ee6-8b431d888173/5d6d9981470e2.image.jpg?crop=1175%2C1175%2C294%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/70/2703b260-cdd2-11e9-8ee6-8b431d888173/5d6d9981470e2.image.jpg?crop=1175%2C1175%2C294%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/70/2703b260-cdd2-11e9-8ee6-8b431d888173/5d6d9981470e2.image.jpg?crop=1175%2C1175%2C294%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/70/2703b260-cdd2-11e9-8ee6-8b431d888173/5d6d9981470e2.image.jpg?crop=1175%2C1175%2C294%2C0&resize=1175%2C1175&order=crop%2Cresize 1200w"
                    sizes="(min-width: 1200px) 57px, (min-width: 992px) calc(5.00vw - 30px), (min-width: 768px) calc(15.00vw - 30px), 75px"
                    width="1175"
                    height="1175"
                    alt="Impresionantes imágenes de Dorian desde el espacio"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/el-mundo/impresionantes-im-genes-de-dorian-desde-el-espacio/article_f65bc550-cdcf-11e9-b08e-8fde35723677.html" class="tnt-asset-link">
        

        
            Impresionantes imágenes de Dorian desde el espacio</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-550038-16f39b30-cdd0-11e9-8e4a-0fc45d13d6b2" class="clearfix card summary has-image image-left inherit  tnt-section-deportes">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-16f39b30-cdd0-11e9-8e4a-0fc45d13d6b2 media-preview article-asset" data-aspect="1:1"><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/deportes/sexteto-boricua-cae-en-inicio-del-norceca-masculino/article_16f39b30-cdd0-11e9-8e4a-0fc45d13d6b2.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/4/03/403c32b8-cdd0-11e9-9296-2febd8dcf88c/5d6d9791a2db3.image.jpg?crop=800%2C800%2C200%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/4/03/403c32b8-cdd0-11e9-9296-2febd8dcf88c/5d6d9791a2db3.image.jpg?crop=800%2C800%2C200%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/4/03/403c32b8-cdd0-11e9-9296-2febd8dcf88c/5d6d9791a2db3.image.jpg?crop=800%2C800%2C200%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/4/03/403c32b8-cdd0-11e9-9296-2febd8dcf88c/5d6d9791a2db3.image.jpg?crop=800%2C800%2C200%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/4/03/403c32b8-cdd0-11e9-9296-2febd8dcf88c/5d6d9791a2db3.image.jpg?crop=800%2C800%2C200%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/4/03/403c32b8-cdd0-11e9-9296-2febd8dcf88c/5d6d9791a2db3.image.jpg?crop=800%2C800%2C200%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/4/03/403c32b8-cdd0-11e9-9296-2febd8dcf88c/5d6d9791a2db3.image.jpg?crop=800%2C800%2C200%2C0&resize=800%2C800&order=crop%2Cresize 1200w"
                    sizes="(min-width: 1200px) 57px, (min-width: 992px) calc(5.00vw - 30px), (min-width: 768px) calc(15.00vw - 30px), 75px"
                    width="800"
                    height="800"
                    alt="Sexteto boricua cae en inicio del Norceca masculino"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/deportes/sexteto-boricua-cae-en-inicio-del-norceca-masculino/article_16f39b30-cdd0-11e9-8e4a-0fc45d13d6b2.html" class="tnt-asset-link">
        

        
            Sexteto boricua cae en inicio del Norceca masculino</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-middle" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-middle');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-553212" class="tncms-block"><section id="block-553212" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-553212 ">
        <div class="block-title-inner">
            <h4>
                
                ÚLTIMA PORTADA
                
            </h4>
        </div>
    </div></div><div class="block"><a href="http://www.elvocero.com/newsletters/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/8f0b8476-cd34-11e9-b8a7-5b6912a88fae.jpg?resize=200%2C245" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/8f0b8476-cd34-11e9-b8a7-5b6912a88fae.jpg?resize=200%2C245 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/8f0b8476-cd34-11e9-b8a7-5b6912a88fae.jpg?resize=300%2C368 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/8f0b8476-cd34-11e9-b8a7-5b6912a88fae.jpg?resize=400%2C491 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/8f0b8476-cd34-11e9-b8a7-5b6912a88fae.jpg?resize=540%2C663 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/8f0b8476-cd34-11e9-b8a7-5b6912a88fae.jpg?resize=750%2C920 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/8f0b8476-cd34-11e9-b8a7-5b6912a88fae.jpg 1200w"
            sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="ÚLTIMA PORTADA"></a></div></section></div></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-bottom" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-bottom');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-550077" class="tncms-block"><section id="block-550077" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-550077 ">
        <div class="block-title-inner">
            <h4>
                
                MÁS LEÍDOS
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-550077" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-550077" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-550077" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-550077" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-550077" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/escenario/ivonne-orsini-pone-pausa-a-su-carrera-en-la-televisi/article_3d7153ae-ca71-11e9-ad6e-73ff4e5f4e96.html">Ivonne Orsini pone pausa a su carrera en la televisión</a></li><li><a href="/escenario/en-centro-m-dico-ferdinand-p-rez/article_36839b3e-c903-11e9-950d-d712caddd6fa.html">En Centro Médico Ferdinand Pérez</a></li><li><a href="/gobierno/adelantar-n-el-pago-del-pan/article_599567c2-c8d3-11e9-af4b-379a55fddcdf.html">Adelantarán el pago del PAN</a></li><li><a href="/el-tiempo/el-centro-de-dorian-pasar-sobre-puerto-rico/article_37125416-c90b-11e9-b022-c36d1c77c5d3.html">El centro de Dorian pasará sobre Puerto Rico</a></li><li><a href="/ley-y-orden/v-ctima-actos-lascivos-en-c-rcel-no-era-custodio/article_77224264-ccc6-11e9-95d6-8fb3560e9c8d.html">Víctima actos lascivos en cárcel no era custodio</a></li><li><a href="/escenario/cambia-de-look-gil-marie-l-pez/article_689c1c6c-cb43-11e9-8b45-d37dcaf2db08.html">Cambia de look Gil Marie López</a></li><li><a href="/ley-y-orden/identifican-a-reo-muerto-en-c-rcel-de-bayam-n/article_1653f468-ca65-11e9-b95c-33ef57a5b005.html">Identifican a reo muerto en cárcel de Bayamón</a></li><li><a href="/el-tiempo/puerto-rico-bajo-aviso-de-tormenta-tropical-y-vigilancia-de/article_06067e2c-c8a9-11e9-8249-ab374dbd57cf.html">Puerto Rico bajo aviso de tormenta tropical y vigilancia de huracán</a></li><li><a href="/ley-y-orden/identifican-a-convicto-federal-hombre-ejecutado-en-minillas/article_eb574b78-c8d1-11e9-9cc6-9707f018f1e1.html">Identifican a convicto federal hombre ejecutado en Minillas</a></li><li><a href="/insolitas/demanda-al-estado-de-denver-mujer-que-dio-a-luz/article_a766ae7e-cb4a-11e9-99fb-7b5e9b87fdde.html">Demanda al estado de Denver mujer que dio a luz sola en celda</a></li></ul></div>
        
        
            <div id="images-550077" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/auto/image_c8eea6ec-c90a-11e9-90b3-93c23ccc35c8.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/c/8e/c8eea6ec-c90a-11e9-90b3-93c23ccc35c8/5d65952ab8cc4.image.jpg?crop=1200%2C1200%2C0%2C199&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/c/8e/c8eea6ec-c90a-11e9-90b3-93c23ccc35c8/5d65952ab8cc4.image.jpg?crop=1200%2C1200%2C0%2C199&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="1200"
                    height="1200"
                    alt="Auto"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/dorian/image_221da6ba-cce8-11e9-9c5f-37ff46c54eed.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/21/221da6ba-cce8-11e9-9c5f-37ff46c54eed/5d6c10f84c6fb.image.png?crop=736%2C736%2C80%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/21/221da6ba-cce8-11e9-9c5f-37ff46c54eed/5d6c10f84c6fb.image.png?crop=736%2C736%2C80%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="736"
                    height="736"
                    alt="Dorian 2:00"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/federacion-de-alcaldes-y-gobernadora/image_ffd14bd4-beb9-11e9-a35c-cf1d1232531c.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/f/fd/ffd14bd4-beb9-11e9-a35c-cf1d1232531c/5d5446ac71a36.image.jpg?crop=640%2C640%2C160%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/f/fd/ffd14bd4-beb9-11e9-a35c-cf1d1232531c/5d5446ac71a36.image.jpg?crop=640%2C640%2C160%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="640"
                    height="640"
                    alt="Federacion de alcaldes y gobernadora"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/talentos-de-wapa-comparten-con-seguidores-en-plaza-las-am/image_06274eda-c161-11e9-aaaa-8788866d6a81.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/0/62/06274eda-c161-11e9-aaaa-8788866d6a81/5d58b9bf12db6.image.jpg?crop=853%2C853%2C0%2C213&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/0/62/06274eda-c161-11e9-aaaa-8788866d6a81/5d58b9bf12db6.image.jpg?crop=853%2C853%2C0%2C213&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="853"
                    height="853"
                    alt="Talentos de Wapa comparten con seguidores en Plaza Las Américas"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/dorian-pm/image_aa5ffb96-c940-11e9-b2ef-af77e8f772c8.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/a/a5/aa5ffb96-c940-11e9-b2ef-af77e8f772c8/5d65efde9277f.image.png?crop=922%2C922%2C341%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/a/a5/aa5ffb96-c940-11e9-b2ef-af77e8f772c8/5d65efde9277f.image.png?crop=922%2C922%2C341%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="922"
                    height="922"
                    alt="Dorian 11 PM"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/dorian/image_38fad460-cccb-11e9-8585-b75e6b503483.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/8f/38fad460-cccb-11e9-8585-b75e6b503483/5d6be0808ad46.image.png?crop=736%2C736%2C80%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/8f/38fad460-cccb-11e9-8585-b75e6b503483/5d6be0808ad46.image.png?crop=736%2C736%2C80%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="736"
                    height="736"
                    alt="Dorian 11"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/dsc-jpg/image_cc156556-cc82-11e9-88fb-6fea82a901ce.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/c/c1/cc156556-cc82-11e9-88fb-6fea82a901ce/5d6b66df51eac.image.jpg?crop=1175%2C1175%2C294%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/c/c1/cc156556-cc82-11e9-88fb-6fea82a901ce/5d6b66df51eac.image.jpg?crop=1175%2C1175%2C294%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="1175"
                    height="1175"
                    alt="DSC_4342.jpg"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/trayectoria-dorian/image_fad617f2-c9ab-11e9-b8ca-6f1e147afcbc.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/f/ad/fad617f2-c9ab-11e9-b8ca-6f1e147afcbc/5d66a3799d5cd.image.png?crop=736%2C736%2C80%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/f/ad/fad617f2-c9ab-11e9-b8ca-6f1e147afcbc/5d66a3799d5cd.image.png?crop=736%2C736%2C80%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="736"
                    height="736"
                    alt="Trayectoria Dorian"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/dorian-pm/image_fbd306a0-cb9b-11e9-af96-cf958988b060.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/f/bd/fbd306a0-cb9b-11e9-af96-cf958988b060/5d69e3b2419d0.image.png?crop=942%2C942%2C313%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/f/bd/fbd306a0-cb9b-11e9-af96-cf958988b060/5d69e3b2419d0.image.png?crop=942%2C942%2C313%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="942"
                    height="942"
                    alt="Dorian 11 PM"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/erigen-estatua-de-trump-en-eslovenia-la-patria-de-su/image_13844af8-1757-5b00-8cf5-a15f19972cd5.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/1/38/13844af8-1757-5b00-8cf5-a15f19972cd5/5d698352c4ae3.image.jpg?crop=1142%2C1142%2C336%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/1/38/13844af8-1757-5b00-8cf5-a15f19972cd5/5d698352c4ae3.image.jpg?crop=1142%2C1142%2C336%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="1142"
                    height="1142"
                    alt="Erigen estatua de Trump en Eslovenia, la patria de su esposa"
                    class="img-responsive ap-photo full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-550077" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/designada-secretaria-de-justicia-habla-en-exclusiva-con-el-vocero/video_80894905-879d-5e12-92a4-8bd2bff5d0b0.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/8/08/80894905-879d-5e12-92a4-8bd2bff5d0b0/5d651161dd571.image.jpg?crop=1176%2C1176%2C293%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/8/08/80894905-879d-5e12-92a4-8bd2bff5d0b0/5d651161dd571.image.jpg?crop=1176%2C1176%2C293%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="1176"
                    height="1176"
                    alt="Designada secretaria de Justicia habla en exclusiva con EL VOCERO"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/productor-del-gordo-y-la-flaca-acosa-a-conductora-latina/video_37181eb0-c531-11e9-a5fd-cbbaf5f8d848.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/71/37181eb0-c531-11e9-a5fd-cbbaf5f8d848/5d5f1f8aef919.preview.jpg?crop=180%2C180%2C70%2C0"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/71/37181eb0-c531-11e9-a5fd-cbbaf5f8d848/5d5f1f8aef919.preview.jpg?crop=180%2C180%2C70%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="180"
                    height="180"
                    alt="PRODUCTOR DEL GORDO Y LA FLACA ACOSA A CONDUCTORA LATINA EN CAMERINOS DE UNIVISION - CHISME NO LIKE"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/lauren-es-la-ganadora-de-masterchef-latino-da-temporada/video_64a3c99e-bd4b-11e9-8d4d-0f51e7de2883.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/6/4a/64a3c99e-bd4b-11e9-8d4d-0f51e7de2883/5d51df7e5bfeb.preview.jpg?crop=720%2C720%2C280%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/6/4a/64a3c99e-bd4b-11e9-8d4d-0f51e7de2883/5d51df7e5bfeb.preview.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="720"
                    height="720"
                    alt="Lauren es la Ganadora de MasterChef Latino 2da Temporada"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/jensen-medina-ser-ingresado-a-la-c-rcel-de-bayam/video_2088fb40-cf66-56f9-8547-8abe9c526ada.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/08/2088fb40-cf66-56f9-8547-8abe9c526ada/5d60b8f0ddf7f.image.jpg?crop=500%2C500%2C125%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/08/2088fb40-cf66-56f9-8547-8abe9c526ada/5d60b8f0ddf7f.image.jpg?crop=500%2C500%2C125%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="500"
                    height="500"
                    alt="Jensen Medina será ingresado a la cárcel de Bayamón"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/woman-gives-birth-alone-in-jail-cell/video_7aeedd5c-cb4b-11e9-aaea-6f3e23381f5e.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/7/ae/7aeedd5c-cb4b-11e9-aaea-6f3e23381f5e/5d695c9cc3a80.preview.jpg?crop=720%2C720%2C280%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/7/ae/7aeedd5c-cb4b-11e9-aaea-6f3e23381f5e/5d695c9cc3a80.preview.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="720"
                    height="720"
                    alt="Woman Gives Birth Alone in Jail Cell"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/momento-en-que-sospechoso-se-entrega-a-las-autoridades/video_691c82f2-c73d-5d80-8469-5ee3c8bc0b66.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/6/91/691c82f2-c73d-5d80-8469-5ee3c8bc0b66/5d5dac55d4f6c.image.png?crop=784%2C784%2C307%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/6/91/691c82f2-c73d-5d80-8469-5ee3c8bc0b66/5d5dac55d4f6c.image.png?crop=784%2C784%2C307%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="784"
                    height="784"
                    alt="Momento en que sospechoso se entrega a las autoridades"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/insane-finish-between-iran-and-puerto-rico/video_791b269a-cbf8-11e9-abd3-8beaf5d1faa1.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/7/91/791b269a-cbf8-11e9-abd3-8beaf5d1faa1/5d6a7eda58024.preview.jpg?crop=720%2C720%2C280%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/7/91/791b269a-cbf8-11e9-abd3-8beaf5d1faa1/5d6a7eda58024.preview.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="720"
                    height="720"
                    alt="INSANE finish between Iran and Puerto Rico!"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
            <div id="commented-550077" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><ul class="tab-content-list bullet-disc "><li><a href="/ley-y-orden/libre-bajo-fianza-sospechoso-de-asesinato-de-joven-en-fajardo/article_7554789a-c437-11e9-a3cf-47f40578e9d3.html">Libre bajo fianza sospechoso de asesinato de joven en Fajardo</a> (107)</li><li><a href="/gobierno/wanda-v-zquez-juramenta-como-gobernadora-de-puerto-rico/article_7ab87580-b93c-11e9-bfeb-4f8376bcbba9.html">Wanda Vázquez juramenta como gobernadora de Puerto Rico</a> (101)</li><li><a href="/gobierno/l-deres-legislativos-ofrecen-conferencia-de-prensa/article_fdfafa76-b9eb-11e9-b027-5f6ddcbdfd61.html">Líderes legislativos ofrecen conferencia de prensa</a> (67)</li><li><a href="/ley-y-orden/jensen-medina-ser-ingresado-a-la-c-rcel-de-bayam/article_9b7c6a70-c5e8-11e9-86b8-138b4fbf5291.html">Jensen Medina será ingresado a la cárcel de Bayamón</a> (65)</li><li><a href="/ley-y-orden/no-aparece-presunto-asesino-de-ejecutiva/article_b8686a78-c3bb-11e9-9f8f-9fe01aef30aa.html">No aparece presunto asesino de ejecutiva</a> (63)</li><li><a href="/educacion/aida-d-az-presentar-su-renuncia-a-la-presidencia-de/article_0e336c50-c137-11e9-9963-3fc3faf1139b.html">Aida Díaz presentará su renuncia a la presidencia de la AMPR</a> (62)</li><li><a href="/gobierno/gobernadora-afirma-ser-estadista-y-del-pnp/article_1c58723e-bab7-11e9-adcf-a7880cf75608.html">Gobernadora afirma ser estadista y del PNP</a> (53)</li><li><a href="/el-mundo/trump-tilda-de-malagradecidos-a-los-puertorrique-os/article_5516bd2c-c991-11e9-af93-cb5512f3a850.html">Trump tilda de malagradecidos a los puertorriqueños</a> (53)</li><li><a href="/ley-y-orden/se-entregar-hoy-sospechoso-de-asesinar-a-mujer-en-fajardo/article_c86b3e4c-c338-11e9-ade8-87c9c4535c6f.html">Se entregará hoy sospechoso de asesinar a mujer en Fajardo</a> (53)</li><li><a href="/gobierno/thomas-rivera-schatz-demanda-a-pedro-pierluisi/article_b92306ce-b71f-11e9-ba68-9fce4f9cf51d.html">Thomas Rivera Schatz demanda a Pedro Pierluisi</a> (51)</li></ul></div>
        
    </div>
</div></section></div><div id="tncms-block-550028" class="tncms-block"></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>


    
    

        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div><div class="container-breakout"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-bottom" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-bottom');
                        
                });
            </script>
        </div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg " >
        <div id="fixed-leaderboard-bottom-mobile" class="tnt-ads dfp-ad" style="min-height:50px; min-width:320px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-bottom-mobile');
                        
                });
            </script>
        </div>
    </div></div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "><div id="tncms-block-692164" class="tncms-block"></div></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-550122" class="tncms-block padding-bottom half"><section id="block-550122" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/660bd7c4-6e2c-11e7-8dd2-4753cd4abf73.png?resize=200%2C43" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/660bd7c4-6e2c-11e7-8dd2-4753cd4abf73.png?resize=200%2C43 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/660bd7c4-6e2c-11e7-8dd2-4753cd4abf73.png?resize=300%2C65 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/660bd7c4-6e2c-11e7-8dd2-4753cd4abf73.png 400w"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-550127" class="tncms-block padding-top red-social half"><div class="follow-links-550127 default">
    
    <section id="block-550127" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-550127 ">
        <div class="block-title-inner">
            <h4>
                
                Síguenos:
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/voceropr/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/voceropr/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/elvocero/?hl=en" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.elvocero.com",
  "sameAs" : ["https://www.facebook.com/voceropr/","https://twitter.com/voceropr/","https://www.instagram.com/elvocero/?hl=en"]
}
</script>
<div class="clearfix"></div></div></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-553294" class="tncms-block"><div class="footer-nav-holder" id="fn-1">
  <h3>LEY Y ORDEN</h3>
  <div>
    <ul id="menu-ley-y-orden">
<li><a href="/ley-y-orden/policiacas/">POLICIACAS</a></li>
      <li><a href="/ley-y-orden/federal/">FEDERAL</a></li>
      <li><a href="/ley-y-orden/justicia/">JUSTICIA</a></li>
    </ul>
</div>
</div>
<div class="footer-nav-holder" id="fn-2">
  <h3>GOBIERNO</h3>
  <div>
    <ul id="menu-gobierno">
<li><a href="/gobierno/fortaleza/">FORTALEZA</a></li>
      <li><a href="/gobierno/legislatura/">LEGISLATURA</a></li>
      <li><a href="/gobierno/agencias/">AGENCIAS</a></li>
      <li><a href="/gobierno/politica/">POLÍTICA</a></li>
    </ul>
</div>
</div>
<div class="footer-nav-holder" id="fn-3">
  <h3>DEPORTES</h3>
  <div>
    <ul id="menu-deportes">
<li><a href="/deportes/baloncesto/">BALONCESTO</a></li>
      <li><a href="/deportes/beisbol/">BÉISBOL</a></li>
      <li><a href="/deportes/boxeo/">BOXEO</a></li>
      <li><a href="/deportes/voleibol/">VOLEIBOL</a></li>
      <li><a href="/deportes/futbol/">FÚTBOL</a></li>
      <li><a href="/deportes/nfl/">NFL</a></li>
      <li><a href="/deportes/ncaa/">NCAA</a></li>
      <li><a href="/deportes/laiescolar/">LAI/ESCOLAR</a></li>
      <li><a href="/deportes/tenis/">TENIS</a></li>
    </ul>
</div>
</div>
<div class="footer-nav-holder" id="fn-4">
  <h3>ECONOMÍA</h3>
  <div>
    <ul id="menu-economia">
<li><a href="/economia-y-finanzas/economia/">ECONOMÍA</a></li>
      <li><a href="/economia-y-finanzas/finanzas/">FINANZAS</a></li>
      <li><a href="/economia-y-finanzas/autos/">AUTOS</a></li>
      <li><a href="/economia-y-finanzas/tecnologia/">TECNOLOGÍA</a></li>
      <li><a href="/economia-y-finanzas/valores/">VALORES</a></li>
      <li><a href="/economia-y-finanzas/otros-economia-y-finanzas/">OTROS</a></li>
    </ul>
</div>
</div>
<div class="footer-nav-holder" id="fn-5">
  <h3>EDUCACIÓN</h3>
  <div>
    <ul id="menu-educacion">
<li><a href="/dept-educacion/">DEPT. EDUCACIÓN</a></li>
      <li><a href="/educacion/politica-publica2/">POLÍTICA PÚBLICA</a></li>
      <li><a href="/academia/">ACADEMIA</a></li>
      <li><a href="/avances/">AVANCES</a></li>
    </ul>
</div>
</div>
<div class="footer-nav-holder" id="fn-6">
  <h3>ESCENARIO</h3>
  <div>
    <ul id="menu-escenario">
<li><a href="/escenario/farandula/">FARÁNDULA</a></li>
      <li><a href="/escenario/espectaculos/">ESPECTÁCULOS</a></li>
      <li><a href="/escenario/television/">TELEVISIÓN</a></li>
      <li><a href="/escenario/cultura/">CULTURA</a></li>
      <li><a href="/escenario/moda-y-belleza/">MODA Y BELLEZA</a></li>
      <li><a href="/escenario/otros-escenario/">OTROS</a></li>
    </ul>
</div>
</div>
<div class="footer-nav-holder" id="fn-7">
  <h3>REGIONALES</h3>
  <div>
    <ul id="menu-regionales">
<li><a href="/regionales/municipios/">MUNICIPIOS</a></li>
      <li><a href="/regionales/eventos/">EVENTOS</a></li>
      <li><a href="/regionales/avisos/">AVISOS</a></li>
      <li><a href="/regionales/historia/">HISTORIA</a></li>
    </ul>
</div>
</div>
<div class="footer-nav-holder" id="fn-8">
  <h3>EL MUNDO</h3>
  <div>
    <ul id="menu-el-mundo">
<li><a href="/el-mundo/estados-unidos/">ESTADOS UNIDOS</a></li>
      <li><a href="/el-mundo/latinoamerica/">LATINOAMÉRICA</a></li>
      <li><a href="/el-mundo/union-europea/">UNIÓN EUROPEA</a></li>
      <li><a href="/el-mundo/resto-del-mundo/">RESTO DEL MUNDO</a></li>
    </ul>
</div>
</div></div></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-553289" class="tncms-block padding-bottom"><section id="block-553289" class="block emphasis-h3   " ><div class="block"><a href="https://www.newsmediaalliance.org/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/01a2e57a-530a-11e8-a7e1-0fa1cdb24634.png?resize=200%2C115" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/01a2e57a-530a-11e8-a7e1-0fa1cdb24634.png"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-623859" class="tncms-block padding-bottom"><section id="block-623859" class="block emphasis-h3   " ><div class="block"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/f4629d5a-eb27-11e7-b8de-33e582774be4.png?resize=200%2C73" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/f4629d5a-eb27-11e7-b8de-33e582774be4.png?resize=200%2C73 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/f4629d5a-eb27-11e7-b8de-33e582774be4.png?resize=300%2C109 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/f4629d5a-eb27-11e7-b8de-33e582774be4.png?resize=400%2C145 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/f4629d5a-eb27-11e7-b8de-33e582774be4.png 540w"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></div></section></div><div id="tncms-block-649234" class="tncms-block"><section id="block-649234" class="block emphasis-h3   " ><div class="block"><a href="https://www.betterads.org/program/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png?resize=200%2C57" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png?resize=200%2C57 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png?resize=300%2C85 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png?resize=400%2C113 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png?resize=540%2C153 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png 750w"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-550072" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-550072"><div class="col-md-7"><small>&copy; Copyright 2019 <a href="/">El Vocero de Puerto Rico</a>, 1064 Ave Ponce de León 2do piso San Juan, PR</small><small>&nbsp;| <a href="/site/terminos.html">Términos de Uso</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="notification-panel" class="notify-panel notify-panel-from-right">
            <template>
                <div class="notification-item">
                    <a href="{{url}}" target="_blank"></a>
                    <div class="notification-item-card">
                        <div class="notification-item-image"><img src="{{image}}"></div>
                        <div class="notification-item-content">
                            <div class="notification-item-header">{{title}}</div>
                            <div class="notification-item-summary">{{summary}}</div>
                        </div>
                    </div>
                    <div class="notification-item-dismiss">
                        <i class="fas tnt-times tnt-fw"></i>
                    </div>
                </div>
            </template>
            <div class="notify-panel-container">
                <div class="notify-panel-header">
                    <div class="notify-panel-close"><i class="fas tnt-times tnt-fw"></i></div>
                    <div class="notify-panel-nav" role="tablist">
                        <ul>
                            <li class="active" role="presentation"><a href="#notify-panel-content" role="tab" data-toggle="tab">Notifications</a></li>
                            <li role="presentation"><a href="#notify-panel-settings" role="tab" data-toggle="tab">Settings</a></li>
                        </ul>
                    </div>
                </div>
                <div class="tab-content">
                    <div id="notify-panel-content" class="tab-pane active" role="tabpanel">
                        <div class="notify-panel-content-items"></div>
                        <div class="notify-panel-content-no-items" style="display:none;">You don't have any notifications.</div>
                    </div>
                    <div id="notify-panel-settings" class="tab-pane" role="tabpanel">
                        <div class="notify-panel-settings-promo">
                            <p>Get up-to-the-minute news sent straight to your device.</p>
                        </div>
                        
                        <h5>Topics</h5>
                        
                            <div class="topic-container" data-name="Ampliacion">
                                <h4>Ampliación</h4>
                                <label class="switch-label">
                                    <input id="topic-Ampliacion" class="switch-input" title="topic-Ampliacion" name="topic-Ampliacion" data-topic="Ampliacion" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="Ultima_hora">
                                <h4>Noticia de última hora</h4>
                                <label class="switch-label">
                                    <input id="topic-Ultima_hora" class="switch-input" title="topic-Ultima_hora" name="topic-Ultima_hora" data-topic="Ultima_hora" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                        
                        <div class="notify-panel-settings-error alert alert-danger" style="display:none; opacity:0;"></div>
                        <div class="notify-panel-settings-success alert alert-success" style="display:none; opacity:0;"></div>
                    </div>
                </div>
            </div>
        </div>
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'subscription','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            });
    </script>
    

<script>

$(document).ready(function() {
    
});


$("#site-search-550124-term").attr("placeholder", "Búsqueda").val("").focus().blur();
//$("#site-search-550124 button#site-search-550124-btn" ).append( "<span class='fa fa-search'></span>" );
$("#site-search-550124 button#site-search-550124-btn" ).append( "<span class='fas tnt-search'></span>" );
$(".panel-footer.user-signup.text-muted p:last-child" ).remove();
$('.navbar-static .hamburger-desktop .sr-only-show').text('Secciones');
$('.navbar-header .hamburger-desktop .sr-only-show').text('Secciones');
$('ol.breadcrumb li span:contains("Home")').text("Página principal");
$('.btn:contains("Sign Up")').text("Suscríbete");
//$('.mailinglist-save:contains("Sign up")').text("Suscríbete");
$('.btn:contains("Log In")').text("Regístrate");
$('.btn:contains("Manage your lists")').text("Gestionar sus listas");
$('.comments-control-panel .panel-body h3:contains("Welcome to the discussion.")').text("Bienvenidos a la discusión ");
$('li.social-share-link a.fb').prop('title', 'Compartir en Facebook');
$('li.social-share-link a.pr').prop('title', 'Imprimir');
$('li.social-share-link a.save-asset').prop('title', 'Guardar');
$('li.social-share-link a.fb span.fa-stack').attr('title', 'Compartir').tooltip('fixTitle');
$('.label-flag:contains("featured")').text("Portada");
$('.label-flag:contains("breaking")').text("Última Hora");
$('.label-flag:contains("contributed")').text("Colaboración");
$('.label-flag:contains("editor")').text("Selección del editor");
$('.label-flag:contains("exclusive")').text("Exclusivo");
$('.label-flag:contains("hot")').text("Noticia caliente");
$('.label-flag:contains("promotion")').text("Promoción");
$('.label-flag:contains("special section")').text("Sección especial");
$('.label-flag:contains("web only")').text("Solo en web");
$('.label-flag:contains("alert")').text("Alerta");
$('.label-flag:contains("developing")').text("Historia en desarrollo");
$('.label-flag:contains("sponsored")').text("Auspiciada");
$('.label-flag:contains("top story")').text("Historia de portada");
$('.label-flag:contains("urgent")').text("Urgente");
$('.label-flag:contains("weather alert")').text("Alerta meteorológica");
$('.label-flag:contains("wire")').text("Servicio de noticias");
$("#user-register-form fieldset:nth-child(1) .control-label").delay(1000).text("únete a nuestra lista de envío");
$('#notification-panel .notify-panel-nav li a:contains("Notifications")').text("Notificaciones");
$('#notification-panel .notify-panel-nav li a:contains("Settings")').text("Configuración");
$('#notification-panel .notify-panel-settings-promo p:contains("Get up-to-the-minute news sent straight to your device.")').text("Reciba noticias directamente en su dispositivo.");
$('#notification-panel #notify-panel-settings h5:contains("Topics")').text("Temas");
$('#notification-panel div.notify-panel-content-no-items:contains("You don\'t have any notifications.")').text("No tiene notificaciones.");
</script>


<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = ',el-mundo';_sf_async_config.authors = 'Equipo web';/** CONFIGURATION END **/
    (function() {
    function loadChartbeat() {
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
    loadChartbeat : function() {
    oldonload();
    loadChartbeat();
    };
    })();
</script>



<script type="text/javascript">

(function(cid, mkt, config, domain) {

  var sp = document.createElement('script');

  var s = document.getElementsByTagName('script')[0];

  var cb;

 

  try {

    if (!(cb = localStorage._matherVer)) {

      throw false

    };

  } catch (e) {

    cb = Math.round(new Date() / 1.0368e9);

  }

 

  sp.type = 'text/javascript'; sp.async = true; sp.defer = true;

  sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;

  sp.id = '_mljs'

  s.parentNode.insertBefore(sp, s);

})('ma76476','531551700','');

</script>

<a title="Real Time Web Analytics" href="http://clicky.com/100929208">
    <img alt="Real Time Web Analytics" src="//static.getclicky.com/media/links/badge.gif" border="0"></a>

<script src="//static.getclicky.com/js" type="text/javascript"></script><script type="text/javascript">try{ clicky.init(100929208); }catch(e){}</script><noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100929208ns.gif"></p></noscript>




<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_550129 = $('#user-controls-550129 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_550129.append('<img src="' + __tnt.user.avatar + '" class="user-icon" alt="user-icon">');
        } else{
            avatar_550129.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.a23229b8d8ee5f1919a5a9663946b1f7.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                var gallery_ad_f65bc550_cdcf_11e9_b08e_8fde35723677_photo_modal = false;
                var gallery_changed_f65bc550_cdcf_11e9_b08e_8fde35723677_photo_modal = false;
                $('#gallery-items-f65bc550-cdcf-11e9-b08e-8fde35723677-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-f65bc550-cdcf-11e9-b08e-8fde35723677-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-f65bc550-cdcf-11e9-b08e-8fde35723677-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-f65bc550-cdcf-11e9-b08e-8fde35723677-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-f65bc550-cdcf-11e9-b08e-8fde35723677-photo-modal .owl-stage-outer").height( $('#carousel-f65bc550-cdcf-11e9-b08e-8fde35723677-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-f65bc550-cdcf-11e9-b08e-8fde35723677-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-f65bc550-cdcf-11e9-b08e-8fde35723677-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-f65bc550-cdcf-11e9-b08e-8fde35723677-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_f65bc550_cdcf_11e9_b08e_8fde35723677_photo_modal = $('#gallery-items-f65bc550-cdcf-11e9-b08e-8fde35723677-photo-modal').data('owlCarousel');
                $('#carousel-f65bc550-cdcf-11e9-b08e-8fde35723677-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_f65bc550_cdcf_11e9_b08e_8fde35723677_photo_modal.prev();
                });
                $('#carousel-f65bc550-cdcf-11e9-b08e-8fde35723677-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_f65bc550_cdcf_11e9_b08e_8fde35723677_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                var gallery_ad_f65bc550_cdcf_11e9_b08e_8fde35723677 = false;
                var gallery_changed_f65bc550_cdcf_11e9_b08e_8fde35723677 = false;
                $('#gallery-items-f65bc550-cdcf-11e9-b08e-8fde35723677').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-f65bc550-cdcf-11e9-b08e-8fde35723677 .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-f65bc550-cdcf-11e9-b08e-8fde35723677');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-f65bc550-cdcf-11e9-b08e-8fde35723677 .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-f65bc550-cdcf-11e9-b08e-8fde35723677 .owl-stage-outer").height( $('#carousel-f65bc550-cdcf-11e9-b08e-8fde35723677 .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        try {
            
            var bOnlyDFP = false;
            if( typeof gptAdSlots != 'undefined' ){
                        googletag.cmd.push(function(){
                            googletag.pubads().clear();
                            googletag.pubads().refresh();
                        });}
                if( !bOnlyDFP && typeof TNCMS.AdManager != 'undefined' ){
                        TNCMS.AdManager.refresh({region: ''});}
            } catch(e) {
            __tnt.log(e);
        }

                        
                        
                });
                
                var photo_carousel_f65bc550_cdcf_11e9_b08e_8fde35723677 = $('#gallery-items-f65bc550-cdcf-11e9-b08e-8fde35723677').data('owlCarousel');
                $('#carousel-f65bc550-cdcf-11e9-b08e-8fde35723677 .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_f65bc550_cdcf_11e9_b08e_8fde35723677.prev();
                });
                $('#carousel-f65bc550-cdcf-11e9-b08e-8fde35723677 .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_f65bc550_cdcf_11e9_b08e_8fde35723677.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    jQuery(function($) {
        $('.automatic-ad.empty').waypoint({
            offset: '90%',
            handler: function(direction) {
                if (direction == 'down' && $(this.element).is(":visible")) {
                    // Kill waypoint
                    this.destroy();
                    $(this.element).removeClass('empty');
                    // Create and append ad iframe. Make sure this occurs only once
                    var newIframe = infinityAd();
                    if($(this.element).children().length <= 0) {
                        $(this.element).append(newIframe);
                    }
                }
            }
        });

        // Infinity ad
        function infinityAd() {
            var newIframe = document.createElement('iframe');
            newIframe.scrolling = 'no';
            
            newIframe.src = 'https://www.elvocero.com/tncms/block/614347/?disableTNStatsTracker=1';
            return newIframe;
        }
    });
     /*]]>*/</script>
<script>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</script></body>
</html>