
  






<!DOCTYPE html>
        <html lang="es">
        <head>
<base href="https://www.elvocero.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="el-tiempo" />
<meta name="news_keywords" content="el-tiempo" />
<meta name="description" content="Las im&aacute;genes de los da&ntilde;os que dej&oacute; y contin&uacute;a dejando a su paso el hurac&aacute;n Fiona no paran de sorprender." />
<meta name="author" content="Giovanny Vega, EL VOCERO" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="google-site-verification" content="GX5J7WccRUHBwL_JIXF3BFX5RElM9viIL9hC92tBCFA" />
<meta name="msvalidate.01" content="ED95579F5CA83C165CDB4E5D42063C59" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elvocero.com/el-tiempo/impresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez/article_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/c6/ec6fee04-37cb-11ed-9f1c-2fb95d97f319/6327e34181837.image.jpg?crop=1125%2C591%2C0%2C106&amp;resize=1125%2C591&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1125" />
<meta property="og:image:height" content="591" />
<meta property="og:title" content="Impresionante v&iacute;deo: se sale de su cauce el r&iacute;o Yag&uuml;ez" />
<meta property="og:description" content="Las im&aacute;genes de los da&ntilde;os que dej&oacute; y contin&uacute;a dejando a su paso el hurac&aacute;n Fiona no paran de sorprender." />
<meta property="og:site_name" content="El Vocero de Puerto Rico" />
<meta property="og:section" content="El Tiempo" />
<meta property="fb:app_id" content="402289280672702" />
<meta property="article:publisher" content="https://www.facebook.com/voceropr/" />
<meta name="twitter:image" content="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/c6/ec6fee04-37cb-11ed-9f1c-2fb95d97f319/6327e34181837.image.jpg?crop=1125%2C591%2C0%2C106&amp;resize=438%2C230&amp;order=crop%2Cresize" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@voceropr" />
<meta name="twitter:creator" content="@https://twitter.com/GiovannyVegaPR" />
<meta name="twitter:image:alt" content="r&iacute;o Yag&uuml;ez" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<meta property="tncms:ads_lazyload_margin" content="1200px" />
<link rel="manifest" href="/tncms/messaging/manifest/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.09e7f7119e41075ed44c163695847d91.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.6ee2c17f3ef34e32b5fa02524f5978e7.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed|Open+Sans+Condensed:300,400,600&amp;display=swap"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-notification-controls.e115619c5ab5d4eb38fbd29cc0d2ea9b.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.63.0"},"crm":{"group_id":null}},"tncms":{"template":{"version":"3.155.0"},"asset":{"sections":"el-tiempo","author":"Giovanny Vega, EL VOCERO","presentation":null,"start_hour":"20","id":"0de1a264-37b6-11ed-8650-f3821e3d8cd9","app":"editorial","ga_page":"\/el-tiempo\/article_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html"},"page":{"grid":"boxy","style":"default","path":"\/el-tiempo","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"vendor":{"outbrain":"disabled","taboola":"","chartbeat":"65672"},"ad":{"vendor":"dfp small business"},"system":{"render_time":347},"client":{"is_bot":"yes","is_gdpr":"no"},"google":{"ua":"UA-16589633-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.cfb7b302c42616744a59428baa754111.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.81be8dcdc3040973d38ec593fcfe8805.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};

    __tnt.ads.dfp.targeting.asset_id = '0de1a264-37b6-11ed-8650-f3821e3d8cd9';
    __tnt.ads.dfp.targeting.k = ["el-tiempo"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        cube:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/cube.a023713b7eff47127899286dc36e1970.js",
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/interstitial.df40f87de692498682823c6773da5459.js",
        nativeArticle:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/paw.9ea074ccc913cb273a4b790e1e37460a.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/pencil.2662e4159cdac4809283c5399d78644b.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        roller:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/roller.c699c542afb9f08b38613e8473ddf14f.js",
        slider:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/slider.015001bff591d1665c6d0ec2a888b1ca.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/sticky-anchor.fc1a4213adeec354910108f84bf0e732.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//el-tiempo';
            
                gptAdSlots['fixed-impact-top'] = googletag.defineSlot(adUnit, [2,1], 'fixed-impact-top').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-impact-top'].setTargeting('pos', ['fixed-impact-top','atf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com/el-tiempo';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [1,1]).addSize([992, 0], [1,1]).addSize([1200, 0], [1,1]).build();
                gptAdSlots['ad-1017219'] = googletag.defineSlot(adUnit, [[1,1]], 'ad-1017219').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1017219'].setTargeting('pos', ['creative_template_wallpaper']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//el-tiempo';
            
                gptAdSlots['ad-893934'] = googletag.defineSlot(adUnit, [[null],[null],[null],[null],[null]], 'ad-893934').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.50dc41fa734414148ce4b489fd904c5f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/live/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.js?_dc=1605809461"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/live/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.js?_dc=1597933169"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/ads/impressions.js?_dc=1663563909"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/ads/traffic.js?_dc=1663562108"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/ads/settings.js?_dc=1652803489"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//el-tiempo';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,90], [970,250]]).build();
                gptAdSlots['fixed-leaderboard-top'] = googletag.defineSlot(adUnit, [[728,90], [970,90], [970,250]], 'fixed-leaderboard-top').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-top'].setTargeting('pos', ['fixed-leaderboard-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//el-tiempo';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [728,90]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-top-tablet'] = googletag.defineSlot(adUnit, [728,90], 'fixed-leaderboard-top-tablet').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-top-tablet'].setTargeting('pos', ['fixed-leaderboard-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//el-tiempo';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-top-mobile'] = googletag.defineSlot(adUnit, [320,50], 'fixed-leaderboard-top-mobile').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-top-mobile'].setTargeting('pos', ['fixed-leaderboard-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com/el-tiempo';
            
                gptAdSlots['ad-959202'] = googletag.defineSlot(adUnit, [1,1], 'ad-959202').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-959202'].setTargeting('pos', ['digo']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com/el-tiempo';
            
                gptAdSlots['ad-1032249'] = googletag.defineSlot(adUnit, [1,1], 'ad-1032249').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1032249'].setTargeting('pos', ['Recrue']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//el-tiempo';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [300,170]).addSize([992, 0], []).addSize([1200, 0], [300,170]).build();
                gptAdSlots['ad-1120137'] = googletag.defineSlot(adUnit, [300,170], 'ad-1120137').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//el-tiempo';
            
                gptAdSlots['fixed-big-ad-top'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-top').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top'].setTargeting('pos', ['fixed-big-ad-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//el-tiempo';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [300,170]).addSize([992, 0], []).addSize([1200, 0], [300,170]).build();
                gptAdSlots['ad-1120134'] = googletag.defineSlot(adUnit, [300,170], 'ad-1120134').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//el-tiempo';
            
                gptAdSlots['ad-563403'] = googletag.defineSlot(adUnit, [300,600], 'ad-563403').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-563403'].setTargeting('pos', ['block-rail-custom1']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com/el-tiempo';
            
                gptAdSlots['ad-1017230'] = googletag.defineSlot(adUnit, [300,120] , 'ad-1017230').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com/el-tiempo';
            
                gptAdSlots['ad-1017227'] = googletag.defineSlot(adUnit, [300,120] , 'ad-1017227').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//el-tiempo';
            
                gptAdSlots['fixed-big-ad-middle'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-middle').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-middle'].setTargeting('pos', ['fixed-big-ad-middle','stf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//el-tiempo';
            
                gptAdSlots['fixed-big-ad-bottom'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-bottom').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-bottom'].setTargeting('pos', ['fixed-big-ad-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//el-tiempo';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,90], [970,250]]).build();
                gptAdSlots['fixed-leaderboard-bottom'] = googletag.defineSlot(adUnit, [[728,90], [970,90], [970,250]], 'fixed-leaderboard-bottom').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-bottom'].setTargeting('pos', ['fixed-leaderboard-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//el-tiempo';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-bottom-mobile'] = googletag.defineSlot(adUnit, [320,50], 'fixed-leaderboard-bottom-mobile').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-bottom-mobile'].setTargeting('pos', ['fixed-leaderboard-bottom','btf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.a814fe612f2dcba9061edc229aeaf90b.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.panel.bacbeac9a1ca6ee75b79b21a0e2e99f2.js"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-app.js" defer="defer"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-messaging.js" defer="defer"></script>
<script src="/shared-content/art/tncms/api/messaging.js" defer="defer"></script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded', function() {TNCMS.Messaging.init({messagingSenderId: '550784103129'});TNCMS.Messaging.onMessage(messagingCallback);}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '6754099/El_Vocero_Sticky_Ads';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [728,90]).addSize([992, 0], [728,90]).addSize([1200, 0], [728,90]).build();
                gptAdSlots['ad-911338'] = googletag.defineSlot(adUnit, [[320,50],[728,90]], 'ad-911338').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-911338'].setTargeting('pos', ['El_Vocero_Sticky_Ads','El_Vocero_Sticky_Ad_728','sticky','sticky-anchor']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//el-tiempo';
            
                gptAdSlots['fixed-impact-bottom'] = googletag.defineSlot(adUnit, [1,1], 'fixed-impact-bottom').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-impact-bottom'].setTargeting('pos', ['fixed-impact-bottom','btf']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Impresionante vídeo: se sale de su cauce el río Yagüez | El Tiempo | elvocero.com</title>
            
    <style>body { background-color: #ffffff; color: #000; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #fff; } .fixed-nav #main-navigation { background-color: #fff !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #ffffff; color: #333333; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus, .navbar-default .navbar-nav>li>button.nav-link, .navbar-default .navbar-nav>li>button.nav-link:hover, .navbar-default .navbar-nav>li>button.nav-link:focus, .navbar-default .navbar-nav>.open>button.nav-link, .navbar-default .navbar-nav>.open>button.nav-link:hover, .navbar-default .navbar-nav>.open>button.nav-link:focus{ color: #000; } .navbar-toggle .icon-bar { background-color: #000 !important; } .navbar-toggle .sr-only-show { color: #000 !important; } #site-top-nav .list-inline>li>a { color: #333; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header { background-color: #ffffff; }/* remove full span bgs */ #site-navbar-container, #site-header-container, #site-top-nav-container { background-color: transparent !important; background-image: none !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #000; } }#site-copyright a, #site-footer a { color: #333333; }.search-redesign .top-breakout > .row { max-width: 1200px; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #c22033; }#site-header{ border-bottom: 3px solid #c22033; }#site-footer-container{ border-top: 3px solid #c22033; } .tnt-bg-accent { background-color: #c22033; } a .tnt-caret-down { color: #c22033; } .block-title .block-title-inner { border-color: #c22033; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #c22033; } .form-control:focus { border-bottom-color: #c22033; }</style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.elvocero.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/d7c5b32c-2aab-11e7-8973-0bcdc191f871.jpg?resize=180%2C180" />
    
        <link rel="amphtml" href="https://www.elvocero.com/el-tiempo/impresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez/article_0de1a264-37b6-11ed-8650-f3821e3d8cd9.amp.html" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//connect.facebook.net">
    <link rel="alternate" type="application/rss+xml" title="Impresionante vídeo: se sale de su cauce el río Yagüez | El Tiempo | elvocero.com" href="http://www.elvocero.com/search/?f=rss&amp;t=article&amp;c=el-tiempo&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.elvocero.com/el-tiempo/impresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez/article_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.dd9f72114a809f3dc0619831f68070f4.js"></script>
              
    
    <meta name="google-site-verification" content="GX5J7WccRUHBwL_JIXF3BFX5RElM9viIL9hC92tBCFA" /><script>
        $(document).ready(function() {
            if (window.location.pathname.indexOf('audionoticias') > -1) {
                function getPathFromUrl(url) {
                  return url.split("?")[0];
                }
                $('.card-image .media-preview .image img.img-responsive').each(function(idx, img){
                    img.setAttribute('src', getPathFromUrl(img.getAttribute('src')));
                    img.removeAttribute('srcset');
                });
            }
            $('.add-newsguard .btn-link.vm').attr('data-original-title','NewsGuard');
         });
    </script>
    
    
    
    
    
    

    
    <script>console.log("On page https://www.elvocero.com/el-tiempo/impresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez/article_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html");</script>


        </head>
        <body class="fixed-scroll-nav app-editorial grid-boxy blox-asset uuid-0de1a264-37b6-11ed-8650-f3821e3d8cd9  section-el-tiempo type-article infinity-disabled" data-authors='[]' data-path="/el-tiempo">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.elvocero.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.63.0&amp;tncms.template.version=3.155.0&amp;tncms.asset.sections=el-tiempo&amp;tncms.asset.author=Giovanny+Vega%2C+EL+VOCERO&amp;tncms.asset.start_hour=20&amp;tncms.asset.id=0de1a264-37b6-11ed-8650-f3821e3d8cd9&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fel-tiempo%2Farticle_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html&amp;tncms.page.grid=boxy&amp;tncms.page.style=default&amp;tncms.page.path=%2Fel-tiempo&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.vendor.chartbeat=65672&amp;tncms.ad.vendor=dfp+small+business&amp;tncms.system.render_time=347&amp;tncms.client.is_bot=yes&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-16589633-1&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a><div id="fb-root"></div>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        <div class="tnt-ads-container text-center  " >
        <div id="fixed-impact-top" class="tnt-ads dfp-ad" style="min-height:1px; min-width:2px;" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-impact-top');
                        googletag.pubads().refresh([gptAdSlots['fixed-impact-top']]);
                });
            </script>
        </div>
    </div>
        <div id="site-container"><div id="asset-contribute-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-certificate tnt-fw"></i></div>
                <div class="asset-edit-message">You are the owner of this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" href="https://www.elvocero.com/users/admin/contribute/article/?assetid=0de1a264-37b6-11ed-8650-f3821e3d8cd9&assettype=article"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit Article</a>
                    
                        <a class="btn btn-danger btn-sm" href="https://www.elvocero.com/users/admin/contribute/article/?from_section=/el-tiempo"><i class="fas tnt-plus tnt-fw"></i> Add New Article</a>
                    
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.elvocero.com/tncms/admin/editorial-asset/?edit=0de1a264-37b6-11ed-8650-f3821e3d8cd9"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-562247" class="tncms-block"><section id="block-562247" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/47012744-4d20-11e7-9f57-9f085a192f17.jpg?resize=200%2C200" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/47012744-4d20-11e7-9f57-9f085a192f17.jpg?resize=150%2C150 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/47012744-4d20-11e7-9f57-9f085a192f17.jpg 200w"
            sizes="100vw"
            loading="lazy"
            class=" img-responsive lazyload tnt-prop-img"
            width="160"
            height="160"
            alt=""
            aria-hidden="true"></a></div></section></div><div id="tncms-block-550129" class="tncms-block"><div id="user-controls-550129" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.elvocero.com/users/signup/?referer_url=https%3A%2F%2Fwww.elvocero.com%2Fel-tiempo%2Fimpresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez%2Farticle_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.elvocero.com/users/login/?referer_url=https%3A%2F%2Fwww.elvocero.com%2Fel-tiempo%2Fimpresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez%2Farticle_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html" class="btn btn-danger btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li>
                        <a href="https://www.elvocero.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                            Dashboard
                        </a>
                    </li>
                    <li>
                        <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-550129').submit(); return false;" rel="nofollow">
                            Logout
                        </a>
                    </li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.elvocero.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.elvocero.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.elvocero.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-550129').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.elvocero.com/users/logout/" id="user-logout-form-550129"><input type="hidden" name="referer_url" value="https://www.elvocero.com/el-tiempo/impresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez/article_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://www.elvocero.com/lo-mas-reciente/lo-m-s-reciente/collection_63d64ab0-910a-11ec-b48d-b7ebc0fc5bca.html"  target="_blank" rel="noopener" class="nav-link tnt-section-lo-m-s-reciente ">Lo Más Reciente</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/ley-y-orden/"  class="nav-link tnt-section-ley-y-orden ">Ley y orden</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/ley-y-orden/policiacas/"  class="nav-link tnt-section-policiacas">Policiacas</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/ley-y-orden/federal/"  class="nav-link tnt-section-federal">Federal</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/ley-y-orden/justicia/"  class="nav-link tnt-section-justicia">Justicia</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/gobierno/"  class="nav-link tnt-section-gobierno ">GOBIERNO</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/gobierno/fortaleza/"  class="nav-link tnt-section-fortaleza">Fortaleza</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/gobierno/legislatura/"  class="nav-link tnt-section-legislatura">Legislatura</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/gobierno/agencias/"  class="nav-link tnt-section-agencias">Agencias</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.elvocero.com/politica/"  target="_blank" rel="noopener" class="nav-link tnt-section-pol-tica">Política</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/gobierno/municipal/"  class="nav-link tnt-section-municipal">Municipal</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/politica/"  class="nav-link tnt-section-pol-tica ">Política</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/politica/analisis/"  class="nav-link tnt-section-an-lisis">Análisis</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/politica/rumbo_al_voto/"  class="nav-link tnt-section-rumbo-al-voto">Rumbo al Voto</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/deportes/"  class="nav-link tnt-section-deportes ">Deportes</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/deportes/baloncesto/"  class="nav-link tnt-section-baloncesto">Baloncesto</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/deportes/beisbol/"  class="nav-link tnt-section-b-isbol">Béisbol</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/deportes/boxeo/"  class="nav-link tnt-section-boxeo">Boxeo</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/deportes/voleibol/"  class="nav-link tnt-section-voleibol">Voleibol</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/deportes/futbol/"  class="nav-link tnt-section-f-tbol">Fútbol</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/deportes/nfl/"  class="nav-link tnt-section-nfl">NFL</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/deportes/tenis/"  class="nav-link tnt-section-tenis">Tenis</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/deportes/otros/"  class="nav-link tnt-section-otros">Otros</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/deportes/hipismo/"  class="nav-link tnt-section-hipismo">Hipismo</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/economia/"  class="nav-link tnt-section-econom-a ">Economía</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/economia/"  class="nav-link tnt-section-econom-a">Economía</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/economia/finanzas/"  class="nav-link tnt-section-finanzas">Finanzas</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/economia/autos/"  class="nav-link tnt-section-autos">Autos</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/economia/tecnologia/"  class="nav-link tnt-section-tecnolog-a">Tecnología</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/economia/otros/"  class="nav-link tnt-section-otros">Otros</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/economia/inteligencia_economica/"  class="nav-link tnt-section-inteligencia-econ-mica">Inteligencia Económica</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/educacion/"  class="nav-link tnt-section-educaci-n ">Educación</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/educacion/departamento-de-educacion/"  class="nav-link tnt-section-depart-de-educaci-n">Depart. de Educación</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/educacion/universidades/"  class="nav-link tnt-section-universidades">Universidades</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/escenario/"  class="nav-link tnt-section-escenario ">Escenario</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/escenario/farandula/"  class="nav-link tnt-section-far-ndula">Farándula</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/escenario/espectaculos/"  class="nav-link tnt-section-espect-culos">Espectáculos</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/escenario/television/"  class="nav-link tnt-section-radio-y-televisi-n">Radio y Televisión</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/escenario/cultura/"  class="nav-link tnt-section-cultura">Cultura</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/escenario/moda-y-belleza/"  class="nav-link tnt-section-moda-y-belleza">Moda y Belleza</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/escenario/teatro/"  class="nav-link tnt-section-teatro">Teatro</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/escenario/otros/"  class="nav-link tnt-section-otros">Otros</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/el-mundo/"  class="nav-link tnt-section-el-mundo ">El Mundo</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/el-mundo/estados-unidos/"  class="nav-link tnt-section-estados-unidos">Estados Unidos</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/el-mundo/latinoamerica/"  class="nav-link tnt-section-latinoam-rica">Latinoamérica</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/el-mundo/resto-del-mundo/"  class="nav-link tnt-section-resto-del-mundo">Resto del Mundo</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/opinion/"  class="nav-link tnt-section-opini-n ">Opinión</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/columnas/"  class="nav-link tnt-section-columnas">Columnas</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/editoriales/"  class="nav-link tnt-section-editoriales">Editoriales</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/clasificados/"  class="nav-link tnt-section-clasificados ">Clasificados</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-12" data-target="#mobile-nav-left_menu-child-12">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/insolitas/"  class="nav-link tnt-section-ins-litas ">Insólitas</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-12" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/insolitas/curiosidades/"  class="nav-link tnt-section-curiosidades">Curiosidades</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/insolitas/trending/"  class="nav-link tnt-section-trending">Trending</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/buena-onda/"  class="nav-link tnt-section-buena-onda ">Buena Onda</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-14" data-target="#mobile-nav-left_menu-child-14">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/comunidad/"  class="nav-link tnt-section-comunidad ">Comunidad</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-14" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/comunidad/otros/"  class="nav-link tnt-section-otros">Otros</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/seguro-social/"  class="nav-link tnt-section-seguro-social ">Seguro Social</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/actualidad/"  class="nav-link tnt-section-actualidad ">Actualidad</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/actualidad/salud/"  class="nav-link tnt-section-salud ">Salud</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/actualidad/baby-boomers/"  class="nav-link tnt-section-baby-boomers ">Baby Boomers</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/actualidad/gastronomico/"  class="nav-link tnt-section-gastron-mico ">Gastronómico</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/habitat/"  class="nav-link tnt-section-h-bitat ">Hábitat</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/travesia/"  class="nav-link tnt-section-travesia ">Travesia</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/octano/"  class="nav-link tnt-section-octano ">Octano</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-23" data-target="#mobile-nav-left_menu-child-23">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true"   class="nav-link tnt-section-revistas expand-label">Revistas</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-23" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/revistas/mirame/"  class="nav-link tnt-section-m-rame-siempre">Mírame Siempre</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/revistas/zona/"  class="nav-link tnt-section-zona">Zona</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/revistas/bienestar/"  class="nav-link tnt-section-bienestar">Bienestar</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/revistas/mirame/galerias/"  class="nav-link tnt-section-galerias">Galerias</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/shoppers/"  class="nav-link tnt-section-shoppers ">Shoppers</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/videos/"  class="nav-link tnt-section-videos ">Videos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-26" data-target="#mobile-nav-left_menu-child-26">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/programas/"  class="nav-link tnt-section-programas ">Programas</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-26" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/programas/analizando_entre_3/"  class="nav-link tnt-section-analizando-entre-3">Analizando entre 3</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/programas/los_desempleados/"  class="nav-link tnt-section-los-desempleados">Los Desempleados</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/notimascotas/"  class="nav-link tnt-section-notimascotas ">Notimascotas</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/site/contactanos.html"  class="nav-link tnt-section-cont-ctanos ">Contáctanos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/site/conocenos/"  class="nav-link tnt-section-con-cenos ">Conócenos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/site/administracion.html"  class="nav-link tnt-section-administraci-n ">Administración</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="http://www.elvocero.com/actualidad/historia-de-el-vocero/article_76daf810-72f9-11e7-9c76-335973ecd547.html"  target="_blank" rel="noopener" class="nav-link tnt-section-historia ">Historia </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/site/formularios/anunciate/"  class="nav-link tnt-section-an-nciate ">Anúnciate</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/loteria/"  class="nav-link tnt-section-loter-a ">Lotería</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/el-trafico/"  class="nav-link tnt-section-el-tr-fico ">El Tráfico</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-1017219" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1017219" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1017219');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1034726" class="tncms-block"><!-- Facebook Pixel Code --><script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1815340891988198');
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1815340891988198&amp;ev=PageView&amp;noscript=1"></noscript><!-- End Facebook Pixel Code --></div><div id="tncms-block-1034695" class="tncms-block"><script async src="https://cdn.insurads.com/bootstrap/QKTYVHMN.js"></script></div></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link    tnt-section-cont-ctanos"  href="/site/contactanos.html"  tabindex="0" >
                    <span class="nav-label ">Contáctanos</span>
                </a></li><li>
                <a class="nav-link    tnt-section-con-cenos"  href="/site/conocenos/"  tabindex="0" >
                    <span class="nav-label ">Conócenos</span>
                </a></li><li>
                <a class="nav-link    tnt-section-administraci-n"  href="/site/administracion.html"  tabindex="0" >
                    <span class="nav-label ">Administración</span>
                </a></li><li>
                <a class="nav-link    tnt-section-historia"  href="http://www.elvocero.com/actualidad/historia-de-el-vocero/article_76daf810-72f9-11e7-9c76-335973ecd547.html"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Historia </span>
                </a></li><li>
                <a class="nav-link    tnt-section-an-nciate"  href="/site/formularios/anunciate/"  tabindex="0" >
                    <span class="nav-label ">Anúnciate</span>
                </a></li><li>
                <a class="nav-link    tnt-section-loter-a"  href="/loteria/"  tabindex="0" >
                    <span class="nav-label ">Lotería</span>
                </a></li><li>
                <a class="nav-link    tnt-section-el-tr-fico"  href="/el-trafico/"  tabindex="0" >
                    <span class="nav-label ">El Tráfico</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-580187" class="tncms-block subscribete pull-right"><section id="block-580187" class="block emphasis-h3   " ><article class="card promo media"><div class="media-body"><a href="/newsletters/">
                <button type="button" class="btn btn-default  ">Suscríbete</button>
            </a></div>
</article></section></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-550076" class="tncms-block a"><section id="block-550076" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/d9a385e6-c297-11ec-9700-232896772dd2.png?resize=200%2C53" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/d9a385e6-c297-11ec-9700-232896772dd2.png?resize=150%2C39 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/d9a385e6-c297-11ec-9700-232896772dd2.png?resize=200%2C53 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/d9a385e6-c297-11ec-9700-232896772dd2.png?resize=225%2C59 225w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/d9a385e6-c297-11ec-9700-232896772dd2.png?resize=300%2C79 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/d9a385e6-c297-11ec-9700-232896772dd2.png 400w"
            sizes="(min-width: 1200px) 380px, calc(33.33vw - 30px)"
            loading="lazy"
            class=" img-responsive lazyload tnt-prop-img"
            width="395"
            height="104"
            alt=""
            aria-hidden="true"></a></div></section></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-550124" class="tncms-block"><section id="block-550124" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-550124" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-550124" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
        <input type="hidden" name="sd" value="desc">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-550124" class="site-search-form input-group pull-right normal form-control">
        <label for="site-search-550124-term" class="sr-only">Site search</label>
        <input id="site-search-550124-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-550124-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
                <span id="site-search-button-550124" class="hidden-xs hidden-sm sr-only">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section></div><div id="tncms-block-774839" class="tncms-block hidden-sm hidden-xs add-newsguard just-newsguard"><div class="follow-links-774839 follow-links pull-right">
    
    <section id="block-774839" class="block emphasis-h3   " ><ul class="list-inline">
        
        
        
        
        
        
        
        
        
        
            <li>
                <a href="https://www.elvocero.com/actualidad/con-importante-distinci-n-elvocero-com/article_12142350-e235-11e8-a49c-67ceabece6c1.html" title="Vimeo" target="_blank" rel="noopener" class="btn btn-xs btn-link vm" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-vimeo-square"></i>
                    <span class="sr-only">Vimeo</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.elvocero.com",
  "sameAs" : [,"https://www.elvocero.com/actualidad/con-importante-distinci-n-elvocero-com/article_12142350-e235-11e8-a49c-67ceabece6c1.html"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-550130" class="tncms-block padding-top"><div id="weather-550130" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions ">
            <a href="/weather?weather_zip=00901" class="dropdown-toggle"  aria-label="Weather">
                <span class="icon pull-left">
                    
                        <span class="pull-left btn btn-xs btn-danger weather-alert-btn" data-toggle="tooltip" data-placement="right" title="Weather Alert"><i class="fas tnt-exclamation-triangle"></i></span>
                    
                    <span class="fas tnt-wi-night-rain"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">76&deg;</span>
                    
                        <span class="cond"> </span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "><div id="tncms-block-893934" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-893934" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-893934');
                        googletag.pubads().refresh([gptAdSlots['ad-893934']]);
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" aria-label="Main" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop  navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-550121" class="tncms-block pull-left"><section id="block-550121" class="block emphasis-h3   " ><div class="block"><a href="https://www.elvocero.com/" rel="nofollow"  ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/e3891e7c-c297-11ec-8ec5-e3b90e591e3b.png?resize=200%2C53" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/e3891e7c-c297-11ec-8ec5-e3b90e591e3b.png?resize=150%2C39 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/e3891e7c-c297-11ec-8ec5-e3b90e591e3b.png?resize=200%2C53 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/e3891e7c-c297-11ec-8ec5-e3b90e591e3b.png?resize=225%2C59 225w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/e3891e7c-c297-11ec-8ec5-e3b90e591e3b.png?resize=300%2C79 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/e3891e7c-c297-11ec-8ec5-e3b90e591e3b.png 400w"
            sizes="100vw"
            loading="lazy"
            class=" img-responsive lazyload tnt-prop-img"
            width="395"
            height="104"
            alt=""
            aria-hidden="true"></a></div></section></div><div id="tncms-block-620545" class="tncms-block hidden-md hidden-lg article-remove pull-right mobile-weather"><div id="weather-620545" class="weather-current size-small pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions ">
            <a href="/weather?weather_zip=00901" class="dropdown-toggle"  aria-label="Weather">
                <span class="icon pull-left">
                    
                        <span class="pull-left btn btn-xs btn-danger weather-alert-btn" data-toggle="tooltip" data-placement="right" title="Weather Alert"><i class="fas tnt-exclamation-triangle"></i></span>
                    
                    <span class="fas tnt-wi-night-rain"></span>
                </span>
                <span class="pull-left temp-desc small">
                    <span class="temp">76&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link    tnt-section-ley-y-orden"  href="/ley-y-orden/"  tabindex="0" >
                    <span class="nav-label ">Ley y orden</span>
                </a></li><li>
                <a class="nav-link    tnt-section-gobierno"  href="/gobierno/"  tabindex="0" >
                    <span class="nav-label ">GOBIERNO</span>
                </a></li><li>
                <a class="nav-link    tnt-section-deportes"  href="/deportes/"  tabindex="0" >
                    <span class="nav-label ">Deportes</span>
                </a></li><li>
                <a class="nav-link    tnt-section-econom-a"  href="/economia/"  tabindex="0" >
                    <span class="nav-label ">Economía</span>
                </a></li><li>
                <a class="nav-link    tnt-section-escenario"  href="/escenario/"  tabindex="0" >
                    <span class="nav-label ">Escenario</span>
                </a></li><li>
                <a class="nav-link    tnt-section-opini-n"  href="/opinion/"  tabindex="0" >
                    <span class="nav-label ">Opinión</span>
                </a></li><li>
                <a class="nav-link    tnt-section-programas"  href="/programas/"  tabindex="0" >
                    <span class="nav-label ">Programas</span>
                </a></li><li>
                <a class="nav-link    tnt-section-audionoticias"  href="/audionoticias/"  tabindex="0" >
                    <span class="nav-label ">Audionoticias</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        

<div id="custom-top" class="container">
        <div class="row">
            <div class="col-lg-8 col-md-7"><div id="tncms-region-custom-top-one" class="tncms-region "><div id="tncms-block-550115" class="tncms-block sm-breaking padding-top article-remove"><style>
            #block-550115 .breaking-title { background-color: #fff; }
            #block-550115 .breaking, #block-550115 .breaking .container { background-color: #fff; }
    </style>
    <section id="block-550115" class="block emphasis-h3 dark  " ><div class="clearfix"></div>
        <div class="breaking">
            <div class="breaking-container clearfix">
                <div id="breaking-title-550115" class="breaking-title text-center" style="display:none">
                    <h4>Titulares</h4>
                </div>
                <div id="breaking-content-550115" class="breaking-content card-img-sm card-compact card-bg-color">
                    <div id="breaking-carousel-550115" class="owl-carousel">
                        
                            <article id="card-summary-550115-f4f2552a-37c7-11ed-9a93-2f9ae5a77911" class="tnt-asset-type-article clearfix card summary dark letterbox-style-default  tnt-section-el-tiempo">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/el-tiempo/ocho-viviendas-quedaron-inhabitables-en-san-germ-n/article_f4f2552a-37c7-11ed-9a93-2f9ae5a77911.html" class="tnt-asset-link">
        

        
            Ocho viviendas quedaron inhabitables en San Germán</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                            <article id="card-summary-550115-28a7197a-37d0-11ed-8aab-57b5664b13be" class="tnt-asset-type-article clearfix card summary dark letterbox-style-default  tnt-section-el-tiempo">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/el-tiempo/sobre-200-personas-han-sido-rescatadas-en-salinas-y-faltan-muchas-m-s/article_28a7197a-37d0-11ed-8aab-57b5664b13be.html" class="tnt-asset-link">
        

        
            Sobre 200 personas han sido rescatadas en Salinas y faltan muchas más</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                            <article id="card-summary-550115-0aafad40-37be-11ed-a20c-8fd95b610254" class="tnt-asset-type-article clearfix card summary dark letterbox-style-default  tnt-section-el-tiempo">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/el-tiempo/el-comercio-en-guayanilla-el-m-s-afectado-por-el-paso-del-hurac-n-fiona/article_0aafad40-37be-11ed-a20c-8fd95b610254.html" class="tnt-asset-link">
        

        
            El comercio en Guayanilla: el más afectado por el paso del huracán Fiona</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                            <article id="card-summary-550115-37cc3682-37cc-11ed-9deb-2fb2d6611929" class="tnt-asset-type-article clearfix card summary dark letterbox-style-default  tnt-section-el-tiempo">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/el-tiempo/yauco-sigue-en-alerta-por-posible-emergencia-en-la-urbanizaci-n-luchetti/article_37cc3682-37cc-11ed-9deb-2fb2d6611929.html" class="tnt-asset-link">
        

        
            Yauco sigue en alerta por posible emergencia en la urbanización Luchetti</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                    </div>
                </div>
            </div>
        </div>
    </section>
    
    <script>
        $(document).ready(function() {
            var owl = $('#breaking-carousel-550115');
            owl.on('changed.owl.carousel', function(event) {
                $('#breaking-title-550115').show();
            });
            owl.owlCarousel({
                autoplay: 6000,
                items: 1,
                autoHeight: false,
                autoplayHoverPause: true,
                mouseDrag: false,
                nav: true,
                navText: ['<i class="fa fa-chevron-left"></i>','<i class="fa fa-chevron-right"></i>'],
                dots: false,
                pagination: false,
            });
        });
    </script>
    </div></div></div>
            <div class="col-lg-4 col-md-5"><div id="tncms-region-custom-top-two" class="tncms-region "><div id="tncms-block-550126" class="tncms-block article-remove red-social padding-top hidden-sm hidden-xs add-newsguard"><div class="follow-links-550126 follow-links pull-right">
    
    <section id="block-550126" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/voceropr/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/voceropr/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCwxmJXPkaJ7RalaZfel3DKQ" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/elvocero/?hl=en" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.elvocero.com",
  "sameAs" : ["https://www.facebook.com/voceropr/","https://twitter.com/voceropr/","https://www.youtube.com/channel/UCwxmJXPkaJ7RalaZfel3DKQ","https://www.instagram.com/elvocero/?hl=en"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-755375" class="tncms-block article-remove pull-right notify"><div id="notification-button-755375" class="notification-button pull-right" data-control="notification" data-id="755375" style="display:none;">
            <ul class="nav navbar-nav navbar-right">
                <li>
                    <a>
                        <span class="badge-dot tnt-bg-accent" style="display:none;"></span>
                        <i class="fas tnt-bell"></i>
                    </a>
                </li>
            </ul>
        </div></div><div id="tncms-block-550125" class="tncms-block visible-xs article-remove pull-left"><section id="block-550125" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-550125" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-550125" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
        <input type="hidden" name="sd" value="desc">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-550125" class="site-search-form input-group default normal form-control">
        <label for="site-search-550125-term" class="sr-only">Site search</label>
        <input id="site-search-550125-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-550125-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
                <span id="site-search-button-550125" class="hidden-xs hidden-sm sr-only">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section></div></div></div>
        </div>
</div>


        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1090360" class="tncms-block"><script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.elvocero.com",
  secureDomain: "elvocero.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div id="blox-ad-position-block-background-ad1" data-tnt-ads='{"vendor":"blox","type":"position","display":"wallpaper","region":"block-background-ad","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":false,"refresh":false}' class="blox-ad tnt-ads-container tnt-ads-wallpaper">
        
            <div class="hidden-md hidden-sm hidden-xs" id="wallpaper-left"></div>
            <div class="hidden-md hidden-sm hidden-xs" id="wallpaper-right"></div>
        
        </div></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
        <div id="top-container-breakout" class="container-breakout">
        <div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-top" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-top');
                        googletag.pubads().refresh([gptAdSlots['fixed-leaderboard-top']]);
                });
            </script>
        </div>
    </div></div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-top-tablet" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-top-tablet');
                        googletag.pubads().refresh([gptAdSlots['fixed-leaderboard-top-tablet']]);
                });
            </script>
        </div>
    </div></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg " >
        <div id="fixed-leaderboard-top-mobile" class="tnt-ads dfp-ad" style="min-height:50px; min-width:320px;" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-top-mobile');
                        googletag.pubads().refresh([gptAdSlots['fixed-leaderboard-top-mobile']]);
                });
            </script>
        </div>
    </div>
       </div>
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-959202" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-959202" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-959202');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1032249" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1032249" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1032249');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-832346" class="tncms-block">
        <div id="blox-ad-position-1x11" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"1x1","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><div id="modal-image-ec6fee04-37cb-11ed-9f1c-2fb95d97f319" class="modal fullscreen in modal-image image-default modal-ec6fee04-37cb-11ed-9f1c-2fb95d97f319" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                <img
                        src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/c6/ec6fee04-37cb-11ed-9f1c-2fb95d97f319/6327e34181837.image.jpg?resize=400%2C286"
                        srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/c6/ec6fee04-37cb-11ed-9f1c-2fb95d97f319/6327e34181837.image.jpg?resize=150%2C107 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/c6/ec6fee04-37cb-11ed-9f1c-2fb95d97f319/6327e34181837.image.jpg?resize=200%2C143 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/c6/ec6fee04-37cb-11ed-9f1c-2fb95d97f319/6327e34181837.image.jpg?resize=225%2C161 225w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/c6/ec6fee04-37cb-11ed-9f1c-2fb95d97f319/6327e34181837.image.jpg?resize=300%2C214 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/c6/ec6fee04-37cb-11ed-9f1c-2fb95d97f319/6327e34181837.image.jpg?resize=400%2C286 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/c6/ec6fee04-37cb-11ed-9f1c-2fb95d97f319/6327e34181837.image.jpg?resize=540%2C386 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/c6/ec6fee04-37cb-11ed-9f1c-2fb95d97f319/6327e34181837.image.jpg?resize=640%2C457 640w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/c6/ec6fee04-37cb-11ed-9f1c-2fb95d97f319/6327e34181837.image.jpg?resize=750%2C536 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/c6/ec6fee04-37cb-11ed-9f1c-2fb95d97f319/6327e34181837.image.jpg?resize=990%2C708 990w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/c6/ec6fee04-37cb-11ed-9f1c-2fb95d97f319/6327e34181837.image.jpg?resize=1035%2C740 1035w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/c6/ec6fee04-37cb-11ed-9f1c-2fb95d97f319/6327e34181837.image.jpg?resize=1125%2C804 1200w"
                        sizes="100vw"
                        loading="lazy"
                        width="1125"
                        height="804"
                        alt="río Yagüez"
                        class="img-responsive true-size default tnt-experimental-srcset" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-ec6fee04-37cb-11ed-9f1c-2fb95d97f319" data-target=".caption-inner-modal-image-ec6fee04-37cb-11ed-9f1c-2fb95d97f319">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-ec6fee04-37cb-11ed-9f1c-2fb95d97f319 collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Captura de pantalla</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elvocero.com%2Fr-o-yag-ez%2Fimage_ec6fee04-37cb-11ed-9f1c-2fb95d97f319.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/r-o-yag-ez/image_ec6fee04-37cb-11ed-9f1c-2fb95d97f319.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ec6fee04-37cb-11ed-9f1c-2fb95d97f319"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=r%C3%ADo%20Yag%C3%BCez&via=voceropr&url=https%3A%2F%2Fwww.elvocero.com%2Fr-o-yag-ez%2Fimage_ec6fee04-37cb-11ed-9f1c-2fb95d97f319.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/r-o-yag-ez/image_ec6fee04-37cb-11ed-9f1c-2fb95d97f319.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ec6fee04-37cb-11ed-9f1c-2fb95d97f319"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.elvocero.com/r-o-yag-ez/image_ec6fee04-37cb-11ed-9f1c-2fb95d97f319.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/r-o-yag-ez/image_ec6fee04-37cb-11ed-9f1c-2fb95d97f319.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ec6fee04-37cb-11ed-9f1c-2fb95d97f319"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.elvocero.com/tncms/asset/editorial/ec6fee04-37cb-11ed-9f1c-2fb95d97f319" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ec6fee04-37cb-11ed-9f1c-2fb95d97f319"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BEl%20Vocero%20de%20Puerto%20Rico%5D%20r%C3%ADo%20Yag%C3%BCez&body=https%3A%2F%2Fwww.elvocero.com%2Fr-o-yag-ez%2Fimage_ec6fee04-37cb-11ed-9f1c-2fb95d97f319.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ec6fee04-37cb-11ed-9f1c-2fb95d97f319"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/r-o-yag-ez/image_ec6fee04-37cb-11ed-9f1c-2fb95d97f319.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ec6fee04-37cb-11ed-9f1c-2fb95d97f319"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://www.elvocero.com/r-o-yag-ez/image_ec6fee04-37cb-11ed-9f1c-2fb95d97f319.html', '[data-copy-inline-ec6fee04-37cb-11ed-9f1c-2fb95d97f319]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Image link copied to clipboard"
                    data-copy-inline-ec6fee04-37cb-11ed-9f1c-2fb95d97f319
                >
                    <span class="tnt-stack" title="Copy image link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-ec6fee04-37cb-11ed-9f1c-2fb95d97f319-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="ec6fee04-37cb-11ed-9f1c-2fb95d97f319" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="ec6fee04-37cb-11ed-9f1c-2fb95d97f319" class="save-list-ec6fee04-37cb-11ed-9f1c-2fb95d97f319-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ec6fee04-37cb-11ed-9f1c-2fb95d97f319" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-ec6fee04-37cb-11ed-9f1c-2fb95d97f319 img { max-height: 804px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-0de1a264-37b6-11ed-8650-f3821e3d8cd9" class="asset article-default"  data-url="https://www.elvocero.com/el-tiempo/impresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez/article_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="Las imágenes de los daños que dejó y continúa dejando a su paso el huracán Fiona no paran de sorprender.  "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/c6/ec6fee04-37cb-11ed-9f1c-2fb95d97f319/6327e34181837.image.jpg?crop=1125%2C591%2C0%2C106&resize=1125%2C591&order=crop%2Cresize">
            <meta itemprop="width" content="1125">
            <meta itemprop="height" content="591">
        </div>
        <meta itemprop="name" content="elvocero.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.elvocero.com/el-tiempo/impresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez/article_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html" />
    <style>
                .asset-paging .direction {
                    color: #c22033;
                }
            </style><div class="asset-paging-container hidden-print">
            <div id="asset-paging-0de1a264-37b6-11ed-8650-f3821e3d8cd9" class="asset-paging">
                <div id="paging-prev-0de1a264-37b6-11ed-8650-f3821e3d8cd9" class="paging-link prev offset"></div>
                <div id="paging-next-0de1a264-37b6-11ed-8650-f3821e3d8cd9" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <script>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</script><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Impresionante vídeo: se sale de su cauce el río Yagüez
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-9f20d2aa-62ee-11e8-bfe7-832eae56d005-asset-0de1a264-37b6-11ed-8650-f3821e3d8cd9" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.elvocero.com/users/profile/Giovanny%20Vega">Giovanny Vega, EL VOCERO</a></span>
                
                    <div id="author-popup-9f20d2aa-62ee-11e8-bfe7-832eae56d005-asset-0de1a264-37b6-11ed-8650-f3821e3d8cd9-content" class="hide">
                        <article class="clearfix card author popup-content card-author-9f20d2aa-62ee-11e8-bfe7-832eae56d005">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.elvocero.com/users/profile/Giovanny%20Vega" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        <img alt="Giovanny Vega" src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/avatars/9/f2/0d2/9f20d2aa-62ee-11e8-bfe7-832eae56d005.e540ddb6ebb824518aa02e466bde8a84.png?_dc=1621200677" width="200" height="200" loading="lazy" class="img-responsive lazyload tnt-user-avatar" />
                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.elvocero.com/users/profile/Giovanny%20Vega" rel="author" class="tnt-user-profile-link tnt-user-name">Giovanny Vega</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="https://twitter.com/GiovannyVegaPR" title="Twitter" target="_blank" rel="noopener">
                    <span class="sr-only">Author twitter</span>
                    <span class="tnt-stack">
                       
                       <i class="fab tnt-twitter tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:gvega@elvocero.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-9f20d2aa-62ee-11e8-bfe7-832eae56d005-asset-0de1a264-37b6-11ed-8650-f3821e3d8cd9').popover({
                            content: $('#author-popup-9f20d2aa-62ee-11e8-bfe7-832eae56d005-asset-0de1a264-37b6-11ed-8650-f3821e3d8cd9-content').html(),
                            container: 'body',
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li class="visible-print"><span class="text-muted">Actualizado hace </span><time datetime="11:36 pm, Sun Sep 18, 2022" class="asset-date text-muted">una hora</time>
    </li>
            <li class="hidden-print"><time datetime="2022-09-18T20:57:00-04:00" class="asset-date text-muted">
            18/09/2022
        </time><span class="text-muted">Actualizado hace </span><time datetime="11:36 pm, Sun Sep 18, 2022" class="asset-date text-muted">una hora</time>
    </li>
        
        
            <li class="hidden-print"><a href="/el-tiempo/impresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez/article_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-09-18T20:57:00-04:00">
    <meta itemprop="datePublished" content="2022-09-18T20:57:00-04:00">
    <meta itemprop="dateModified" content="2022-09-18T19:36:11-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elvocero.com%2Fel-tiempo%2Fimpresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez%2Farticle_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/el-tiempo/impresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez/article_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0de1a264-37b6-11ed-8650-f3821e3d8cd9"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Impresionante%20v%C3%ADdeo%3A%20se%20sale%20de%20su%20cauce%20el%20r%C3%ADo%20Yag%C3%BCez&via=voceropr&url=https%3A%2F%2Fwww.elvocero.com%2Fel-tiempo%2Fimpresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez%2Farticle_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/el-tiempo/impresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez/article_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0de1a264-37b6-11ed-8650-f3821e3d8cd9"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.elvocero.com/el-tiempo/impresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez/article_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/el-tiempo/impresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez/article_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0de1a264-37b6-11ed-8650-f3821e3d8cd9"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.elvocero.com/tncms/asset/editorial/0de1a264-37b6-11ed-8650-f3821e3d8cd9" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"0de1a264-37b6-11ed-8650-f3821e3d8cd9"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BEl%20Vocero%20de%20Puerto%20Rico%5D%20Impresionante%20v%C3%ADdeo%3A%20se%20sale%20de%20su%20cauce%20el%20r%C3%ADo%20Yag%C3%BCez&body=https%3A%2F%2Fwww.elvocero.com%2Fel-tiempo%2Fimpresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez%2Farticle_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"0de1a264-37b6-11ed-8650-f3821e3d8cd9"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-ec6fee04-37cb-11ed-9f1c-2fb95d97f319" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-ec6fee04-37cb-11ed-9f1c-2fb95d97f319" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1125">
            <meta itemprop="height" content="804">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/c6/ec6fee04-37cb-11ed-9f1c-2fb95d97f319/6327e34181837.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/c6/ec6fee04-37cb-11ed-9f1c-2fb95d97f319/6327e34181837.image.jpg"><img
                        src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/c6/ec6fee04-37cb-11ed-9f1c-2fb95d97f319/6327e34181837.image.jpg?resize=400%2C286"
                        srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/c6/ec6fee04-37cb-11ed-9f1c-2fb95d97f319/6327e34181837.image.jpg?resize=150%2C107 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/c6/ec6fee04-37cb-11ed-9f1c-2fb95d97f319/6327e34181837.image.jpg?resize=200%2C143 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/c6/ec6fee04-37cb-11ed-9f1c-2fb95d97f319/6327e34181837.image.jpg?resize=225%2C161 225w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/c6/ec6fee04-37cb-11ed-9f1c-2fb95d97f319/6327e34181837.image.jpg?resize=300%2C214 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/c6/ec6fee04-37cb-11ed-9f1c-2fb95d97f319/6327e34181837.image.jpg?resize=400%2C286 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/c6/ec6fee04-37cb-11ed-9f1c-2fb95d97f319/6327e34181837.image.jpg?resize=540%2C386 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/c6/ec6fee04-37cb-11ed-9f1c-2fb95d97f319/6327e34181837.image.jpg?resize=640%2C457 640w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/c6/ec6fee04-37cb-11ed-9f1c-2fb95d97f319/6327e34181837.image.jpg?resize=750%2C536 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/c6/ec6fee04-37cb-11ed-9f1c-2fb95d97f319/6327e34181837.image.jpg?resize=990%2C708 990w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/c6/ec6fee04-37cb-11ed-9f1c-2fb95d97f319/6327e34181837.image.jpg?resize=1035%2C740 1035w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/c6/ec6fee04-37cb-11ed-9f1c-2fb95d97f319/6327e34181837.image.jpg?resize=1125%2C804 1200w"
                        sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), calc(100vw - 30px)"
                        loading="lazy"
                        width="1125"
                        height="804"
                        alt="río Yagüez"
                        class="img-responsive full tnt-restrict-img-ec6fee04-37cb-11ed-9f1c-2fb95d97f319 default tnt-experimental-srcset" />
            </div><style>
                .tnt-restrict-img-ec6fee04-37cb-11ed-9f1c-2fb95d97f319 {
                    max-width: 1125px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                        
                            
                                <span class="credit">
                                    <span  class="tnt-byline">Captura de pantalla</span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div>

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="0de1a264-37b6-11ed-8650-f3821e3d8cd9" data-smart-adunit="/6754099/elvocero.com//el-tiempo">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elvocero.com%2Fel-tiempo%2Fimpresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez%2Farticle_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/el-tiempo/impresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez/article_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0de1a264-37b6-11ed-8650-f3821e3d8cd9"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Impresionante%20v%C3%ADdeo%3A%20se%20sale%20de%20su%20cauce%20el%20r%C3%ADo%20Yag%C3%BCez&via=voceropr&url=https%3A%2F%2Fwww.elvocero.com%2Fel-tiempo%2Fimpresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez%2Farticle_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/el-tiempo/impresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez/article_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0de1a264-37b6-11ed-8650-f3821e3d8cd9"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.elvocero.com/el-tiempo/impresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez/article_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/el-tiempo/impresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez/article_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0de1a264-37b6-11ed-8650-f3821e3d8cd9"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.elvocero.com/tncms/asset/editorial/0de1a264-37b6-11ed-8650-f3821e3d8cd9" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"0de1a264-37b6-11ed-8650-f3821e3d8cd9"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BEl%20Vocero%20de%20Puerto%20Rico%5D%20Impresionante%20v%C3%ADdeo%3A%20se%20sale%20de%20su%20cauce%20el%20r%C3%ADo%20Yag%C3%BCez&body=https%3A%2F%2Fwww.elvocero.com%2Fel-tiempo%2Fimpresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez%2Farticle_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"0de1a264-37b6-11ed-8650-f3821e3d8cd9"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/el-tiempo/impresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez/article_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0de1a264-37b6-11ed-8650-f3821e3d8cd9"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://www.elvocero.com/el-tiempo/impresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez/article_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html', '[data-copy-inline-top-0de1a264-37b6-11ed-8650-f3821e3d8cd9]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Article link copied to clipboard"
                    data-copy-inline-top-0de1a264-37b6-11ed-8650-f3821e3d8cd9
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-0de1a264-37b6-11ed-8650-f3821e3d8cd9-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="0de1a264-37b6-11ed-8650-f3821e3d8cd9" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="0de1a264-37b6-11ed-8650-f3821e3d8cd9" class="save-list-0de1a264-37b6-11ed-8650-f3821e3d8cd9-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="0de1a264-37b6-11ed-8650-f3821e3d8cd9" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div id="article-body"  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>Las imágenes de los daños que dejó y continúa dejando a su paso el huracán Fiona no paran de sorprender. </p><p>Esta vez, un vídeo sobre la salida de su cauce del Río Yagüez muestra la furia del fenómeno atmosférico, que ingresó el domingo a las 2:00 de la tarde por la zona oeste, particularmente entre Cabo Rojo y Lajas.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="inline-asset inline-html  subscriber-hide tnt-inline-asset tnt-inline-relcontent tnt-inline-html tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default"><div class="html-content">
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Río Yagüez en Mayagüez. <a href="https://twitter.com/hashtag/JugandoPelotaDura?src=hash&amp;ref_src=twsrc%5Etfw">#JugandoPelotaDura</a><br>
<br>
Video Eric Thompson vía Facebook <a href="https://t.co/yZmmCNAp4N">pic.twitter.com/yZmmCNAp4N</a></p>
— 🇵🇷Jugando Pelota Dura🇵🇷 (@JugandoPelotaPR) <a href="https://twitter.com/JugandoPelotaPR/status/1571650401698549762?ref_src=twsrc%5Etfw">September 19, 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div><div class="clearfix"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-1120137" class="tncms-block hidden-xs hidden-md"><div class="tnt-ads-container text-center  " >
        <div id="ad-1120137" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1120137');
                        
                });
            </script>
        </div>
    </div>
</div></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"><div id="tncms-block-1281565" class="tncms-block"><div class="visible-xs visible-sm">
<p style="font-style:italic">Recibe más información sobre esta y otras noticias. Pulsa aquí si eres usuario de <a href="https://play.google.com/store/apps/details?id=hr.apps.n207032405&amp;hl=en&amp;gl=US">Android</a> o de <a href="https://apps.apple.com/us/app/el-vocero-de-puerto-rico/id569268626">iPhone</a>.</p>
</div></div></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elvocero.com%2Fel-tiempo%2Fimpresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez%2Farticle_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/el-tiempo/impresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez/article_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0de1a264-37b6-11ed-8650-f3821e3d8cd9"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Impresionante%20v%C3%ADdeo%3A%20se%20sale%20de%20su%20cauce%20el%20r%C3%ADo%20Yag%C3%BCez&via=voceropr&url=https%3A%2F%2Fwww.elvocero.com%2Fel-tiempo%2Fimpresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez%2Farticle_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/el-tiempo/impresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez/article_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0de1a264-37b6-11ed-8650-f3821e3d8cd9"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.elvocero.com/el-tiempo/impresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez/article_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/el-tiempo/impresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez/article_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0de1a264-37b6-11ed-8650-f3821e3d8cd9"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.elvocero.com/tncms/asset/editorial/0de1a264-37b6-11ed-8650-f3821e3d8cd9" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"0de1a264-37b6-11ed-8650-f3821e3d8cd9"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BEl%20Vocero%20de%20Puerto%20Rico%5D%20Impresionante%20v%C3%ADdeo%3A%20se%20sale%20de%20su%20cauce%20el%20r%C3%ADo%20Yag%C3%BCez&body=https%3A%2F%2Fwww.elvocero.com%2Fel-tiempo%2Fimpresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez%2Farticle_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"0de1a264-37b6-11ed-8650-f3821e3d8cd9"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/el-tiempo/impresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez/article_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0de1a264-37b6-11ed-8650-f3821e3d8cd9"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://www.elvocero.com/el-tiempo/impresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez/article_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html', '[data-copy-inline-0de1a264-37b6-11ed-8650-f3821e3d8cd9]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Article link copied to clipboard"
                    data-copy-inline-0de1a264-37b6-11ed-8650-f3821e3d8cd9
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-0de1a264-37b6-11ed-8650-f3821e3d8cd9-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="0de1a264-37b6-11ed-8650-f3821e3d8cd9" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="0de1a264-37b6-11ed-8650-f3821e3d8cd9" class="save-list-0de1a264-37b6-11ed-8650-f3821e3d8cd9-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="0de1a264-37b6-11ed-8650-f3821e3d8cd9" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-9f20d2aa-62ee-11e8-bfe7-832eae56d005">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.elvocero.com/users/profile/Giovanny%20Vega" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        <img alt="Giovanny Vega" src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/avatars/9/f2/0d2/9f20d2aa-62ee-11e8-bfe7-832eae56d005.e540ddb6ebb824518aa02e466bde8a84.png?_dc=1621200677" width="200" height="200" loading="lazy" class="img-responsive lazyload tnt-user-avatar" />
                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.elvocero.com/users/profile/Giovanny%20Vega" rel="author" class="tnt-user-profile-link tnt-user-name">Giovanny Vega</a>
                                </h4>
                                    <p class="card-about">Graduado de periodismo en la Universidad del Sagrado Corazón, en Santurce. Reportero de deportes con sobre siete años de experiencia en medios regionales y nacionales. </p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="https://twitter.com/GiovannyVegaPR" title="Twitter" target="_blank" rel="noopener">
                    <span class="sr-only">Author twitter</span>
                    <span class="tnt-stack">
                       
                       <i class="fab tnt-twitter tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:gvega@elvocero.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><div class="followed-notify-container">
        <div class="logged-in">
            <button class="btn btn-success btn-sm" data-toggle="modal" data-target="#-user">
                <i class="fa fa-star"></i> Follow this search
            </button>
            <div id="-user" class="modal fade">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">
                                <i class="fa fa-times-circle"></i>
                                <span class="sr-only">Close</span>
                            </button>
                            <h4 class="modal-title">Get email notifications on this search daily!</h4>
                        </div>
                        <div class="modal-body">
                            <div class="alert alert-success fade in" style="display:none;">
                                Your notification has been saved.
                            </div>
                            <div class="alert alert-danger fade in" style="display:none;">
                                There was a problem saving your notification.
                            </div>
                            
                                <p class="notification-description">
                                    
                                        Whenever this search gets new results, you'll get an email delivered to your inbox with a link.
                                    
                                </p>
                            
                            <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                            <form class="follow-notify-form" action="" method="post">
                                <input class="input-notification-name" type="hidden" name="title" value="">
                                <div class="row">
                                    <div class="col-sm-6">
                                        <button class="btn btn-success btn-block follow-btn">
                                            <i class="fa fa-spinner fa-pulse" style="display:none;"></i> Save
                                        </button>
                                    </div>

                                    <div class="col-sm-6">
                                        <a class="btn btn-default btn-block" href="https://www.elvocero.com/users/admin/savedsearch/">Manage followed notifications</a>
                                    </div>
                                </div>
                            </form>
                            <script>
                                jQuery(document).ready(function($){
                                    $('.follow-notify-form').submit(function(e) {
                                        e.preventDefault();
                                        var $followBtn = $('.follow-btn');
                                        var sAction = $(this).attr('action') + '&title=' + $('.input-notification-name').val();
                                        $followBtn.find('i').show();
                                        $followBtn.prop('disabled', true);

                                        function submit_finished($alert){
                                            setTimeout(function(){
                                                $followBtn.find('i').hide();
                                                $alert.show().delay(2500).fadeOut(400);
                                            },2000);
                                        }

                                        $.ajax({
                                            type: 'POST',
                                            url: sAction,
                                            data: $(this).serialize(),
                                            success: function(oData){
                                                
                                                    // Track follow event
                                                    __tnt.trackEvent({
                                                        'network': 'Site',
                                                        'socialAction': 'Follow',
                                                        'url': 'https://www.elvocero.com/users/profile/follow-author-9f20d2aa-62ee-11e8-bfe7-832eae56d005'
                                                    });
                                                
                                                submit_finished( $('#-user .alert-success') );
                                            },
                                            error: function(oData){
                                                submit_finished( $('#-user .alert-danger') );
                                            }
                                        });
                                    });
                                });
                            </script>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="not-logged-in"><button class="btn btn-success btn-sm" data-toggle="modal" data-target="#">
                <i class="fa fa-star"></i> Sigue this search
            </button>
            <div id="" class="modal fade">
                <div class="modal-dialog modal-sm">
                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">
                                <i class="fa fa-times-circle"></i>
                                <span class="sr-only">Close</span>
                            </button>
                            <h4 class="modal-title">Followed notifications</h4>
                        </div>
                        <div class="modal-body">
                            <div class="padding-bottom">
                                <h4>Please log in to use this feature</h4>
                                <a class="btn btn-block btn-primary" href="https://www.elvocero.com/users/login/?referer_url=https%3A%2F%2Fwww.elvocero.com%2Fel-tiempo%2Fimpresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez%2Farticle_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html%3Fmodalid%3D" rel="nofollow">Log In</a>
                            </div>
                            <div class="user-signup">
                                <strong>?Si no tiene cuenta</strong> <a href="https://www.elvocero.com/users/signup/?referer_url=https%3A%2F%2Fwww.elvocero.com%2Fel-tiempo%2Fimpresionante-v-deo-se-sale-de-su-cauce-el-r-o-yag-ez%2Farticle_0de1a264-37b6-11ed-8650-f3821e3d8cd9.html" rel="nofollow">Sign Up Today</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        
    </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.elvocero.com/tncms/asset/editorial/0de1a264-37b6-11ed-8650-f3821e3d8cd9/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-top" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top');
                        googletag.pubads().refresh([gptAdSlots['fixed-big-ad-top']]);
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1120134" class="tncms-block hidden-xs hidden-md"><div class="tnt-ads-container text-center  " >
        <div id="ad-1120134" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1120134');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1170819" class="tncms-block center"><section id="block-1170819" class="block emphasis-h3   " ><div class="block"><a href="https://www.elvocero.com/valores_de_impacto" rel="nofollow"  ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/ab95a9ea-6a81-11ec-a2f3-0b0e0b36f46d.jpg?resize=200%2C67" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/ab95a9ea-6a81-11ec-a2f3-0b0e0b36f46d.jpg?resize=150%2C50 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/ab95a9ea-6a81-11ec-a2f3-0b0e0b36f46d.jpg?resize=200%2C67 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/ab95a9ea-6a81-11ec-a2f3-0b0e0b36f46d.jpg?resize=225%2C75 225w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/ab95a9ea-6a81-11ec-a2f3-0b0e0b36f46d.jpg 300w"
            sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), calc(100vw - 30px)"
            loading="lazy"
            class=" img-responsive lazyload tnt-prop-img"
            width="300"
            height="100"
            alt=""
            aria-hidden="true"></a></div></section></div><div id="tncms-block-1170816" class="tncms-block center"><section id="block-1170816" class="block emphasis-h3   " ><div class="block"><a href="https://www.elvocero.com/site/formularios/denuncias/comunidadenvia/?submitted_page=1" rel="nofollow"  ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/283548f0-74ca-11ec-9188-d7d1cf1502bb.jpg?resize=200%2C67" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/283548f0-74ca-11ec-9188-d7d1cf1502bb.jpg?resize=150%2C50 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/283548f0-74ca-11ec-9188-d7d1cf1502bb.jpg?resize=200%2C67 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/283548f0-74ca-11ec-9188-d7d1cf1502bb.jpg?resize=225%2C75 225w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/283548f0-74ca-11ec-9188-d7d1cf1502bb.jpg 300w"
            sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), calc(100vw - 30px)"
            loading="lazy"
            class=" img-responsive lazyload tnt-prop-img"
            width="300"
            height="100"
            alt=""
            aria-hidden="true"></a></div></section></div><div id="tncms-block-563403" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-563403" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-563403');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-728874" class="tncms-block">
        <div id="blox-ad-position-gifad1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"gifad","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-775262" class="tncms-block">
        <div id="blox-ad-position-gifad2" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"gifad","slot":"2","fold":"","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1017230" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1017230" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1017230');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1017227" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1017227" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1017227');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-550047" class="tncms-block"></div></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-middle" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-middle');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-553212" class="tncms-block"><section id="block-553212" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-553212 ">
        <div class="block-title-inner">
            <h4>
                
                ÚLTIMA PORTADA
                
            </h4>
        </div>
    </div></div><div class="block"><a href="https://www.elvocero.com/newsletters/" rel="nofollow"  aria-label="ÚLTIMA PORTADA"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/e29a25e8-37d5-11ed-a7cf-e792182be753.jpg?resize=200%2C245" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/e29a25e8-37d5-11ed-a7cf-e792182be753.jpg?resize=150%2C184 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/e29a25e8-37d5-11ed-a7cf-e792182be753.jpg?resize=200%2C245 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/e29a25e8-37d5-11ed-a7cf-e792182be753.jpg?resize=225%2C276 225w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/e29a25e8-37d5-11ed-a7cf-e792182be753.jpg?resize=300%2C368 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/e29a25e8-37d5-11ed-a7cf-e792182be753.jpg?resize=400%2C491 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/e29a25e8-37d5-11ed-a7cf-e792182be753.jpg?resize=540%2C663 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/e29a25e8-37d5-11ed-a7cf-e792182be753.jpg?resize=640%2C785 640w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/e29a25e8-37d5-11ed-a7cf-e792182be753.jpg?resize=750%2C920 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/e29a25e8-37d5-11ed-a7cf-e792182be753.jpg 990w"
            sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), calc(100vw - 30px)"
            loading="lazy"
            class=" img-responsive lazyload tnt-prop-img"
            width="792"
            height="972"
            alt="ÚLTIMA PORTADA"
            ></a></div></section></div><div id="tncms-block-550038" class="tncms-block visible-lg visible-md"><section id="block-550038" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-550038 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/lo-mas-reciente/lo-m-s-reciente/collection_63d64ab0-910a-11ec-b48d-b7ebc0fc5bca.html">
                
                Lo Más Reciente
                
                    </a>
                
            </h4>
        </div>
    </div></div>
    
    <div class="card-img-sm card-compact">
        
                
                <article id="card-summary-550038-f4f2552a-37c7-11ed-9a93-2f9ae5a77911" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-el-tiempo">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-f4f2552a-37c7-11ed-9a93-2f9ae5a77911 media-preview article-asset " data-aspect="1:1"><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/el-tiempo/ocho-viviendas-quedaron-inhabitables-en-san-germ-n/article_f4f2552a-37c7-11ed-9a93-2f9ae5a77911.html" class="tnt-asset-link"  aria-label="Ocho viviendas quedaron inhabitables en San Germán">
                
                
                
                <img
                        src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/a3/3a3b7f88-37ca-11ed-9a41-9fed070ec06d/6327e079af83c.image.jpg?crop=1109%2C1109%2C72%2C0&resize=400%2C400&order=crop%2Cresize"
                        srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/a3/3a3b7f88-37ca-11ed-9a41-9fed070ec06d/6327e079af83c.image.jpg?crop=1109%2C1109%2C72%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/a3/3a3b7f88-37ca-11ed-9a41-9fed070ec06d/6327e079af83c.image.jpg?crop=1109%2C1109%2C72%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/a3/3a3b7f88-37ca-11ed-9a41-9fed070ec06d/6327e079af83c.image.jpg?crop=1109%2C1109%2C72%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/a3/3a3b7f88-37ca-11ed-9a41-9fed070ec06d/6327e079af83c.image.jpg?crop=1109%2C1109%2C72%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/a3/3a3b7f88-37ca-11ed-9a41-9fed070ec06d/6327e079af83c.image.jpg?crop=1109%2C1109%2C72%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/a3/3a3b7f88-37ca-11ed-9a41-9fed070ec06d/6327e079af83c.image.jpg?crop=1109%2C1109%2C72%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/a3/3a3b7f88-37ca-11ed-9a41-9fed070ec06d/6327e079af83c.image.jpg?crop=1109%2C1109%2C72%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/a3/3a3b7f88-37ca-11ed-9a41-9fed070ec06d/6327e079af83c.image.jpg?crop=1109%2C1109%2C72%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/a3/3a3b7f88-37ca-11ed-9a41-9fed070ec06d/6327e079af83c.image.jpg?crop=1109%2C1109%2C72%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/a3/3a3b7f88-37ca-11ed-9a41-9fed070ec06d/6327e079af83c.image.jpg?crop=1109%2C1109%2C72%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/a3/3a3b7f88-37ca-11ed-9a41-9fed070ec06d/6327e079af83c.image.jpg?crop=1109%2C1109%2C72%2C0&resize=1109%2C1109&order=crop%2Cresize 1200w"
                        sizes="(min-width: 1200px) 57px, (min-width: 992px) calc(5.00vw - 30px), (min-width: 768px) calc(15.00vw - 30px), 75px"
                        loading="lazy"
                        width="1109"
                        height="1109"
                        alt="Ocho viviendas quedaron inhabitables en San Germán"
                        class="img-responsive full default tnt-experimental-srcset" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/el-tiempo/ocho-viviendas-quedaron-inhabitables-en-san-germ-n/article_f4f2552a-37c7-11ed-9a93-2f9ae5a77911.html" class="tnt-asset-link">
        

        
            Ocho viviendas quedaron inhabitables en San Germán</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-550038-28a7197a-37d0-11ed-8aab-57b5664b13be" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-el-tiempo">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-28a7197a-37d0-11ed-8aab-57b5664b13be media-preview article-asset " data-aspect="1:1"><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/el-tiempo/sobre-200-personas-han-sido-rescatadas-en-salinas-y-faltan-muchas-m-s/article_28a7197a-37d0-11ed-8aab-57b5664b13be.html" class="tnt-asset-link"  aria-label="Sobre 200 personas han sido rescatadas en Salinas y faltan muchas más">
                
                
                
                <img
                        src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/f/89/f899187c-37d0-11ed-9f02-ff228aa7a9da/6327ec4f7e3ae.image.jpg?crop=1175%2C1175%2C294%2C0&resize=400%2C400&order=crop%2Cresize"
                        srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/f/89/f899187c-37d0-11ed-9f02-ff228aa7a9da/6327ec4f7e3ae.image.jpg?crop=1175%2C1175%2C294%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/f/89/f899187c-37d0-11ed-9f02-ff228aa7a9da/6327ec4f7e3ae.image.jpg?crop=1175%2C1175%2C294%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/f/89/f899187c-37d0-11ed-9f02-ff228aa7a9da/6327ec4f7e3ae.image.jpg?crop=1175%2C1175%2C294%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/f/89/f899187c-37d0-11ed-9f02-ff228aa7a9da/6327ec4f7e3ae.image.jpg?crop=1175%2C1175%2C294%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/f/89/f899187c-37d0-11ed-9f02-ff228aa7a9da/6327ec4f7e3ae.image.jpg?crop=1175%2C1175%2C294%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/f/89/f899187c-37d0-11ed-9f02-ff228aa7a9da/6327ec4f7e3ae.image.jpg?crop=1175%2C1175%2C294%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/f/89/f899187c-37d0-11ed-9f02-ff228aa7a9da/6327ec4f7e3ae.image.jpg?crop=1175%2C1175%2C294%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/f/89/f899187c-37d0-11ed-9f02-ff228aa7a9da/6327ec4f7e3ae.image.jpg?crop=1175%2C1175%2C294%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/f/89/f899187c-37d0-11ed-9f02-ff228aa7a9da/6327ec4f7e3ae.image.jpg?crop=1175%2C1175%2C294%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/f/89/f899187c-37d0-11ed-9f02-ff228aa7a9da/6327ec4f7e3ae.image.jpg?crop=1175%2C1175%2C294%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/f/89/f899187c-37d0-11ed-9f02-ff228aa7a9da/6327ec4f7e3ae.image.jpg?crop=1175%2C1175%2C294%2C0&resize=1175%2C1175&order=crop%2Cresize 1200w"
                        sizes="(min-width: 1200px) 57px, (min-width: 992px) calc(5.00vw - 30px), (min-width: 768px) calc(15.00vw - 30px), 75px"
                        loading="lazy"
                        width="1175"
                        height="1175"
                        alt="Sobre 200 personas han sido rescatadas en Salinas y faltan muchas más"
                        class="img-responsive full default tnt-experimental-srcset" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/el-tiempo/sobre-200-personas-han-sido-rescatadas-en-salinas-y-faltan-muchas-m-s/article_28a7197a-37d0-11ed-8aab-57b5664b13be.html" class="tnt-asset-link">
        

        
            Sobre 200 personas han sido rescatadas en Salinas y faltan muchas más</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-550038-0aafad40-37be-11ed-a20c-8fd95b610254" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-el-tiempo">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-0aafad40-37be-11ed-a20c-8fd95b610254 media-preview article-asset " data-aspect="1:1"><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/el-tiempo/el-comercio-en-guayanilla-el-m-s-afectado-por-el-paso-del-hurac-n-fiona/article_0aafad40-37be-11ed-a20c-8fd95b610254.html" class="tnt-asset-link"  aria-label="El comercio en Guayanilla: el más afectado por el paso del huracán Fiona">
                
                
                
                <img
                        src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/0/9f/09f56464-37c6-11ed-884f-539a7c4f5062/6327d96ef1897.image.jpg?crop=804%2C804%2C160%2C0&resize=400%2C400&order=crop%2Cresize"
                        srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/0/9f/09f56464-37c6-11ed-884f-539a7c4f5062/6327d96ef1897.image.jpg?crop=804%2C804%2C160%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/0/9f/09f56464-37c6-11ed-884f-539a7c4f5062/6327d96ef1897.image.jpg?crop=804%2C804%2C160%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/0/9f/09f56464-37c6-11ed-884f-539a7c4f5062/6327d96ef1897.image.jpg?crop=804%2C804%2C160%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/0/9f/09f56464-37c6-11ed-884f-539a7c4f5062/6327d96ef1897.image.jpg?crop=804%2C804%2C160%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/0/9f/09f56464-37c6-11ed-884f-539a7c4f5062/6327d96ef1897.image.jpg?crop=804%2C804%2C160%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/0/9f/09f56464-37c6-11ed-884f-539a7c4f5062/6327d96ef1897.image.jpg?crop=804%2C804%2C160%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/0/9f/09f56464-37c6-11ed-884f-539a7c4f5062/6327d96ef1897.image.jpg?crop=804%2C804%2C160%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/0/9f/09f56464-37c6-11ed-884f-539a7c4f5062/6327d96ef1897.image.jpg?crop=804%2C804%2C160%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/0/9f/09f56464-37c6-11ed-884f-539a7c4f5062/6327d96ef1897.image.jpg?crop=804%2C804%2C160%2C0&resize=804%2C804&order=crop%2Cresize 990w"
                        sizes="(min-width: 1200px) 57px, (min-width: 992px) calc(5.00vw - 30px), (min-width: 768px) calc(15.00vw - 30px), 75px"
                        loading="lazy"
                        width="804"
                        height="804"
                        alt="El comercio en Guayanilla: el más afectado por el paso del huracán Fiona"
                        class="img-responsive full default tnt-experimental-srcset" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/el-tiempo/el-comercio-en-guayanilla-el-m-s-afectado-por-el-paso-del-hurac-n-fiona/article_0aafad40-37be-11ed-a20c-8fd95b610254.html" class="tnt-asset-link">
        

        
            El comercio en Guayanilla: el más afectado por el paso del huracán Fiona</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-550038-37cc3682-37cc-11ed-9deb-2fb2d6611929" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-el-tiempo">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-37cc3682-37cc-11ed-9deb-2fb2d6611929 media-preview article-asset " data-aspect="1:1"><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/el-tiempo/yauco-sigue-en-alerta-por-posible-emergencia-en-la-urbanizaci-n-luchetti/article_37cc3682-37cc-11ed-9deb-2fb2d6611929.html" class="tnt-asset-link"  aria-label="Yauco sigue en alerta por posible emergencia en la urbanización Luchetti">
                
                
                
                <img
                        src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/4/9a/49a617f0-37cd-11ed-a164-235c6f1f4063/6327e5c6a9c78.image.jpg?crop=510%2C510%2C85%2C0&resize=400%2C400&order=crop%2Cresize"
                        srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/4/9a/49a617f0-37cd-11ed-a164-235c6f1f4063/6327e5c6a9c78.image.jpg?crop=510%2C510%2C85%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/4/9a/49a617f0-37cd-11ed-a164-235c6f1f4063/6327e5c6a9c78.image.jpg?crop=510%2C510%2C85%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/4/9a/49a617f0-37cd-11ed-a164-235c6f1f4063/6327e5c6a9c78.image.jpg?crop=510%2C510%2C85%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/4/9a/49a617f0-37cd-11ed-a164-235c6f1f4063/6327e5c6a9c78.image.jpg?crop=510%2C510%2C85%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/4/9a/49a617f0-37cd-11ed-a164-235c6f1f4063/6327e5c6a9c78.image.jpg?crop=510%2C510%2C85%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/4/9a/49a617f0-37cd-11ed-a164-235c6f1f4063/6327e5c6a9c78.image.jpg?crop=510%2C510%2C85%2C0&resize=510%2C510&order=crop%2Cresize 540w"
                        sizes="(min-width: 1200px) 57px, (min-width: 992px) calc(5.00vw - 30px), (min-width: 768px) calc(15.00vw - 30px), 75px"
                        loading="lazy"
                        width="510"
                        height="510"
                        alt="Yauco sigue en alerta por posible emergencia en la urbanización Luchetti"
                        class="img-responsive full default tnt-experimental-srcset" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/el-tiempo/yauco-sigue-en-alerta-por-posible-emergencia-en-la-urbanizaci-n-luchetti/article_37cc3682-37cc-11ed-9deb-2fb2d6611929.html" class="tnt-asset-link">
        

        
            Yauco sigue en alerta por posible emergencia en la urbanización Luchetti</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-550038-f4a640ca-36b1-11ed-8acb-4f9415af2acd" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-el-tiempo">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-f4a640ca-36b1-11ed-8acb-4f9415af2acd media-preview article-asset " data-aspect="1:1"><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/el-tiempo/el-hurac-n-fiona-contin-a-movi-ndose-al-oeste-de-puerto-rico/article_f4a640ca-36b1-11ed-8acb-4f9415af2acd.html" class="tnt-asset-link"  aria-label="El huracán Fiona continúa moviéndose al oeste de Puerto Rico">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i><span class="hidden-xs icon-count">+2</span></div>
                
                
                <img
                        src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/9/40/940671f4-37c9-11ed-9654-cfd3bfbc1a4d/6327df530d3a0.image.jpg?resize=400%2C400"
                        srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/9/40/940671f4-37c9-11ed-9654-cfd3bfbc1a4d/6327df530d3a0.image.jpg?resize=150%2C150 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/9/40/940671f4-37c9-11ed-9654-cfd3bfbc1a4d/6327df530d3a0.image.jpg?resize=200%2C200 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/9/40/940671f4-37c9-11ed-9654-cfd3bfbc1a4d/6327df530d3a0.image.jpg?resize=225%2C225 225w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/9/40/940671f4-37c9-11ed-9654-cfd3bfbc1a4d/6327df530d3a0.image.jpg?resize=300%2C300 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/9/40/940671f4-37c9-11ed-9654-cfd3bfbc1a4d/6327df530d3a0.image.jpg?resize=400%2C400 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/9/40/940671f4-37c9-11ed-9654-cfd3bfbc1a4d/6327df530d3a0.image.jpg?resize=540%2C540 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/9/40/940671f4-37c9-11ed-9654-cfd3bfbc1a4d/6327df530d3a0.image.jpg?resize=640%2C640 640w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/9/40/940671f4-37c9-11ed-9654-cfd3bfbc1a4d/6327df530d3a0.image.jpg?resize=750%2C750 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/9/40/940671f4-37c9-11ed-9654-cfd3bfbc1a4d/6327df530d3a0.image.jpg?resize=990%2C990 990w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/9/40/940671f4-37c9-11ed-9654-cfd3bfbc1a4d/6327df530d3a0.image.jpg?resize=1035%2C1035 1035w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/9/40/940671f4-37c9-11ed-9654-cfd3bfbc1a4d/6327df530d3a0.image.jpg?resize=1200%2C1200 1200w"
                        sizes="(min-width: 1200px) 57px, (min-width: 992px) calc(5.00vw - 30px), (min-width: 768px) calc(15.00vw - 30px), 75px"
                        loading="lazy"
                        width="1200"
                        height="1200"
                        alt="El huracán Fiona continúa moviéndose al oeste de Puerto Rico"
                        class="img-responsive full default tnt-experimental-srcset" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/el-tiempo/el-hurac-n-fiona-contin-a-movi-ndose-al-oeste-de-puerto-rico/article_f4a640ca-36b1-11ed-8acb-4f9415af2acd.html" class="tnt-asset-link">
        

        
            El huracán Fiona continúa moviéndose al oeste de Puerto Rico</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div><div id="tncms-block-590798" class="tncms-block center-image"><section id="block-590798" class="block emphasis-h3   " ><div class="block"><a href="https://www.elvocero.com/notimascotas/" rel="nofollow"  ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/3dcabe12-04c8-11ea-a291-a7709c81764c.jpg?resize=200%2C67" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/3dcabe12-04c8-11ea-a291-a7709c81764c.jpg?resize=150%2C50 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/3dcabe12-04c8-11ea-a291-a7709c81764c.jpg?resize=200%2C67 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/3dcabe12-04c8-11ea-a291-a7709c81764c.jpg?resize=225%2C75 225w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/3dcabe12-04c8-11ea-a291-a7709c81764c.jpg 300w"
            sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), calc(100vw - 30px)"
            loading="lazy"
            class=" img-responsive lazyload tnt-prop-img"
            width="300"
            height="100"
            alt=""
            aria-hidden="true"></a></div></section></div><div id="tncms-block-1022929" class="tncms-block"><section id="block-1022929" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1022929 ">
        <div class="block-title-inner">
            <h4>
                
                MÁS LEÍDOS
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-1022929" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Artículos</span></a>
            </li>
        
        
        
        
        
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-1022929" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/escenario/television/francis-rosas-regresa-acompa-ado-a-la-televisi-n/article_01bb8d5c-3481-11ed-b9d2-0ba1c47dd9f8.html">Francis Rosas regresa acompañado a la televisión</a></li><li><a href="/el-tiempo/el-hurac-n-fiona-contin-a-movi-ndose-al-oeste-de-puerto-rico/article_f4a640ca-36b1-11ed-8acb-4f9415af2acd.html">El huracán Fiona continúa moviéndose al oeste de Puerto Rico</a></li><li><a href="/actualidad/otros/v-deos-no-ocurre-desde-1996-el-r-o-bayam-n-se-sale-de-su/article_9f390f60-3796-11ed-9ec7-ab9a0a436224.html">Vídeos: No ocurre desde 1996: El río Bayamón se sale de su cauce</a></li><li><a href="/el-mundo/resto-del-mundo/una-mujer-saca-su-propio-dinero-del-banco-con-una-pistola-de-juguete-se-llev/article_6e6ef224-3434-11ed-b27b-93ab327d0b4b.html">Una mujer saca su propio dinero del banco con una pistola de juguete: se llevó $13,000</a></li><li><a href="/el-tiempo/no-podemos-bajar-la-guardia-advierte-el-servicio-nacional-de-meteorolog-a/article_431fb828-35ac-11ed-a3fc-971022cab953.html">“No podemos bajar la guardia”, advierte el Servicio Nacional de Meteorología</a></li><li><a href="/el-tiempo/todo-est-sobre-la-mesa-con-la-tormenta-tropical-fiona/article_d5247f4c-35e8-11ed-b17d-7b21e65a83c4.html">Todo está sobre la mesa con la tormenta tropical Fiona</a></li><li><a href="/el-tiempo/emiten-vigilancia-de-hurac-n-para-puerto-rico/article_2035888a-3668-11ed-82c4-3ba5103b31df.html">Emiten vigilancia de huracán para Puerto Rico</a></li><li><a href="/el-tiempo/m-s-al-sur-el-centro-de-la-tormenta-tropical-fiona/article_a1537c20-3680-11ed-90f9-8f34ee08f605.html">Más al sur el centro de la tormenta tropical Fiona</a></li><li><a href="/el-tiempo/la-tormenta-tropical-fiona-pierde-fuerza-a-su-paso-hacia-la-zona-del-caribe/article_bd8d6c2a-359f-11ed-b742-8f5cef54dbfc.html">La tormenta tropical Fiona pierde fuerza a su paso hacia la zona del Caribe</a></li><li><a href="/gobierno/agencias/el-departamento-de-salud-deja-sin-efecto-el-uso-de-mascarillas-en-el-transporte-p/article_7a5f9ed8-33a0-11ed-b46c-d7310692c2f0.html">El Departamento de Salud deja sin efecto el uso de mascarillas en el transporte público, escuelas y farmacias</a></li></ul></div>
        
        
        
        
        
        
    </div>
</div></section></div></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-bottom" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-bottom');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-550077" class="tncms-block"><section id="block-550077" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-550077 ">
        <div class="block-title-inner">
            <h4>
                
                MÁS LEÍDOS
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-550077" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
        
        
        
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-550077" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/escenario/television/francis-rosas-regresa-acompa-ado-a-la-televisi-n/article_01bb8d5c-3481-11ed-b9d2-0ba1c47dd9f8.html">Francis Rosas regresa acompañado a la televisión</a></li><li><a href="/el-tiempo/el-hurac-n-fiona-contin-a-movi-ndose-al-oeste-de-puerto-rico/article_f4a640ca-36b1-11ed-8acb-4f9415af2acd.html">El huracán Fiona continúa moviéndose al oeste de Puerto Rico</a></li><li><a href="/actualidad/otros/v-deos-no-ocurre-desde-1996-el-r-o-bayam-n-se-sale-de-su/article_9f390f60-3796-11ed-9ec7-ab9a0a436224.html">Vídeos: No ocurre desde 1996: El río Bayamón se sale de su cauce</a></li><li><a href="/el-mundo/resto-del-mundo/una-mujer-saca-su-propio-dinero-del-banco-con-una-pistola-de-juguete-se-llev/article_6e6ef224-3434-11ed-b27b-93ab327d0b4b.html">Una mujer saca su propio dinero del banco con una pistola de juguete: se llevó $13,000</a></li><li><a href="/el-tiempo/no-podemos-bajar-la-guardia-advierte-el-servicio-nacional-de-meteorolog-a/article_431fb828-35ac-11ed-a3fc-971022cab953.html">“No podemos bajar la guardia”, advierte el Servicio Nacional de Meteorología</a></li><li><a href="/el-tiempo/todo-est-sobre-la-mesa-con-la-tormenta-tropical-fiona/article_d5247f4c-35e8-11ed-b17d-7b21e65a83c4.html">Todo está sobre la mesa con la tormenta tropical Fiona</a></li><li><a href="/el-tiempo/emiten-vigilancia-de-hurac-n-para-puerto-rico/article_2035888a-3668-11ed-82c4-3ba5103b31df.html">Emiten vigilancia de huracán para Puerto Rico</a></li><li><a href="/el-tiempo/m-s-al-sur-el-centro-de-la-tormenta-tropical-fiona/article_a1537c20-3680-11ed-90f9-8f34ee08f605.html">Más al sur el centro de la tormenta tropical Fiona</a></li><li><a href="/el-tiempo/la-tormenta-tropical-fiona-pierde-fuerza-a-su-paso-hacia-la-zona-del-caribe/article_bd8d6c2a-359f-11ed-b742-8f5cef54dbfc.html">La tormenta tropical Fiona pierde fuerza a su paso hacia la zona del Caribe</a></li><li><a href="/gobierno/agencias/el-departamento-de-salud-deja-sin-efecto-el-uso-de-mascarillas-en-el-transporte-p/article_7a5f9ed8-33a0-11ed-b46c-d7310692c2f0.html">El Departamento de Salud deja sin efecto el uso de mascarillas en el transporte público, escuelas y farmacias</a></li></ul></div>
        
        
        
        
        
        
    </div>
</div></section></div><div id="tncms-block-550028" class="tncms-block"></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div><div class="container-breakout"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-bottom" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-bottom');
                        
                });
            </script>
        </div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg " >
        <div id="fixed-leaderboard-bottom-mobile" class="tnt-ads dfp-ad" style="min-height:50px; min-width:320px;" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-bottom-mobile');
                        
                });
            </script>
        </div>
    </div></div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "><div id="tncms-block-692164" class="tncms-block"></div></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-550122" class="tncms-block padding-bottom half"><section id="block-550122" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/660bd7c4-6e2c-11e7-8dd2-4753cd4abf73.png?resize=200%2C43" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/660bd7c4-6e2c-11e7-8dd2-4753cd4abf73.png?resize=150%2C32 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/660bd7c4-6e2c-11e7-8dd2-4753cd4abf73.png?resize=200%2C43 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/660bd7c4-6e2c-11e7-8dd2-4753cd4abf73.png?resize=225%2C49 225w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/660bd7c4-6e2c-11e7-8dd2-4753cd4abf73.png?resize=300%2C65 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/660bd7c4-6e2c-11e7-8dd2-4753cd4abf73.png 400w"
            sizes="(min-width: 1200px) 380px, calc(33.33vw - 30px)"
            loading="lazy"
            class=" img-responsive lazyload tnt-prop-img"
            width="365"
            height="79"
            alt=""
            aria-hidden="true"></a></div></section></div><div id="tncms-block-550127" class="tncms-block padding-top"><div class="follow-links-550127 follow-links default">
    
    <section id="block-550127" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-550127 ">
        <div class="block-title-inner">
            <h4>
                
                Síguenos:
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/voceropr/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/voceropr/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/elvocero/?hl=en" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.elvocero.com",
  "sameAs" : ["https://www.facebook.com/voceropr/","https://twitter.com/voceropr/","https://www.instagram.com/elvocero/?hl=en"]
}
</script>
<div class="clearfix"></div></div></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-553294" class="tncms-block"><span class="footer-mobile-one">
<div class="footer-nav-holder" id="fn-1">
  <h3>LEY Y ORDEN</h3>
  <div>
    <ul id="menu-ley-y-orden"><li><a href="/ley-y-orden/policiacas/">POLICIACAS</a></li>
      <li><a href="/ley-y-orden/federal/">FEDERAL</a></li>
      <li><a href="/ley-y-orden/justicia/">JUSTICIA</a></li>
    </ul></div>
</div>
<div class="footer-nav-holder" id="fn-2">
  <h3>GOBIERNO</h3>
  <div>
    <ul id="menu-gobierno"><li><a href="/gobierno/fortaleza/">FORTALEZA</a></li>
      <li><a href="/gobierno/legislatura/">LEGISLATURA</a></li>
      <li><a href="/gobierno/agencias/">AGENCIAS</a></li>
      <li><a href="/politica/">POLÍTICA</a></li>
    </ul></div>
</div>
<div class="footer-nav-holder" id="fn-3">
  <h3>DEPORTES</h3>
  <div>
    <ul id="menu-deportes"><li><a href="/deportes/baloncesto/">BALONCESTO</a></li>
      <li><a href="/deportes/beisbol/">BÉISBOL</a></li>
      <li><a href="/deportes/boxeo/">BOXEO</a></li>
      <li><a href="/deportes/voleibol/">VOLEIBOL</a></li>
      <li><a href="/deportes/futbol/">FÚTBOL</a></li>
      <li><a href="/deportes/nfl/">NFL</a></li>
      <li><a href="/deportes/tenis/">TENIS</a></li>
    </ul></div>
</div>
</span>

<span class="footer-mobile-two">
<div class="footer-nav-holder" id="fn-4">
  <h3>ECONOMÍA</h3>
  <div>
    <ul id="menu-economia"><li><a href="/economia/">ECONOMÍA</a></li>
      <li><a href="/economia/finanzas/">FINANZAS</a></li>
      <li><a href="/economia/autos/">AUTOS</a></li>
      <li><a href="/economia/tecnologia/">TECNOLOGÍA</a></li>
      <li><a href="/economia/otros/">OTROS</a></li>
    </ul></div>
</div>
<div class="footer-nav-holder" id="fn-5">
  <h3>EDUCACIÓN</h3>
  <div>
    <ul id="menu-educacion"><li><a href="/educacion/departamento-de-educacion/">DEPT. EDUCACIÓN</a></li>
      <li><a href="/educacion/universidades/">UNIVERSIDADES</a></li>
    </ul></div>
</div>
<div class="footer-nav-holder" id="fn-6">
  <h3>ESCENARIO</h3>
  <div>
    <ul id="menu-escenario"><li><a href="/escenario/farandula/">FARÁNDULA</a></li>
      <li><a href="/escenario/espectaculos/">ESPECTÁCULOS</a></li>
      <li><a href="/escenario/television/">TELEVISIÓN</a></li>
      <li><a href="/escenario/cultura/">CULTURA</a></li>
      <li><a href="/escenario/moda-y-belleza/">MODA Y BELLEZA</a></li>
      <li><a href="/escenario/otros/">OTROS</a></li>
    </ul></div>
</div>
</span>
<span class="footer-mobile-three">
<div class="footer-nav-holder" id="fn-7">
  <h3>EL MUNDO</h3>
  <div>
    <ul id="menu-el-mundo"><li><a href="/el-mundo/estados-unidos/">ESTADOS UNIDOS</a></li>
      <li><a href="/el-mundo/latinoamerica/">LATINOAMÉRICA</a></li>
      <li><a href="/el-mundo/resto-del-mundo/">RESTO DEL MUNDO</a></li>
    </ul></div>
</div>
</span></div></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-553289" class="tncms-block padding-bottom"><section id="block-553289" class="block emphasis-h3   " ><div class="block"><a href="https://www.newsmediaalliance.org/" rel="nofollow"  ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/01a2e57a-530a-11e8-a7e1-0fa1cdb24634.png?resize=200%2C115" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/01a2e57a-530a-11e8-a7e1-0fa1cdb24634.png?resize=150%2C86 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/01a2e57a-530a-11e8-a7e1-0fa1cdb24634.png 200w"
            sizes="(min-width: 1200px) 380px, calc(33.33vw - 30px)"
            loading="lazy"
            class=" img-responsive lazyload tnt-prop-img"
            width="157"
            height="90"
            alt=""
            aria-hidden="true"></a></div></section></div><div id="tncms-block-623859" class="tncms-block padding-bottom"><section id="block-623859" class="block emphasis-h3   " ><div class="block"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/f4629d5a-eb27-11e7-b8de-33e582774be4.png?resize=200%2C73" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/f4629d5a-eb27-11e7-b8de-33e582774be4.png?resize=150%2C55 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/f4629d5a-eb27-11e7-b8de-33e582774be4.png?resize=200%2C73 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/f4629d5a-eb27-11e7-b8de-33e582774be4.png?resize=225%2C82 225w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/f4629d5a-eb27-11e7-b8de-33e582774be4.png?resize=300%2C109 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/f4629d5a-eb27-11e7-b8de-33e582774be4.png?resize=400%2C145 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/f4629d5a-eb27-11e7-b8de-33e582774be4.png 540w"
            sizes="(min-width: 1200px) 380px, calc(33.33vw - 30px)"
            loading="lazy"
            class=" img-responsive lazyload tnt-prop-img"
            width="440"
            height="160"
            alt=""
            aria-hidden="true"></div></section></div><div id="tncms-block-649234" class="tncms-block"><section id="block-649234" class="block emphasis-h3   " ><div class="block"><a href="https://www.betterads.org/program/" rel="nofollow"  ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png?resize=200%2C57" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png?resize=150%2C43 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png?resize=200%2C57 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png?resize=225%2C64 225w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png?resize=300%2C85 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png?resize=400%2C113 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png?resize=540%2C153 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png 640w"
            sizes="(min-width: 1200px) 380px, calc(33.33vw - 30px)"
            loading="lazy"
            class=" img-responsive lazyload tnt-prop-img"
            width="600"
            height="170"
            alt=""
            aria-hidden="true"></a></div></section></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-1330882" class="tncms-block hidden-lg hidden-md"><section id="block-1330882" class="block emphasis-h3   " ><div class="block"><a href="https://play.google.com/store/apps/details?id=hr.apps.n207032405&hl=es_419&gl=US" rel="nofollow"  aria-label="Google Play Store Button"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/5810522e-a0ab-11ec-bd76-dbd7533aeeb8.jpg?resize=200%2C59" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/5810522e-a0ab-11ec-bd76-dbd7533aeeb8.jpg?resize=150%2C44 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/5810522e-a0ab-11ec-bd76-dbd7533aeeb8.jpg?resize=200%2C59 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/5810522e-a0ab-11ec-bd76-dbd7533aeeb8.jpg?resize=225%2C67 225w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/5810522e-a0ab-11ec-bd76-dbd7533aeeb8.jpg?resize=300%2C89 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/5810522e-a0ab-11ec-bd76-dbd7533aeeb8.jpg?resize=400%2C118 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/5810522e-a0ab-11ec-bd76-dbd7533aeeb8.jpg?resize=540%2C160 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/5810522e-a0ab-11ec-bd76-dbd7533aeeb8.jpg?resize=640%2C189 640w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/5810522e-a0ab-11ec-bd76-dbd7533aeeb8.jpg?resize=750%2C222 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/5810522e-a0ab-11ec-bd76-dbd7533aeeb8.jpg 990w"
            sizes="(min-width: 1200px) 1140px, calc(100vw - 30px)"
            loading="lazy"
            class=" img-responsive lazyload tnt-prop-img"
            width="919"
            height="272"
            alt="Google Play Store Button"
            ></a></div></section></div><div id="tncms-block-1330888" class="tncms-block hidden-lg hidden-md"><section id="block-1330888" class="block emphasis-h3   " ><div class="block"><a href="https://apps.apple.com/us/app/el-vocero-de-puerto-rico/id569268626" rel="nofollow"  aria-label="Apple Store Button"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/a15edf5e-a0ab-11ec-bd76-7bfd4aef70e7.jpg?resize=200%2C69" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/a15edf5e-a0ab-11ec-bd76-7bfd4aef70e7.jpg?resize=150%2C52 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/a15edf5e-a0ab-11ec-bd76-7bfd4aef70e7.jpg?resize=200%2C69 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/a15edf5e-a0ab-11ec-bd76-7bfd4aef70e7.jpg?resize=225%2C78 225w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/a15edf5e-a0ab-11ec-bd76-7bfd4aef70e7.jpg?resize=300%2C103 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/a15edf5e-a0ab-11ec-bd76-7bfd4aef70e7.jpg?resize=400%2C138 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/a15edf5e-a0ab-11ec-bd76-7bfd4aef70e7.jpg?resize=540%2C186 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/a15edf5e-a0ab-11ec-bd76-7bfd4aef70e7.jpg?resize=640%2C221 640w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/a15edf5e-a0ab-11ec-bd76-7bfd4aef70e7.jpg?resize=750%2C258 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/a15edf5e-a0ab-11ec-bd76-7bfd4aef70e7.jpg 990w"
            sizes="(min-width: 1200px) 1140px, calc(100vw - 30px)"
            loading="lazy"
            class=" img-responsive lazyload tnt-prop-img"
            width="833"
            height="287"
            alt="Apple Store Button"
            ></a></div></section></div></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-550072" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-550072"><div class="col-md-7"><small>&copy; Copyright 2022 <a href="/">El Vocero de Puerto Rico</a>, 1064 Ave Ponce de León 2do piso San Juan, PR</small><small>&nbsp;| <a href="/site/terminos.html">Términos de Uso</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="notification-panel" class="notify-panel notify-panel-from-right">
            <template>
                <div class="notification-item">
                    <a href="{{url}}" target="_blank"></a>
                    <div class="notification-item-card">
                        <div class="notification-item-image"><img src="{{image}}"></div>
                        <div class="notification-item-content">
                            <div class="notification-item-header">{{title}}</div>
                            <div class="notification-item-summary">{{summary}}</div>
                        </div>
                    </div>
                    <div class="notification-item-dismiss">
                        <i class="fas tnt-times tnt-fw"></i>
                    </div>
                </div>
            </template>
            <div class="notify-panel-container">
                <div class="notify-panel-header">
                    <div class="notify-panel-close"><i class="fas tnt-times tnt-fw"></i></div>
                    <div class="notify-panel-nav" role="tablist">
                        <ul>
                            <li class="active" role="presentation"><a href="#notify-panel-content" role="tab" data-toggle="tab">Notifications</a></li>
                            <li role="presentation"><a href="#notify-panel-settings" role="tab" data-toggle="tab">Settings</a></li>
                        </ul>
                    </div>
                </div>
                <div class="tab-content">
                    <div id="notify-panel-content" class="tab-pane active" role="tabpanel">
                        <div class="notify-panel-content-items"></div>
                        <div class="notify-panel-content-no-items" style="display:none;">You don't have any notifications.</div>
                    </div>
                    <div id="notify-panel-settings" class="tab-pane" role="tabpanel">
                        <div class="notify-panel-settings-promo">
                            <p>Get up-to-the-minute news sent straight to your device.</p>
                        </div>
                        
                        <h5>Topics</h5>
                        
                            <div class="topic-container" data-name="Ampliacion">
                                <h4>Ampliacion</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-Ampliacion" class="switch-input" title="topic-Ampliacion" name="topic-Ampliacion" data-topic="Ampliacion" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="Ultima_hora">
                                <h4>Noticia de ultima hora</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-Ultima_hora" class="switch-input" title="topic-Ultima_hora" name="topic-Ultima_hora" data-topic="Ultima_hora" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                        
                        <div class="notify-panel-settings-error alert alert-danger" style="display:none; opacity:0;"></div>
                        <div class="notify-panel-settings-success alert alert-success" style="display:none; opacity:0;"></div>
                    </div>
                </div>
            </div>
        </div>
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-911338" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-911338" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-911338');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    <div class="tnt-ads-container text-center  " >
        <div id="fixed-impact-bottom" class="tnt-ads dfp-ad" style="min-height:1px; min-width:1px;" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-impact-bottom');
                        googletag.pubads().refresh([gptAdSlots['fixed-impact-bottom']]);
                });
            </script>
        </div>
    </div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            <div id="blox-message-incompatible" class="notification ad-block-meterless modal hidden-print" data-message="blox ad blocker" style="background:#000;">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                    <h4 class="modal-title">Ads are being blocked by your browser.</h4>
                </div>
                <div class="modal-body">
                    <div class="row">
                         <div class="col-xs-12">
                         	<p>Please disable your ad blocker, and refresh the page to view this content.</p>
                         </div>
                    </div>
                </div>
            </div>
        </div>
    </div></template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("0de1a264-37b6-11ed-8650-f3821e3d8cd9")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
    </script>
    
    <a title="Real Time Web Analytics" href="http://clicky.com/100929208">
            <img alt="Real Time Web Analytics" src="//static.getclicky.com/media/links/badge.gif" border="0">
        </a>
        <script src="//static.getclicky.com/js" type="text/javascript"></script>
        <script type="text/javascript">try{ clicky.init(100929208); }catch(e){}</script>
        <noscript>
            <p>
                <img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100929208ns.gif">
            </p>
        </noscript>
    

<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["el-tiempo"],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': [""]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.eb2d788dd02bb4634ca3eb2ee783cd11.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-550124'),
            query_input = d.getElementById('site-search-550124-term'),
            search_dropdown = d.getElementById('site-search-550124-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-550124 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-550125'),
            query_input = d.getElementById('site-search-550125-term'),
            search_dropdown = d.getElementById('site-search-550125-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-550125 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/live/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.wallpaper.js?_dc=1616446080"></script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>/*<![CDATA[*/ 
                    /* Copy url to clipboard */
                    function copyLink(url, copyTarget) {
                        /* Populate clipboard */
                        navigator.clipboard.writeText(url);
                        
                        /* Bootstrap popover */
                         $(copyTarget).popover().popover("show").prop("disabled", true);
                        
                        /* Hide popover after timeout */
                        setTimeout(
                            function() {
                               $(copyTarget).popover("hide").popover("destroy").prop("disabled", false);
                            }, 2000);
                    } /*]]>*/</script>
<script>/*<![CDATA[*/ function messagingCallback(oPayload) {
                __tnt.notify({
                    title: oPayload.title,
                    message: oPayload.body,
                    url: oPayload.url,
                    image: oPayload.icon,
                    duration: 6000,
                    utm: {
                        'utm_source':'BLOX Broadcast',
                        'utm_campaign':'Push Notification',
                        'utm_medium':'referral',
                        'utm_content':'in-page notification'
                    }
                }).showNotification();
            } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.b44801b45845a81b995eeaad12f4f276.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded', function() {
            var sModalClose = document.querySelector('.notification.ad-block-meterless.modal .close');
            if (sModalClose){
                sModalClose.addEventListener('click', function() {
                    var destination = __tnt.scrubUrl('/');
                    if (location.pathname != destination) document.location.href = destination;
                })
            }
        }); /*]]>*/</script></body>
</html>