  <!DOCTYPE html>
        <html lang="es">
        <head>
<base href="https://www.elvocero.com/content/tncms/live/" />
<meta name="keywords" content="accidente, choque, expreso las am&eacute;ricas" />
<meta name="news_keywords" content="accidente, choque, expreso las am&eacute;ricas" />
<meta name="description" content="Una conductora termin&oacute; con lesiones de extrema gravedad luego de chocar contra un cami&oacute;n a eso de las 7:00 de la ma&ntilde;ana de hoy en el expreso Las Am&eacute;ricas, a" />
<meta name="author" content="InterNewsService" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="google-site-verification" content="GX5J7WccRUHBwL_JIXF3BFX5RElM9viIL9hC92tBCFA" />
<meta name="msvalidate.01" content="908703141F8BDA7ED2182468787FCBE9" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elvocero.com/ley-y-orden/mujer-choca-contra-cami-n-en-el-expreso-las-am/article_98090d04-f666-11e9-970c-33b65acce74b.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/ab/3ab21adc-f667-11e9-9609-cf894e5a1080/5db1afb1ece5e.image.jpg?resize=777%2C545" />
<meta property="og:image:width" content="777" />
<meta property="og:image:height" content="545" />
<meta property="og:title" content="Mujer choca contra cami&oacute;n en el expreso Las Am&eacute;ricas" />
<meta property="og:description" content="Una conductora termin&oacute; con lesiones de extrema gravedad luego de chocar contra un cami&oacute;n a eso de las 7:00 de la ma&ntilde;ana de hoy en el expreso Las Am&eacute;ricas, a" />
<meta property="og:site_name" content="El Vocero de Puerto Rico" />
<meta property="og:section" content="Ley y orden" />
<meta property="fb:app_id" content="402289280672702" />
<meta property="article:publisher" content="https://www.facebook.com/voceropr/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@voceropr" />
<meta name="twitter:image:alt" content="Accidente expreso Las Am&eacute;ricas" />
<link rel="manifest" href="/tncms/messaging/manifest/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.ddf99fc6264d54348455c6d92dcf2a29.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.ade97bff71085cf8bd66a04d01c0c078.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed|Open+Sans+Condensed:300,400,600"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-notification-controls.59c1d0c5e246ea47a3e98ddd63643d10.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.150.0"},"page":{"grid":"boxy","style":"default","path":"\/ley-y-orden","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"InterNewsService"},"vendor":{"outbrain":"disabled","taboola":"","chartbeat":"65672"},"ad":{"vendor":"dfp small business"},"system":{"render_time":356},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-16589633-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.42d7d95b5ff2ee2929df2da8d9813233.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.1a43ae64e3ee8be134e1d98df60265ff.js"></script>
<script>/*<![CDATA[*/ (function(d,w){
        if(w.navigator.userAgent.indexOf('Trident/') > 0){
            d.write('<scr'+'ipt '+'src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator">'+'\x3C/scr'+'ipt>');
        }
    }(document,window)); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.a23229b8d8ee5f1919a5a9663946b1f7.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];
    
    var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.targeting.k = ["accidente","choque","expreso las am\u00e9ricas"];
    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.8e53564c4372008ce3ae3c43f6d8e16d.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.4ad5149d4e4a5e7661c8596fd9dbfce4.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.9afeb985d16cbfcba854ed7453649262.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//ley-y-orden';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,90], [970,250]]).build();
                gptAdSlots['fixed-leaderboard-top'] = googletag.defineSlot(adUnit, [[728,90], [970,90], [970,250]], 'fixed-leaderboard-top').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-top'].setTargeting('pos', ['fixed-leaderboard-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//ley-y-orden';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [728,90]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-top-tablet'] = googletag.defineSlot(adUnit, [728,90], 'fixed-leaderboard-top-tablet').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-top-tablet'].setTargeting('pos', ['fixed-leaderboard-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//ley-y-orden';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-top-mobile'] = googletag.defineSlot(adUnit, [320,50], 'fixed-leaderboard-top-mobile').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-top-mobile'].setTargeting('pos', ['fixed-leaderboard-top','atf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//ley-y-orden';
            
                gptAdSlots['fixed-big-ad-top-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-top-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top-asset'].setTargeting('pos', ['fixed-big-ad-top-asset','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//ley-y-orden';
            
                gptAdSlots['fixed-big-ad-middle-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-middle-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-middle-asset'].setTargeting('pos', ['fixed-big-ad-middle-asset','stf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//ley-y-orden';
            
                gptAdSlots['fixed-big-ad-bottom-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-bottom-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-bottom-asset'].setTargeting('pos', ['fixed-big-ad-bottom-asset','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/  
    window.fbAsyncInit = function() {
        FB.init({
            appId: '402289280672702',
            xfbml: true,
            version: 'v2.12'
        });

        /** comment callback */
        FB.Event.subscribe('comment.create', function(response){ 
            // Track comment event
            __tnt.trackEvent({
                'network': 'Facebook',
                'socialAction': 'comment',
                'url': 'https://www.elvocero.com/ley-y-orden/mujer-choca-contra-cami-n-en-el-expreso-las-am/article_98090d04-f666-11e9-970c-33b65acce74b.html'
            });
        });
    }; /*]]>*/</script>
<script async="async" src="https://connect.facebook.net/en_US/sdk.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//ley-y-orden';
            
                gptAdSlots['fixed-big-ad-top'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-top').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top'].setTargeting('pos', ['fixed-big-ad-top','atf']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.6cc3c6b5c89c0c6e8d3e48f50b65f875.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/ads/impressions.js?_dc=1571929514"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/ads/traffic.js?_dc=1571891709"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/ads/settings.js?_dc=1568991063"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//ley-y-orden';
            
                gptAdSlots['fixed-big-ad-middle'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-middle').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-middle'].setTargeting('pos', ['fixed-big-ad-middle','stf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//ley-y-orden';
            
                gptAdSlots['fixed-big-ad-bottom'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-bottom').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-bottom'].setTargeting('pos', ['fixed-big-ad-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//ley-y-orden';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,90], [970,250]]).build();
                gptAdSlots['fixed-leaderboard-bottom'] = googletag.defineSlot(adUnit, [[728,90], [970,90], [970,250]], 'fixed-leaderboard-bottom').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-bottom'].setTargeting('pos', ['fixed-leaderboard-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//ley-y-orden';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-bottom-mobile'] = googletag.defineSlot(adUnit, [320,50], 'fixed-leaderboard-bottom-mobile').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-bottom-mobile'].setTargeting('pos', ['fixed-leaderboard-bottom','btf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.6e1ca8839e8a715fdecb1c734223823a.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.panel.d88d0bab7146734def61a46ceda12622.js"></script>
<!--[gte IE 17]><!--><script src="https://www.gstatic.com/firebasejs/6.0.0/firebase-app.js" defer="defer"></script><!--<![endif]-->
<!--[gte IE 17]><!--><script src="https://www.gstatic.com/firebasejs/6.0.0/firebase-messaging.js" defer="defer"></script><!--<![endif]-->
<!--[gte IE 17]><!--><script src="/shared-content/art/tncms/api/messaging.js" defer="defer"></script><!--<![endif]-->
<!--[gte IE 17]><!--><script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded', function() {TNCMS.Messaging.init({messagingSenderId: '825425658070'});TNCMS.Messaging.onMessage(messagingCallback);}); /*]]>*/</script><!--<![endif]-->
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    
 /*]]>*/</script>

            
            <title>Mujer choca contra camión en el expreso Las Américas | Ley y orden | elvocero.com</title>
            
    <style>body { background-color: #ffffff; color: #000; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #fff; } .fixed-nav #main-navigation { background-color: #fff !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #ffffff; color: #333333; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #000; } .navbar-toggle .icon-bar { background-color: #000 !important; } .navbar-toggle .sr-only-show { color: #000 !important; } #site-top-nav .list-inline>li>a { color: #333; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header { background-color: #ffffff; }/* remove full span bgs */ #site-navbar-container, #site-header-container, #site-top-nav-container { background-color: transparent !important; background-image: none !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #000; } }#site-copyright a, #site-footer a { color: #333333; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #c22033; }#site-header{ border-bottom: 3px solid #c22033; }#site-footer-container{ border-top: 3px solid #c22033; } .tnt-bg-accent { background-color: #c22033; } a .tnt-caret-down { color: #c22033; } .block-title .block-title-inner { border-color: #c22033; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #c22033; } .form-control:focus { border-bottom-color: #c22033; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.elvocero.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/d7c5b32c-2aab-11e7-8973-0bcdc191f871.jpg?resize=180%2C180" />
    
        <link rel="amphtml" href="https://www.elvocero.com/ley-y-orden/mujer-choca-contra-cami-n-en-el-expreso-las-am/article_98090d04-f666-11e9-970c-33b65acce74b.amp.html" />
    
        <link rel="dns-prefetch preconnect" href="//www.google.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    
        <link rel="dns-prefetch preconnect" href="//connect.facebook.net">
    <link rel="alternate" type="application/rss+xml" title="Mujer choca contra camión en el expreso Las Américas | Ley y orden | elvocero.com" href="http://www.elvocero.com/search/?f=rss&amp;t=article&amp;c=ley-y-orden&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.elvocero.com/ley-y-orden/mujer-choca-contra-cami-n-en-el-expreso-las-am/article_98090d04-f666-11e9-970c-33b65acce74b.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.af332b041a70998e9926bdcdd7fefe67.js"></script>
              


<meta name="google-site-verification" content="GX5J7WccRUHBwL_JIXF3BFX5RElM9viIL9hC92tBCFA" /><script>
    $(document).ready(function() {
       
         $('.add-newsguard .btn-link.vm').attr('data-original-title','NewsGuard');
         });
</script>




<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65672;
    _sf_async_config.domain = 'www.elvocero.com';
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



        </head>
        <body class="fixed-scroll-nav app-editorial blox-asset uuid-98090d04-f666-11e9-970c-33b65acce74b section-ley-y-orden type-article infinity-disabled" data-authors='["InterNewsService"]'>
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.elvocero.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.150.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fley-y-orden&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=InterNewsService&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.vendor.chartbeat=65672&tncms.ad.vendor=dfp+small+business&tncms.system.render_time=356&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-16589633-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-edit-container-98090d04-f666-11e9-970c-33b65acce74b" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.elvocero.com/users/admin/contribute/article/?assetid=98090d04-f666-11e9-970c-33b65acce74b&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.elvocero.com/users/admin/contribute/article/?from_section=/ley-y-orden"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-562247" class="tncms-block"><section id="block-562247" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/47012744-4d20-11e7-9f57-9f085a192f17.jpg?resize=200%2C200" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/47012744-4d20-11e7-9f57-9f085a192f17.jpg"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-550129" class="tncms-block"><div id="user-controls-550129" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.elvocero.com/users/signup/?referer_url=https%3A%2F%2Fwww.elvocero.com%2Fley-y-orden%2Fmujer-choca-contra-cami-n-en-el-expreso-las-am%2Farticle_98090d04-f666-11e9-970c-33b65acce74b.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.elvocero.com/users/login/?referer_url=https%3A%2F%2Fwww.elvocero.com%2Fley-y-orden%2Fmujer-choca-contra-cami-n-en-el-expreso-las-am%2Farticle_98090d04-f666-11e9-970c-33b65acce74b.html" class="btn btn-danger btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.elvocero.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-550129').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.elvocero.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.elvocero.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.elvocero.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-550129').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.elvocero.com/users/logout/" id="user-logout-form-550129"><input type="hidden" name="referer_url" value="https://www.elvocero.com/ley-y-orden/mujer-choca-contra-cami-n-en-el-expreso-las-am/article_98090d04-f666-11e9-970c-33b65acce74b.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/ley-y-orden/"  class="nav-link tnt-section-ley-y-orden">Ley y orden</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/ley-y-orden/policiacas/"  class="nav-link tnt-section-policiacas">Policiacas</a>
                                </li><li>
                                    <a href="/ley-y-orden/federal/"  class="nav-link tnt-section-federal">Federal</a>
                                </li><li>
                                    <a href="/ley-y-orden/justicia/"  class="nav-link tnt-section-justicia">Justicia</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/gobierno/"  class="nav-link tnt-section-gobierno">GOBIERNO</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/gobierno/fortaleza/"  class="nav-link tnt-section-fortaleza">Fortaleza</a>
                                </li><li>
                                    <a href="/gobierno/legislatura/"  class="nav-link tnt-section-legislatura">Legislatura</a>
                                </li><li>
                                    <a href="/gobierno/agencias/"  class="nav-link tnt-section-agencias">Agencias</a>
                                </li><li>
                                    <a href="/gobierno/politica/"  class="nav-link tnt-section-politica">Politica</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/deportes/"  class="nav-link tnt-section-deportes">Deportes</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/deportes/baloncesto/"  class="nav-link tnt-section-baloncesto">Baloncesto</a>
                                </li><li>
                                    <a href="/deportes/beisbol/"  class="nav-link tnt-section-b-isbol">Béisbol</a>
                                </li><li>
                                    <a href="/deportes/boxeo/"  class="nav-link tnt-section-boxeo">Boxeo</a>
                                </li><li>
                                    <a href="/deportes/voleibol/"  class="nav-link tnt-section-voleibol">Voleibol</a>
                                </li><li>
                                    <a href="/deportes/futbol/"  class="nav-link tnt-section-f-tbol">Fútbol</a>
                                </li><li>
                                    <a href="/deportes/nfl/"  class="nav-link tnt-section-nfl">NFL</a>
                                </li><li>
                                    <a href="/deportes/escolar/"  class="nav-link tnt-section-escolar">Escolar</a>
                                </li><li>
                                    <a href="/deportes/tenis/"  class="nav-link tnt-section-tenis">Tenis</a>
                                </li><li>
                                    <a href="/deportes/otros/"  class="nav-link tnt-section-otros">Otros</a>
                                </li><li>
                                    <a href="/deportes/lima_2019/"  class="nav-link tnt-section-lima_2019">Lima_2019</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/economia/"  class="nav-link tnt-section-econom-a">Economía</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/economia/"  class="nav-link tnt-section-econom-a">Economía</a>
                                </li><li>
                                    <a href="/economia/finanzas/"  class="nav-link tnt-section-finanzas">Finanzas</a>
                                </li><li>
                                    <a href="/economia/autos/"  class="nav-link tnt-section-autos">Autos</a>
                                </li><li>
                                    <a href="/economia/tecnologia/"  class="nav-link tnt-section-tecnologia">Tecnologia</a>
                                </li><li>
                                    <a href="/economia/otros/"  class="nav-link tnt-section-otros">Otros</a>
                                </li><li>
                                    <a href="/economia/inteligencia_economica/"  class="nav-link tnt-section-inteligencia-econ-mica">Inteligencia Económica</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/educacion/"  class="nav-link tnt-section-educacion">Educacion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/educacion/departamento-de-educacion/"  class="nav-link tnt-section-depart-de-educaci-n">Depart. de Educación</a>
                                </li><li>
                                    <a href="/educacion/universidades/"  class="nav-link tnt-section-universidades">Universidades</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/escenario/"  class="nav-link tnt-section-escenario">Escenario</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/escenario/farandula/"  class="nav-link tnt-section-far-ndula">Farándula</a>
                                </li><li>
                                    <a href="/escenario/espectaculos/"  class="nav-link tnt-section-espect-culos">Espectáculos</a>
                                </li><li>
                                    <a href="/escenario/television/"  class="nav-link tnt-section-radio-y-televisi-n">Radio y Televisión</a>
                                </li><li>
                                    <a href="/escenario/cultura/"  class="nav-link tnt-section-cultura">Cultura</a>
                                </li><li>
                                    <a href="/escenario/moda-y-belleza/"  class="nav-link tnt-section-moda-y-belleza">Moda y Belleza</a>
                                </li><li>
                                    <a href="/escenario/teatro/"  class="nav-link tnt-section-teatro">Teatro</a>
                                </li><li>
                                    <a href="/escenario/otros/"  class="nav-link tnt-section-otros">Otros</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/el-mundo/"  class="nav-link tnt-section-el-mundo">El Mundo</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/el-mundo/estados-unidos/"  class="nav-link tnt-section-estados-unidos">Estados Unidos</a>
                                </li><li>
                                    <a href="/el-mundo/latinoamerica/"  class="nav-link tnt-section-latinoam-rica">Latinoamérica</a>
                                </li><li>
                                    <a href="/el-mundo/resto-del-mundo/"  class="nav-link tnt-section-resto-del-mundo">Resto del Mundo</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion/"  class="nav-link tnt-section-opini-n">Opinión</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/columnas/"  class="nav-link tnt-section-columnas">Columnas</a>
                                </li><li>
                                    <a href="/opinion/editoriales/"  class="nav-link tnt-section-editoriales">Editoriales</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/clasificados/"  class="nav-link tnt-section-clasificados">Clasificados</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/insolitas/"  class="nav-link tnt-section-ins-litas">Insólitas</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="/insolitas/curiosidades/"  class="nav-link tnt-section-curiosidades">Curiosidades</a>
                                </li><li>
                                    <a href="/insolitas/trending/"  class="nav-link tnt-section-trending">Trending</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/buena-onda/"  class="nav-link tnt-section-buena-onda">Buena Onda</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-12" data-target="#mobile-nav-left_menu-child-12">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/comunidad/"  class="nav-link tnt-section-comunidad">Comunidad</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-12" class="collapse nav navbar-nav"><li>
                                    <a href="/comunidad/mi-comunidad-reclama/"  class="nav-link tnt-section-mi-comunidad-reclama">Mi Comunidad Reclama</a>
                                </li><li>
                                    <a href="/comunidad/otros/"  class="nav-link tnt-section-otros">Otros</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/seguro-social/"  class="nav-link tnt-section-seguro-social">Seguro Social</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/actualidad/"  class="nav-link tnt-section-actualidad">ACTUALIDAD</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/actualidad/salud/"  class="nav-link tnt-section-salud">Salud</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/actualidad/baby-boomers/"  class="nav-link tnt-section-baby-boomers">Baby Boomers</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/actualidad/gastronomico/"  class="nav-link tnt-section-gastron-mico">Gastronómico</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/habitat/"  class="nav-link tnt-section-h-bitat">Hábitat</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/travesia/"  class="nav-link tnt-section-travesia">Travesia</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/octano/"  class="nav-link tnt-section-octano">Octano</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-21" data-target="#mobile-nav-left_menu-child-21">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-revistas">Revistas</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-21" class="collapse nav navbar-nav"><li>
                                    <a href="/revistas/mirame/"  class="nav-link tnt-section-m-rame-siempre">Mírame Siempre</a>
                                </li><li>
                                    <a href="/revistas/zona/"  class="nav-link tnt-section-zona">Zona</a>
                                </li><li>
                                    <a href="/revistas/bienestar/"  class="nav-link tnt-section-bienestar">Bienestar</a>
                                </li><li>
                                    <a href="/revistas/mirame/galerias/"  class="nav-link tnt-section-galerias">Galerias</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/videos/"  class="nav-link tnt-section-videos">Videos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/notimascotas/"  class="nav-link tnt-section-notimascotas">Notimascotas</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/contactanos.html"  class="nav-link tnt-section-cont-ctanos">Contáctanos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/conocenos/"  class="nav-link tnt-section-con-cenos">Conócenos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/administracion.html"  class="nav-link tnt-section-administraci-n">Administración</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://www.elvocero.com/actualidad/historia-de-el-vocero/article_76daf810-72f9-11e7-9c76-335973ecd547.html"  target="_blank" rel="noopener" class="nav-link tnt-section-historia">Historia </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/formularios/anunciate/"  class="nav-link tnt-section-an-nciate">Anúnciate</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/calendario/"  class="nav-link tnt-section-pr-ximos-eventos">Próximos eventos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/loteria/"  class="nav-link tnt-section-loter-a">Lotería</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/el-trafico/"  class="nav-link tnt-section-el-tr-fico">El Tráfico</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-cont-ctanos"  href="/site/contactanos.html" >
                    <span class="nav-label">Contáctanos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-con-cenos"  href="/site/conocenos/" >
                    <span class="nav-label">Conócenos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-administraci-n"  href="/site/administracion.html" >
                    <span class="nav-label">Administración</span>
                </a></li><li>
                <a class="nav-link  tnt-section-historia"  href="http://www.elvocero.com/actualidad/historia-de-el-vocero/article_76daf810-72f9-11e7-9c76-335973ecd547.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Historia </span>
                </a></li><li>
                <a class="nav-link  tnt-section-an-nciate"  href="/site/formularios/anunciate/" >
                    <span class="nav-label">Anúnciate</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pr-ximos-eventos"  href="/calendario/" >
                    <span class="nav-label">Próximos eventos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-loter-a"  href="/loteria/" >
                    <span class="nav-label">Lotería</span>
                </a></li><li>
                <a class="nav-link  tnt-section-el-tr-fico"  href="/el-trafico/" >
                    <span class="nav-label">El Tráfico</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-580187" class="tncms-block subscribete pull-right"><section id="block-580187" class="block emphasis-h3   " ><article class="card promo media"><div class="media-body"><a href="/newsletters/">
                <button type="button" class="btn btn-default  ">Suscríbete</button>
            </a></div>
</article></section></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-590846" class="tncms-block"><section id="block-590846" class="block emphasis-h3   " ><div class="block"><a href="https://www.elvocero.com/audionoticias/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/5c29c11a-c29c-11e8-8d2d-0f18d67128e4.jpg?resize=200%2C76" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/5c29c11a-c29c-11e8-8d2d-0f18d67128e4.jpg?resize=200%2C76 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/5c29c11a-c29c-11e8-8d2d-0f18d67128e4.jpg 300w"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-550076" class="tncms-block a"><section id="block-550076" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/fe3b4418-6e2b-11e7-8ab5-173e5f46b4f2.png?resize=200%2C43" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/fe3b4418-6e2b-11e7-8ab5-173e5f46b4f2.png?resize=200%2C43 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/fe3b4418-6e2b-11e7-8ab5-173e5f46b4f2.png?resize=300%2C65 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/fe3b4418-6e2b-11e7-8ab5-173e5f46b4f2.png 400w"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-550124" class="tncms-block"><section id="block-550124" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-550124" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-550124" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-550124-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-550124-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-550124-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-550124').submit();
        return false;
    });

    $('#site-search-550124').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-550124 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-550124 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-550124-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-774839" class="tncms-block hidden-sm hidden-xs add-newsguard just-newsguard"><div class="follow-links-774839 pull-right">
    
    <section id="block-774839" class="block emphasis-h3   " ><ul class="list-inline">
        
        
        
        
        
        
        
        
        
        
            <li>
                <a href="https://www.elvocero.com/actualidad/con-importante-distinci-n-elvocero-com/article_12142350-e235-11e8-a49c-67ceabece6c1.html" title="Vimeo" target="_blank" rel="noopener" class="btn btn-xs btn-link vm" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-vimeo-square"></i>
                    <span class="sr-only">Vimeo</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.elvocero.com",
  "sameAs" : [,"https://www.elvocero.com/actualidad/con-importante-distinci-n-elvocero-com/article_12142350-e235-11e8-a49c-67ceabece6c1.html"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-550130" class="tncms-block padding-top"><div id="weather-550130" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions ">
            <a href="/weather?weather_zip=00901" class="dropdown-toggle" >
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-cloudy"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">85&deg;</span>
                    
                        <span class="cond">Mostly Cloudy </span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop  navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-550121" class="tncms-block"><section id="block-550121" class="block emphasis-h3   " ><div class="block"><a href="https://www.elvocero.com/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/ab5b0234-9da5-11e7-8b89-af48ef48fc26.png?resize=200%2C43" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/ab5b0234-9da5-11e7-8b89-af48ef48fc26.png?resize=200%2C43 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/ab5b0234-9da5-11e7-8b89-af48ef48fc26.png?resize=300%2C65 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/ab5b0234-9da5-11e7-8b89-af48ef48fc26.png 400w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-ley-y-orden"  href="/ley-y-orden/" >
                    <span class="nav-label">Ley y orden</span>
                </a></li><li>
                <a class="nav-link  tnt-section-gobierno"  href="/gobierno/" >
                    <span class="nav-label">GOBIERNO</span>
                </a></li><li>
                <a class="nav-link  tnt-section-deportes"  href="/deportes/" >
                    <span class="nav-label">Deportes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-econom-a"  href="/economia/" >
                    <span class="nav-label">Economía</span>
                </a></li><li>
                <a class="nav-link  tnt-section-escenario"  href="/escenario/" >
                    <span class="nav-label">Escenario</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opini-n"  href="/opinion/" >
                    <span class="nav-label">Opinión</span>
                </a></li><li>
                <a class="nav-link  tnt-section-clasificados"  href="/clasificados/" >
                    <span class="nav-label">Clasificados</span>
                </a></li><li>
                <a class="nav-link  tnt-section-videos"  href="/videos/" >
                    <span class="nav-label">Videos</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        

<div id="custom-top">
        <div class="row">
            <div class="col-lg-8 col-md-7"><div id="tncms-region-custom-top-one" class="tncms-region "><div id="tncms-block-550115" class="tncms-block sm-breaking padding-top article-remove"><style>
            #block-550115 .breaking-title { background-color: #fff; }
            #block-550115 .breaking, #block-550115 .breaking .container { background-color: #fff; }
    </style>
    <section id="block-550115" class="block emphasis-h3 dark  " ><div class="clearfix"></div>
        <div class="breaking">
            <div class="breaking-container clearfix">
                <div id="breaking-title-550115" class="breaking-title text-center" style="display:none">
                    <h4>Titulares</h4>
                </div>
                <div id="breaking-content-550115" class="breaking-content card-img-sm card-compact card-bg-color">
                    <div id="breaking-carousel-550115" class="owl-carousel">
                        
                            <article id="card-summary-550115-1a681008-f66f-11e9-9e14-afc9ae94230e" class="clearfix card summary dark  tnt-section-economia">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/economia/industria-aeroespacial-crea-nuevos-empleos-en-santa-isabel/article_1a681008-f66f-11e9-9e14-afc9ae94230e.html" class="tnt-asset-link">
        

        
            Industria aeroespacial crea nuevos empleos en Santa Isabel</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                            <article id="card-summary-550115-847ca044-f66a-11e9-a612-e358181b8231" class="clearfix card summary dark  tnt-section-deportes">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/deportes/de-la-hoya-rechaza-acusaciones-de-agresi-n-sexual/article_847ca044-f66a-11e9-a612-e358181b8231.html" class="tnt-asset-link">
        

        
            De La Hoya rechaza acusaciones de agresión sexual</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                            <article id="card-summary-550115-bdc89f9c-f65b-11e9-b675-6f465ba8ce27" class="clearfix card summary dark  tnt-section-ley-y-orden">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/ley-y-orden/esta-es-la-prueba-solicitada-por-la-defensa-de-jensen/article_bdc89f9c-f65b-11e9-b675-6f465ba8ce27.html" class="tnt-asset-link">
        

        
            Esta es la prueba solicitada por la defensa de Jensen Medina Cardona</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                            <article id="card-summary-550115-98090d04-f666-11e9-970c-33b65acce74b" class="clearfix card summary dark  tnt-section-ley-y-orden">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/ley-y-orden/mujer-choca-contra-cami-n-en-el-expreso-las-am/article_98090d04-f666-11e9-970c-33b65acce74b.html" class="tnt-asset-link">
        

        
            Mujer choca contra camión en el expreso Las Américas</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                    </div>
                </div>
            </div>
        </div>
    </section>
    
    <script>
        $(document).ready(function() {
            var owl = $('#breaking-carousel-550115');
            owl.on('changed.owl.carousel', function(event) {
                $('#breaking-title-550115').show();
            });
            owl.owlCarousel({
                autoplay: 6000,
                items: 1,
                autoHeight: false,
                autoplayHoverPause: true,
                mouseDrag: false,
                nav: true,
                navText: ['<i class="fa fa-chevron-left"></i>','<i class="fa fa-chevron-right"></i>'],
                dots: false,
                pagination: false,
            });
        });
    </script>
    </div></div></div>
            <div class="col-lg-4 col-md-5"><div id="tncms-region-custom-top-two" class="tncms-region "><div id="tncms-block-597401" class="tncms-block pull-left padding-top hidden-lg hidden-md article-remove"><section id="block-597401" class="block emphasis-h3   " ><div class="block"><a href="https://www.elvocero.com/audionoticias/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/45a2711c-c29c-11e8-aca6-8b1835dabda6.jpg?resize=200%2C76" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/45a2711c-c29c-11e8-aca6-8b1835dabda6.jpg?resize=200%2C76 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/45a2711c-c29c-11e8-aca6-8b1835dabda6.jpg 300w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-550126" class="tncms-block article-remove red-social padding-top hidden-sm hidden-xs add-newsguard"><div class="follow-links-550126 pull-right">
    
    <section id="block-550126" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/voceropr/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/voceropr/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/elvocero/?hl=en" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.elvocero.com",
  "sameAs" : ["https://www.facebook.com/voceropr/","https://twitter.com/voceropr/","https://www.instagram.com/elvocero/?hl=en"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-755375" class="tncms-block article-remove pull-right notify"><div id="notification-button-755375" class="notification-button pull-right" data-control="notification" data-id="755375" style="display:none;">
            <ul class="nav navbar-nav navbar-right">
                <li>
                    <a>
                        <span class="badge-dot tnt-bg-accent" style="display:none;"></span>
                        <i class="fas tnt-bell"></i>
                    </a>
                </li>
            </ul>
        </div></div></div></div>
        </div>
</div>


        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-627253" class="tncms-block red-social-mobile visible-sm visible-xs hidden-lg hidden-md article-remove"><div class="follow-links-627253 default">
    
    <section id="block-627253" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/voceropr/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/voceropr/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/elvocero/?hl=en" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.elvocero.com",
  "sameAs" : ["https://www.facebook.com/voceropr/","https://twitter.com/voceropr/","https://www.instagram.com/elvocero/?hl=en"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-620545" class="tncms-block hidden-md hidden-lg article-remove"><div id="weather-620545" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions ">
            <a href="/weather?weather_zip=00901" class="dropdown-toggle" >
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-cloudy"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">85&deg;</span>
                    
                        <span class="cond">Mostly Cloudy </span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div><div id="tncms-block-550125" class="tncms-block hidden-md hidden-lg article-remove"><section id="block-550125" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-550125" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-550125" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-550125-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-550125-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-550125-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-550125').submit();
        return false;
    });

    $('#site-search-550125').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-550125 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-550125 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-550125-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
        <div id="top-container-breakout" class="container-breakout">
        <div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-top" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-top');
                        
                });
            </script>
        </div>
    </div></div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-top-tablet" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-top-tablet');
                        
                });
            </script>
        </div>
    </div></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg " >
        <div id="fixed-leaderboard-top-mobile" class="tnt-ads dfp-ad" style="min-height:50px; min-width:320px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-top-mobile');
                        
                });
            </script>
        </div>
    </div>
       </div>
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div id="modal-image-3ab21adc-f667-11e9-9609-cf894e5a1080" class="modal fullscreen in modal-image image-default modal-3ab21adc-f667-11e9-9609-cf894e5a1080" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/ab/3ab21adc-f667-11e9-9609-cf894e5a1080/5db1afb1ece5e.image.jpg?resize=400%2C281"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/ab/3ab21adc-f667-11e9-9609-cf894e5a1080/5db1afb1ece5e.image.jpg?resize=200%2C140 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/ab/3ab21adc-f667-11e9-9609-cf894e5a1080/5db1afb1ece5e.image.jpg?resize=300%2C210 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/ab/3ab21adc-f667-11e9-9609-cf894e5a1080/5db1afb1ece5e.image.jpg?resize=400%2C281 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/ab/3ab21adc-f667-11e9-9609-cf894e5a1080/5db1afb1ece5e.image.jpg?resize=540%2C379 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/ab/3ab21adc-f667-11e9-9609-cf894e5a1080/5db1afb1ece5e.image.jpg?resize=750%2C526 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/ab/3ab21adc-f667-11e9-9609-cf894e5a1080/5db1afb1ece5e.image.jpg?resize=777%2C545 1200w"
                    sizes="100vw"
                    width="777"
                    height="545"
                    alt="Accidente expreso Las Américas"
                    class="img-responsive true-size tnt-experimental-srcset" />
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-3ab21adc-f667-11e9-9609-cf894e5a1080" data-target=".caption-inner-modal-image-3ab21adc-f667-11e9-9609-cf894e5a1080">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-3ab21adc-f667-11e9-9609-cf894e5a1080 collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Suministrada </span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elvocero.com%2Faccidente-expreso-las-am-ricas%2Fimage_3ab21adc-f667-11e9-9609-cf894e5a1080.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/accidente-expreso-las-am-ricas/image_3ab21adc-f667-11e9-9609-cf894e5a1080.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3ab21adc-f667-11e9-9609-cf894e5a1080"}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Accidente%20expreso%20Las%20Am%C3%A9ricas&via=voceropr&url=https%3A%2F%2Fwww.elvocero.com%2Faccidente-expreso-las-am-ricas%2Fimage_3ab21adc-f667-11e9-9609-cf894e5a1080.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/accidente-expreso-las-am-ricas/image_3ab21adc-f667-11e9-9609-cf894e5a1080.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3ab21adc-f667-11e9-9609-cf894e5a1080"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.elvocero.com/tncms/asset/editorial/3ab21adc-f667-11e9-9609-cf894e5a1080" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"3ab21adc-f667-11e9-9609-cf894e5a1080"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BEl%20Vocero%20de%20Puerto%20Rico%5D%20Accidente%20expreso%20Las%20Am%C3%A9ricas&body=https%3A%2F%2Fwww.elvocero.com%2Faccidente-expreso-las-am-ricas%2Fimage_3ab21adc-f667-11e9-9609-cf894e5a1080.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"3ab21adc-f667-11e9-9609-cf894e5a1080"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/accidente-expreso-las-am-ricas/image_3ab21adc-f667-11e9-9609-cf894e5a1080.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3ab21adc-f667-11e9-9609-cf894e5a1080"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-3ab21adc-f667-11e9-9609-cf894e5a1080-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="3ab21adc-f667-11e9-9609-cf894e5a1080" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="3ab21adc-f667-11e9-9609-cf894e5a1080" class="save-list-3ab21adc-f667-11e9-9609-cf894e5a1080-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="3ab21adc-f667-11e9-9609-cf894e5a1080" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-3ab21adc-f667-11e9-9609-cf894e5a1080 img { max-height: 545px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-98090d04-f666-11e9-970c-33b65acce74b" class="asset article-default"  data-url="https://www.elvocero.com/ley-y-orden/mujer-choca-contra-cami-n-en-el-expreso-las-am/article_98090d04-f666-11e9-970c-33b65acce74b.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/ab/3ab21adc-f667-11e9-9609-cf894e5a1080/5db1afb1ece5e.image.jpg?resize=777%2C545">
            <meta itemprop="width" content="777">
            <meta itemprop="height" content="545">
        </div>
        <meta itemprop="name" content="elvocero.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.elvocero.com/ley-y-orden/mujer-choca-contra-cami-n-en-el-expreso-las-am/article_98090d04-f666-11e9-970c-33b65acce74b.html" />
    <style>
                .asset-paging .direction {
                    color: #c22033;
                }
            </style><div class="asset-paging-container hidden-print">
            <div id="asset-paging-98090d04-f666-11e9-970c-33b65acce74b" class="asset-paging">
                <div id="paging-prev-98090d04-f666-11e9-970c-33b65acce74b" class="paging-link prev offset"></div>
                <div id="paging-next-98090d04-f666-11e9-970c-33b65acce74b" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <script>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</script><div class="asset-masthead ">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-default label-flag-spotlight">spotlight</span> 
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Mujer choca contra camión en el expreso Las Américas
        </span>
    </h1>
    
    <h2 itemprop="alternativeHeadline" class="subhead">
            <span>La perjudicada fue trasladada al Centro Médico de Río Piedras</span>
        </h2><div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-78184e62-5152-11e7-9200-0b7c019d618d-asset-98090d04-f666-11e9-970c-33b65acce74b" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.elvocero.com/users/profile/InterNewsService">InterNewsService</a></span>
                
                    <div id="author-popup-78184e62-5152-11e7-9200-0b7c019d618d-asset-98090d04-f666-11e9-970c-33b65acce74b-content" class="hide">
                        <article class="clearfix card author popup-content card-author-78184e62-5152-11e7-9200-0b7c019d618d">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.elvocero.com/users/profile/InterNewsService" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="InterNewsService"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/avatars/7/81/84e/78184e62-5152-11e7-9200-0b7c019d618d.7c911d1fb5851d78113c7c0bfa6bca56.png?_dc=1497480096"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.elvocero.com/users/profile/InterNewsService" rel="author" class="tnt-user-profile-link tnt-user-name">InterNewsService</a>
                                </h4></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-78184e62-5152-11e7-9200-0b7c019d618d-asset-98090d04-f666-11e9-970c-33b65acce74b').popover({
                            content: $('#author-popup-78184e62-5152-11e7-9200-0b7c019d618d-asset-98090d04-f666-11e9-970c-33b65acce74b-content').html(),
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li><time datetime="2019-10-24T10:06:00-04:00" class="asset-date text-muted">
            24/10/2019
        </time><span class="text-muted">Actualizado hace </span><time datetime="10:06 am, Thu Oct 24, 2019" class="asset-date text-muted">una hora</time>
    </li>
        
        
            <li class="hidden-print"><a href="/ley-y-orden/mujer-choca-contra-cami-n-en-el-expreso-las-am/article_98090d04-f666-11e9-970c-33b65acce74b.html#comments" class="cm"><span class="fas tnt-comments"></span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-10-24T10:06:00-04:00">
    <meta itemprop="datePublished" content="2019-10-24T10:06:00-04:00">
    <meta itemprop="dateModified" content="2019-10-24T06:06:15-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elvocero.com%2Fley-y-orden%2Fmujer-choca-contra-cami-n-en-el-expreso-las-am%2Farticle_98090d04-f666-11e9-970c-33b65acce74b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/ley-y-orden/mujer-choca-contra-cami-n-en-el-expreso-las-am/article_98090d04-f666-11e9-970c-33b65acce74b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"98090d04-f666-11e9-970c-33b65acce74b"}' >    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Mujer%20choca%20contra%20cami%C3%B3n%20en%20el%20expreso%20Las%20Am%C3%A9ricas&via=voceropr&url=https%3A%2F%2Fwww.elvocero.com%2Fley-y-orden%2Fmujer-choca-contra-cami-n-en-el-expreso-las-am%2Farticle_98090d04-f666-11e9-970c-33b65acce74b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/ley-y-orden/mujer-choca-contra-cami-n-en-el-expreso-las-am/article_98090d04-f666-11e9-970c-33b65acce74b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"98090d04-f666-11e9-970c-33b65acce74b"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.elvocero.com/tncms/asset/editorial/98090d04-f666-11e9-970c-33b65acce74b" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"98090d04-f666-11e9-970c-33b65acce74b"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BEl%20Vocero%20de%20Puerto%20Rico%5D%20Mujer%20choca%20contra%20cami%C3%B3n%20en%20el%20expreso%20Las%20Am%C3%A9ricas&body=https%3A%2F%2Fwww.elvocero.com%2Fley-y-orden%2Fmujer-choca-contra-cami-n-en-el-expreso-las-am%2Farticle_98090d04-f666-11e9-970c-33b65acce74b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"98090d04-f666-11e9-970c-33b65acce74b"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-3ab21adc-f667-11e9-9609-cf894e5a1080" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-3ab21adc-f667-11e9-9609-cf894e5a1080" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="777">
            <meta itemprop="height" content="545">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/ab/3ab21adc-f667-11e9-9609-cf894e5a1080/5db1afb1ece5e.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/ab/3ab21adc-f667-11e9-9609-cf894e5a1080/5db1afb1ece5e.image.jpg">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/ab/3ab21adc-f667-11e9-9609-cf894e5a1080/5db1afb1ece5e.image.jpg?resize=400%2C281"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/ab/3ab21adc-f667-11e9-9609-cf894e5a1080/5db1afb1ece5e.image.jpg?resize=200%2C140 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/ab/3ab21adc-f667-11e9-9609-cf894e5a1080/5db1afb1ece5e.image.jpg?resize=300%2C210 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/ab/3ab21adc-f667-11e9-9609-cf894e5a1080/5db1afb1ece5e.image.jpg?resize=400%2C281 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/ab/3ab21adc-f667-11e9-9609-cf894e5a1080/5db1afb1ece5e.image.jpg?resize=540%2C379 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/ab/3ab21adc-f667-11e9-9609-cf894e5a1080/5db1afb1ece5e.image.jpg?resize=750%2C526 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/ab/3ab21adc-f667-11e9-9609-cf894e5a1080/5db1afb1ece5e.image.jpg?resize=777%2C545 1200w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="777"
                    height="545"
                    alt="Accidente expreso Las Américas"
                    class="img-responsive full tnt-restrict-img-3ab21adc-f667-11e9-9609-cf894e5a1080 tnt-experimental-srcset" />
            </div><style>
                .tnt-restrict-img-3ab21adc-f667-11e9-9609-cf894e5a1080 {
                    max-width: 777px;
                }
            </style>
                
            </div>
            
                
                
                    <figcaption class="caption">
                        
                            <span class="credit">
                                <span  class="tnt-byline">Suministrada </span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="98090d04-f666-11e9-970c-33b65acce74b">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elvocero.com%2Fley-y-orden%2Fmujer-choca-contra-cami-n-en-el-expreso-las-am%2Farticle_98090d04-f666-11e9-970c-33b65acce74b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/ley-y-orden/mujer-choca-contra-cami-n-en-el-expreso-las-am/article_98090d04-f666-11e9-970c-33b65acce74b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"98090d04-f666-11e9-970c-33b65acce74b"}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Mujer%20choca%20contra%20cami%C3%B3n%20en%20el%20expreso%20Las%20Am%C3%A9ricas&via=voceropr&url=https%3A%2F%2Fwww.elvocero.com%2Fley-y-orden%2Fmujer-choca-contra-cami-n-en-el-expreso-las-am%2Farticle_98090d04-f666-11e9-970c-33b65acce74b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/ley-y-orden/mujer-choca-contra-cami-n-en-el-expreso-las-am/article_98090d04-f666-11e9-970c-33b65acce74b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"98090d04-f666-11e9-970c-33b65acce74b"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.elvocero.com/tncms/asset/editorial/98090d04-f666-11e9-970c-33b65acce74b" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"98090d04-f666-11e9-970c-33b65acce74b"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BEl%20Vocero%20de%20Puerto%20Rico%5D%20Mujer%20choca%20contra%20cami%C3%B3n%20en%20el%20expreso%20Las%20Am%C3%A9ricas&body=https%3A%2F%2Fwww.elvocero.com%2Fley-y-orden%2Fmujer-choca-contra-cami-n-en-el-expreso-las-am%2Farticle_98090d04-f666-11e9-970c-33b65acce74b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"98090d04-f666-11e9-970c-33b65acce74b"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/ley-y-orden/mujer-choca-contra-cami-n-en-el-expreso-las-am/article_98090d04-f666-11e9-970c-33b65acce74b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"98090d04-f666-11e9-970c-33b65acce74b"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-98090d04-f666-11e9-970c-33b65acce74b-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="98090d04-f666-11e9-970c-33b65acce74b" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="98090d04-f666-11e9-970c-33b65acce74b" class="save-list-98090d04-f666-11e9-970c-33b65acce74b-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="98090d04-f666-11e9-970c-33b65acce74b" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>Una conductora terminó con lesiones de extrema gravedad luego de chocar contra un camión a eso de las 7:00 de la mañana de hoy en el expreso Las Américas, a la altura del Oso Blanco, en dirección de San Juan a Caguas.</p><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-top-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>Según la información preliminar, la mujer, que no ha sido identificada, perdió el control de su guagua e impactó el camión y fue llevada en riesgo vital al Centro Médico de Río Piedras.</p><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-middle-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-middle-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>Agentes de Patrullas de Carreteras de San Juan se encuentran en el lugar investigando el accidente.</p><p>Solamente hay un carril abierto y el tráfico está pesado en el lugar, por lo que se recomiendan rutas alternas como la carretera PR-21 hacía la carretera PR-3 (65 de Infantería), la carretera PR-1, el expreso Martínez Nadal y la carretera PR-17 (avenida Jesús T. Piñero).</p><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-bottom-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-bottom-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elvocero.com%2Fley-y-orden%2Fmujer-choca-contra-cami-n-en-el-expreso-las-am%2Farticle_98090d04-f666-11e9-970c-33b65acce74b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/ley-y-orden/mujer-choca-contra-cami-n-en-el-expreso-las-am/article_98090d04-f666-11e9-970c-33b65acce74b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"98090d04-f666-11e9-970c-33b65acce74b"}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Mujer%20choca%20contra%20cami%C3%B3n%20en%20el%20expreso%20Las%20Am%C3%A9ricas&via=voceropr&url=https%3A%2F%2Fwww.elvocero.com%2Fley-y-orden%2Fmujer-choca-contra-cami-n-en-el-expreso-las-am%2Farticle_98090d04-f666-11e9-970c-33b65acce74b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/ley-y-orden/mujer-choca-contra-cami-n-en-el-expreso-las-am/article_98090d04-f666-11e9-970c-33b65acce74b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"98090d04-f666-11e9-970c-33b65acce74b"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.elvocero.com/tncms/asset/editorial/98090d04-f666-11e9-970c-33b65acce74b" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"98090d04-f666-11e9-970c-33b65acce74b"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BEl%20Vocero%20de%20Puerto%20Rico%5D%20Mujer%20choca%20contra%20cami%C3%B3n%20en%20el%20expreso%20Las%20Am%C3%A9ricas&body=https%3A%2F%2Fwww.elvocero.com%2Fley-y-orden%2Fmujer-choca-contra-cami-n-en-el-expreso-las-am%2Farticle_98090d04-f666-11e9-970c-33b65acce74b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"98090d04-f666-11e9-970c-33b65acce74b"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/ley-y-orden/mujer-choca-contra-cami-n-en-el-expreso-las-am/article_98090d04-f666-11e9-970c-33b65acce74b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"98090d04-f666-11e9-970c-33b65acce74b"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-98090d04-f666-11e9-970c-33b65acce74b-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="98090d04-f666-11e9-970c-33b65acce74b" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="98090d04-f666-11e9-970c-33b65acce74b" class="save-list-98090d04-f666-11e9-970c-33b65acce74b-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="98090d04-f666-11e9-970c-33b65acce74b" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22accidente%22#tncms-source=keyword" class="tag-accidente label label-default" >Accidente</a>
            </li> <li>
                <a href="/search/?k=%22choque%22#tncms-source=keyword" class="tag-choque label label-default" >Choque</a>
            </li> <li>
                <a href="/search/?k=%22expreso%20las%20am%C3%A9ricas%22#tncms-source=keyword" class="tag-expreso-las-américas label label-default" >Expreso Las Américas</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-78184e62-5152-11e7-9200-0b7c019d618d">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.elvocero.com/users/profile/InterNewsService" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="InterNewsService"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/avatars/7/81/84e/78184e62-5152-11e7-9200-0b7c019d618d.7c911d1fb5851d78113c7c0bfa6bca56.png?_dc=1497480096"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.elvocero.com/users/profile/InterNewsService" rel="author" class="tnt-user-profile-link tnt-user-name">InterNewsService</a>
                                </h4><div class="followed-notify-link hidden-print"><div class="followed-notify-container">
        <div class="logged-in">
            <button class="btn btn-success btn-sm" data-toggle="modal" data-target="#-user">
                <i class="fa fa-star"></i> Follow this search
            </button>
            <div id="-user" class="modal fade">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">
                                <i class="fa fa-times-circle"></i>
                                <span class="sr-only">Close</span>
                            </button>
                            <h4 class="modal-title">Get email notifications on this search daily!</h4>
                        </div>
                        <div class="modal-body">
                            <div class="alert alert-success fade in" style="display:none;">
                                Your notification has been saved.
                            </div>
                            <div class="alert alert-danger fade in" style="display:none;">
                                There was a problem saving your notification.
                            </div>
                            
                                <p class="notification-description">
                                    
                                        Whenever this search gets new results, you'll get an email delivered to your inbox with a link.
                                    
                                </p>
                            
                            <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                            <form class="follow-notify-form" action="" method="post">
                                <input class="input-notification-name" type="hidden" name="title" value="">
                                <div class="row">
                                    <div class="col-sm-6">
                                        <button class="btn btn-success btn-block follow-btn">
                                            <i class="fa fa-spinner fa-pulse" style="display:none;"></i> Save
                                        </button>
                                    </div>

                                    <div class="col-sm-6">
                                        <a class="btn btn-default btn-block" href="https://www.elvocero.com/users/admin/savedsearch/">Manage followed notifications</a>
                                    </div>
                                </div>
                            </form>
                            <script>
                                jQuery(document).ready(function($){
                                    $('.follow-notify-form').submit(function(e) {
                                        e.preventDefault();
                                        var $followBtn = $('.follow-btn');
                                        var sAction = $(this).attr('action') + '&title=' + $('.input-notification-name').val();
                                        $followBtn.find('i').show();
                                        $followBtn.prop('disabled', true);

                                        function submit_finished($alert){
                                            setTimeout(function(){
                                                $followBtn.find('i').hide();
                                                $alert.show().delay(2500).fadeOut(400);
                                            },2000);
                                        }

                                        $.ajax({
                                            type: 'POST',
                                            url: sAction,
                                            data: $(this).serialize(),
                                            success: function(oData){
                                                
                                                    // Track follow event
                                                    __tnt.trackEvent({
                                                        'network': 'Site',
                                                        'socialAction': 'Follow',
                                                        'url': 'https://www.elvocero.com/users/profile/follow-author-78184e62-5152-11e7-9200-0b7c019d618d'
                                                    });
                                                
                                                submit_finished( $('#-user .alert-success') );
                                            },
                                            error: function(oData){
                                                submit_finished( $('#-user .alert-danger') );
                                            }
                                        });
                                    });
                                });
                            </script>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="not-logged-in"><button class="btn btn-success btn-sm" data-toggle="modal" data-target="#">
                <i class="fa fa-star"></i> Sigue this search
            </button>
            <div id="" class="modal fade">
                <div class="modal-dialog modal-sm">
                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">
                                <i class="fa fa-times-circle"></i>
                                <span class="sr-only">Close</span>
                            </button>
                            <h4 class="modal-title">Followed notifications</h4>
                        </div>
                        <div class="modal-body">
                            <div class="padding-bottom">
                                <h4>Please log in to use this feature</h4>
                                <a class="btn btn-block btn-primary" href="https://www.elvocero.com/users/login/?referer_url=https%3A%2F%2Fwww.elvocero.com%2Fley-y-orden%2Fmujer-choca-contra-cami-n-en-el-expreso-las-am%2Farticle_98090d04-f666-11e9-970c-33b65acce74b.html%3Fmodalid%3D" rel="nofollow">Log In</a>
                            </div>
                            <div class="user-signup">
                                <strong>?Si no tiene cuenta</strong> <a href="https://www.elvocero.com/users/signup/?referer_url=https%3A%2F%2Fwww.elvocero.com%2Fley-y-orden%2Fmujer-choca-contra-cami-n-en-el-expreso-las-am%2Farticle_98090d04-f666-11e9-970c-33b65acce74b.html" rel="nofollow">Sign Up Today</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        
    </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
                <div class="comments-container">
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.elvocero.com/tncms/asset/editorial/98090d04-f666-11e9-970c-33b65acce74b/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-top" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-728874" class="tncms-block"><script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.elvocero.com",
  secureDomain: "www.elvocero.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div id="blox-ad-position-gifad1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"gifad","slot":"1","fold":"","width":"336","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-775262" class="tncms-block">
        <div id="blox-ad-position-gifad2" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"gifad","slot":"2","fold":"","width":"336","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-775263" class="tncms-block">
        <div id="blox-ad-position-gifad3" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"gifad","slot":"3","fold":"","width":"336","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-614452" class="tncms-block">
        <div id="blox-ad-position-gifad4" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"gifad","slot":"4","fold":"","width":"336","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-590798" class="tncms-block center-image"><section id="block-590798" class="block emphasis-h3   " ><div class="block"><a href="https://www.elvocero.com/notimascotas/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/76af79ee-44e2-11e9-8adb-df790c8d4910.jpg?resize=200%2C67" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/76af79ee-44e2-11e9-8adb-df790c8d4910.jpg?resize=200%2C67 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/76af79ee-44e2-11e9-8adb-df790c8d4910.jpg 300w"
            sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-674077" class="tncms-block center-image"><section id="block-674077" class="block emphasis-h3   " ><div class="block"><a href="https://www.elvocero.com/la_botica_de_vivian_carla/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/d1930a3a-9f36-11e8-8772-2bef30bb99f3.jpg?resize=200%2C67" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/d1930a3a-9f36-11e8-8772-2bef30bb99f3.jpg?resize=200%2C67 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/d1930a3a-9f36-11e8-8772-2bef30bb99f3.jpg 300w"
            sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-550047" class="tncms-block"></div><div id="tncms-block-550038" class="tncms-block visible-lg visible-md"><section id="block-550038" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-550038 ">
        <div class="block-title-inner">
            <h4>
                
                Lo Más Reciente
                
            </h4>
        </div>
    </div></div>
    
    <div class="card-img-sm card-compact">
        
                
                <article id="card-summary-550038-1a681008-f66f-11e9-9e14-afc9ae94230e" class="clearfix card summary has-image image-left inherit  tnt-section-economia">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-1a681008-f66f-11e9-9e14-afc9ae94230e media-preview article-asset" data-aspect="1:1"><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/economia/industria-aeroespacial-crea-nuevos-empleos-en-santa-isabel/article_1a681008-f66f-11e9-9e14-afc9ae94230e.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/8/4c/84cdf9b2-f66f-11e9-a36f-874ed8b343bf/5db1bd7ec3f8f.image.jpg?crop=1175%2C1175%2C294%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/8/4c/84cdf9b2-f66f-11e9-a36f-874ed8b343bf/5db1bd7ec3f8f.image.jpg?crop=1175%2C1175%2C294%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/8/4c/84cdf9b2-f66f-11e9-a36f-874ed8b343bf/5db1bd7ec3f8f.image.jpg?crop=1175%2C1175%2C294%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/8/4c/84cdf9b2-f66f-11e9-a36f-874ed8b343bf/5db1bd7ec3f8f.image.jpg?crop=1175%2C1175%2C294%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/8/4c/84cdf9b2-f66f-11e9-a36f-874ed8b343bf/5db1bd7ec3f8f.image.jpg?crop=1175%2C1175%2C294%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/8/4c/84cdf9b2-f66f-11e9-a36f-874ed8b343bf/5db1bd7ec3f8f.image.jpg?crop=1175%2C1175%2C294%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/8/4c/84cdf9b2-f66f-11e9-a36f-874ed8b343bf/5db1bd7ec3f8f.image.jpg?crop=1175%2C1175%2C294%2C0&resize=1175%2C1175&order=crop%2Cresize 1200w"
                    sizes="(min-width: 1200px) 57px, (min-width: 992px) calc(5.00vw - 30px), (min-width: 768px) calc(15.00vw - 30px), 75px"
                    width="1175"
                    height="1175"
                    alt="Industria aeroespacial crea nuevos empleos en Santa Isabel"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/economia/industria-aeroespacial-crea-nuevos-empleos-en-santa-isabel/article_1a681008-f66f-11e9-9e14-afc9ae94230e.html" class="tnt-asset-link">
        

        
            Industria aeroespacial crea nuevos empleos en Santa Isabel</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-550038-847ca044-f66a-11e9-a612-e358181b8231" class="clearfix card summary has-image image-left inherit  tnt-section-deportes">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-847ca044-f66a-11e9-a612-e358181b8231 media-preview article-asset" data-aspect="1:1"><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/deportes/de-la-hoya-rechaza-acusaciones-de-agresi-n-sexual/article_847ca044-f66a-11e9-a612-e358181b8231.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/a/a7/aa7a8caf-9ea5-5443-bec1-34d73a099729/5db1b5ac15785.image.jpg?crop=1202%2C1202%2C261%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/a/a7/aa7a8caf-9ea5-5443-bec1-34d73a099729/5db1b5ac15785.image.jpg?crop=1202%2C1202%2C261%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/a/a7/aa7a8caf-9ea5-5443-bec1-34d73a099729/5db1b5ac15785.image.jpg?crop=1202%2C1202%2C261%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/a/a7/aa7a8caf-9ea5-5443-bec1-34d73a099729/5db1b5ac15785.image.jpg?crop=1202%2C1202%2C261%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/a/a7/aa7a8caf-9ea5-5443-bec1-34d73a099729/5db1b5ac15785.image.jpg?crop=1202%2C1202%2C261%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/a/a7/aa7a8caf-9ea5-5443-bec1-34d73a099729/5db1b5ac15785.image.jpg?crop=1202%2C1202%2C261%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/a/a7/aa7a8caf-9ea5-5443-bec1-34d73a099729/5db1b5ac15785.image.jpg?crop=1202%2C1202%2C261%2C0&resize=1200%2C1200&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/a/a7/aa7a8caf-9ea5-5443-bec1-34d73a099729/5db1b5ac15785.image.jpg?crop=1202%2C1202%2C261%2C0&resize=1202%2C1202&order=crop%2Cresize 1700w"
                    sizes="(min-width: 1200px) 57px, (min-width: 992px) calc(5.00vw - 30px), (min-width: 768px) calc(15.00vw - 30px), 75px"
                    width="1202"
                    height="1202"
                    alt="De La Hoya rechaza acusaciones de agresión sexual"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/deportes/de-la-hoya-rechaza-acusaciones-de-agresi-n-sexual/article_847ca044-f66a-11e9-a612-e358181b8231.html" class="tnt-asset-link">
        

        
            De La Hoya rechaza acusaciones de agresión sexual</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-550038-bdc89f9c-f65b-11e9-b675-6f465ba8ce27" class="clearfix card summary has-image image-left inherit  tnt-section-ley-y-orden">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-bdc89f9c-f65b-11e9-b675-6f465ba8ce27 media-preview article-asset" data-aspect="1:1"><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/ley-y-orden/esta-es-la-prueba-solicitada-por-la-defensa-de-jensen/article_bdc89f9c-f65b-11e9-b675-6f465ba8ce27.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/9/7a/97ad967c-f661-11e9-870c-67e4cdedc4ba/5db1a62c0e748.image.jpg?crop=853%2C853%2C213%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/9/7a/97ad967c-f661-11e9-870c-67e4cdedc4ba/5db1a62c0e748.image.jpg?crop=853%2C853%2C213%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/9/7a/97ad967c-f661-11e9-870c-67e4cdedc4ba/5db1a62c0e748.image.jpg?crop=853%2C853%2C213%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/9/7a/97ad967c-f661-11e9-870c-67e4cdedc4ba/5db1a62c0e748.image.jpg?crop=853%2C853%2C213%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/9/7a/97ad967c-f661-11e9-870c-67e4cdedc4ba/5db1a62c0e748.image.jpg?crop=853%2C853%2C213%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/9/7a/97ad967c-f661-11e9-870c-67e4cdedc4ba/5db1a62c0e748.image.jpg?crop=853%2C853%2C213%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/9/7a/97ad967c-f661-11e9-870c-67e4cdedc4ba/5db1a62c0e748.image.jpg?crop=853%2C853%2C213%2C0&resize=853%2C853&order=crop%2Cresize 1200w"
                    sizes="(min-width: 1200px) 57px, (min-width: 992px) calc(5.00vw - 30px), (min-width: 768px) calc(15.00vw - 30px), 75px"
                    width="853"
                    height="853"
                    alt="Esta es la prueba solicitada por la defensa de Jensen Medina Cardona"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/ley-y-orden/esta-es-la-prueba-solicitada-por-la-defensa-de-jensen/article_bdc89f9c-f65b-11e9-b675-6f465ba8ce27.html" class="tnt-asset-link">
        

        
            Esta es la prueba solicitada por la defensa de Jensen Medina Cardona</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-550038-98090d04-f666-11e9-970c-33b65acce74b" class="clearfix card summary has-image image-left inherit  tnt-section-ley-y-orden">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-98090d04-f666-11e9-970c-33b65acce74b media-preview article-asset" data-aspect="1:1"><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/ley-y-orden/mujer-choca-contra-cami-n-en-el-expreso-las-am/article_98090d04-f666-11e9-970c-33b65acce74b.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/ab/3ab21adc-f667-11e9-9609-cf894e5a1080/5db1afb1ece5e.image.jpg?crop=545%2C545%2C116%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/ab/3ab21adc-f667-11e9-9609-cf894e5a1080/5db1afb1ece5e.image.jpg?crop=545%2C545%2C116%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/ab/3ab21adc-f667-11e9-9609-cf894e5a1080/5db1afb1ece5e.image.jpg?crop=545%2C545%2C116%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/ab/3ab21adc-f667-11e9-9609-cf894e5a1080/5db1afb1ece5e.image.jpg?crop=545%2C545%2C116%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/ab/3ab21adc-f667-11e9-9609-cf894e5a1080/5db1afb1ece5e.image.jpg?crop=545%2C545%2C116%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/3/ab/3ab21adc-f667-11e9-9609-cf894e5a1080/5db1afb1ece5e.image.jpg?crop=545%2C545%2C116%2C0&resize=545%2C545&order=crop%2Cresize 750w"
                    sizes="(min-width: 1200px) 57px, (min-width: 992px) calc(5.00vw - 30px), (min-width: 768px) calc(15.00vw - 30px), 75px"
                    width="545"
                    height="545"
                    alt="Mujer choca contra camión en el expreso Las Américas"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/ley-y-orden/mujer-choca-contra-cami-n-en-el-expreso-las-am/article_98090d04-f666-11e9-970c-33b65acce74b.html" class="tnt-asset-link">
        

        
            Mujer choca contra camión en el expreso Las Américas</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-550038-0aad0574-f665-11e9-8e08-ff3321d7ed63" class="clearfix card summary has-image image-left inherit  tnt-section-ley-y-orden">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-0aad0574-f665-11e9-8e08-ff3321d7ed63 media-preview article-asset" data-aspect="1:1"><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/ley-y-orden/correcci-n-realiza-segundo-operativo-junto-a-agencias-federales/article_0aad0574-f665-11e9-8e08-ff3321d7ed63.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +3</div>
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/d8/2d87b958-f666-11e9-a32c-b7bf657e5aba/5db1adb83cd45.image.jpg?crop=682%2C682%2C171%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/d8/2d87b958-f666-11e9-a32c-b7bf657e5aba/5db1adb83cd45.image.jpg?crop=682%2C682%2C171%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/d8/2d87b958-f666-11e9-a32c-b7bf657e5aba/5db1adb83cd45.image.jpg?crop=682%2C682%2C171%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/d8/2d87b958-f666-11e9-a32c-b7bf657e5aba/5db1adb83cd45.image.jpg?crop=682%2C682%2C171%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/d8/2d87b958-f666-11e9-a32c-b7bf657e5aba/5db1adb83cd45.image.jpg?crop=682%2C682%2C171%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/d8/2d87b958-f666-11e9-a32c-b7bf657e5aba/5db1adb83cd45.image.jpg?crop=682%2C682%2C171%2C0&resize=682%2C682&order=crop%2Cresize 750w"
                    sizes="(min-width: 1200px) 57px, (min-width: 992px) calc(5.00vw - 30px), (min-width: 768px) calc(15.00vw - 30px), 75px"
                    width="682"
                    height="682"
                    alt="Corrección realiza segundo operativo junto a agencias federales"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/ley-y-orden/correcci-n-realiza-segundo-operativo-junto-a-agencias-federales/article_0aad0574-f665-11e9-8e08-ff3321d7ed63.html" class="tnt-asset-link">
        

        
            Corrección realiza segundo operativo junto a agencias federales</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-550038-11ebdb7e-f662-11e9-ac05-07ce26415d5e" class="clearfix card summary has-image image-left inherit  tnt-section-ley-y-orden">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-11ebdb7e-f662-11e9-ac05-07ce26415d5e media-preview article-asset" data-aspect="1:1"><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/ley-y-orden/insisten-se-admita-deposici-n-de-h-ctor-o-neill/article_11ebdb7e-f662-11e9-ac05-07ce26415d5e.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/84/d840b2e8-cb94-11e9-b91f-53d18ce6ddec/5d56212d9b661.image.jpg?crop=1175%2C1175%2C294%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/84/d840b2e8-cb94-11e9-b91f-53d18ce6ddec/5d56212d9b661.image.jpg?crop=1175%2C1175%2C294%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/84/d840b2e8-cb94-11e9-b91f-53d18ce6ddec/5d56212d9b661.image.jpg?crop=1175%2C1175%2C294%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/84/d840b2e8-cb94-11e9-b91f-53d18ce6ddec/5d56212d9b661.image.jpg?crop=1175%2C1175%2C294%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/84/d840b2e8-cb94-11e9-b91f-53d18ce6ddec/5d56212d9b661.image.jpg?crop=1175%2C1175%2C294%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/84/d840b2e8-cb94-11e9-b91f-53d18ce6ddec/5d56212d9b661.image.jpg?crop=1175%2C1175%2C294%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/84/d840b2e8-cb94-11e9-b91f-53d18ce6ddec/5d56212d9b661.image.jpg?crop=1175%2C1175%2C294%2C0&resize=1175%2C1175&order=crop%2Cresize 1200w"
                    sizes="(min-width: 1200px) 57px, (min-width: 992px) calc(5.00vw - 30px), (min-width: 768px) calc(15.00vw - 30px), 75px"
                    width="1175"
                    height="1175"
                    alt="Insisten se admita deposición de Héctor O'Neill"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/ley-y-orden/insisten-se-admita-deposici-n-de-h-ctor-o-neill/article_11ebdb7e-f662-11e9-ac05-07ce26415d5e.html" class="tnt-asset-link">
        

        
            Insisten se admita deposición de Héctor O'Neill</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-middle" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-middle');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-553212" class="tncms-block"><section id="block-553212" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-553212 ">
        <div class="block-title-inner">
            <h4>
                
                ÚLTIMA PORTADA
                
            </h4>
        </div>
    </div></div><div class="block"><a href="https://www.elvocero.com/newsletters/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/88506b3e-f61e-11e9-bd85-7306265a4a9a.jpg?resize=200%2C245" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/88506b3e-f61e-11e9-bd85-7306265a4a9a.jpg?resize=200%2C245 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/88506b3e-f61e-11e9-bd85-7306265a4a9a.jpg?resize=300%2C368 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/88506b3e-f61e-11e9-bd85-7306265a4a9a.jpg?resize=400%2C491 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/88506b3e-f61e-11e9-bd85-7306265a4a9a.jpg?resize=540%2C663 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/88506b3e-f61e-11e9-bd85-7306265a4a9a.jpg?resize=750%2C920 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/88506b3e-f61e-11e9-bd85-7306265a4a9a.jpg?resize=1200%2C1473 1200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/88506b3e-f61e-11e9-bd85-7306265a4a9a.jpg 1700w"
            sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="ÚLTIMA PORTADA"></a></div></section></div></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-bottom" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-bottom');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-550077" class="tncms-block"><section id="block-550077" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-550077 ">
        <div class="block-title-inner">
            <h4>
                
                MÁS LEÍDOS
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-550077" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-550077" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-550077" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-550077" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-550077" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/ley-y-orden/narcos-expulsan-familias-de-ramos-antonini/article_da5ff8c8-f4e7-11e9-9260-7f1df1297f6c.html">Narcos expulsan familias de Ramos Antonini</a></li><li><a href="/notimascotas/perro-le-dispara-a-una-mujer/article_255e7408-f4e8-11e9-983e-4f4e30317c3f.html">Perro le dispara a una mujer</a></li><li><a href="/ley-y-orden/vestido-de-mujer-encuentran-en-toa-alta-a-sujeto-acusado/article_cbce7db6-f406-11e9-8dbc-df0d89bc9db9.html">Vestido de mujer encuentran en Toa Alta a sujeto acusado de asesinato</a></li><li><a href="/ley-y-orden/identificados-los-ocho-sicarios-de-masacre-en-r-o-piedras/article_0392304c-f080-11e9-ac93-b3743074d8a0.html">Identificados los ocho sicarios de masacre en Río Piedras</a></li><li><a href="/ley-y-orden/federales-toman-custodia-de-mujer-arrestada-con-armas-en-ramos/article_ac198bc8-f0f0-11e9-b0b6-ffc70319275e.html">Federales toman custodia de mujer arrestada con armas en Ramos Antonini</a></li><li><a href="/deportes/jos-altuve-y-gerrit-cole-env-an-mensaje-a-normando/article_b7eb47b2-f3fb-11e9-82a7-df933ebc5612.html">José Altuve y Gerrit Cole envían mensaje a Normando Valentín</a></li><li><a href="/ley-y-orden/confiesa-asesinato-de-estudiante-universitario-en-utuado/article_ba7031f8-f5b0-11e9-be4b-2f6f39ac8940.html">Confiesa asesinato de estudiante universitario en Utuado</a></li><li><a href="/ley-y-orden/dos-heridos-de-bala-en-coamo/article_1449cf3e-f441-11e9-ab28-1331ea3740d9.html">Dos heridos de bala en Coamo</a></li><li><a href="/ley-y-orden/hombre-muere-y-mujer-pierde-brazo-tras-ser-atacados-a/article_35122692-f35d-11e9-b66d-bf62421339f1.html">Hombre muere y mujer pierde brazo tras ser atacados a machetazos</a></li><li><a href="/gobierno/aumento-en-la-luz-ser-para-pagar-campa-a-publicitaria/article_9f0a5974-f5a7-11e9-b418-c3cab23dfe07.html">Aumento en la luz será para pagar campaña publicitaria</a></li></ul></div>
        
        
            <div id="images-550077" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/m-s-buscados-humacao/image_12e27578-f424-11e9-8b8e-fb483f02a35c.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/1/2e/12e27578-f424-11e9-8b8e-fb483f02a35c/5dade3edac966.image.jpg?crop=960%2C960%2C160%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/1/2e/12e27578-f424-11e9-8b8e-fb483f02a35c/5dade3edac966.image.jpg?crop=960%2C960%2C160%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="960"
                    height="960"
                    alt="10 más buscados Humacao"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/tiroteo-guaynabo/image_fc4cdfce-edca-11e9-8dc3-bfb98fbf8401.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/f/c4/fc4cdfce-edca-11e9-8dc3-bfb98fbf8401/5da33d7537053.image.jpg?crop=720%2C720%2C120%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/f/c4/fc4cdfce-edca-11e9-8dc3-bfb98fbf8401/5da33d7537053.image.jpg?crop=720%2C720%2C120%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="720"
                    height="720"
                    alt="Tiroteo Guaynabo"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/caocaina-incautada-en-tanque/image_24c8ee32-f1e2-11e9-abec-03312f81c6de.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/4c/24c8ee32-f1e2-11e9-abec-03312f81c6de/5daa1a56ec2de.image.png?crop=1199%2C1199%2C0%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/4c/24c8ee32-f1e2-11e9-abec-03312f81c6de/5daa1a56ec2de.image.png?crop=1199%2C1199%2C0%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="1199"
                    height="1199"
                    alt="caocaina incautada en tanque"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/come-calabaza-y-combate-la-artritis/image_e1161fda-f384-11e9-8eee-8b9b4bc0a840.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/11/e1161fda-f384-11e9-8eee-8b9b4bc0a840/5dacd915d7130.image.jpg?crop=1176%2C1176%2C293%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/11/e1161fda-f384-11e9-8eee-8b9b4bc0a840/5dacd915d7130.image.jpg?crop=1176%2C1176%2C293%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="1176"
                    height="1176"
                    alt="Come calabaza y combate la artritis"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/david-rivera-rivera/image_2de30866-f4e6-11e9-8553-93eb4f0b0c1e.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/de/2de30866-f4e6-11e9-8553-93eb4f0b0c1e/5daf298dad48d.image.jpg?crop=738%2C738%2C0%2C102&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/de/2de30866-f4e6-11e9-8553-93eb4f0b0c1e/5daf298dad48d.image.jpg?crop=738%2C738%2C0%2C102&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="738"
                    height="738"
                    alt="David Rivera Rivera"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/boricua-recibe-premio-internacional/image_e130ba4c-f380-11e9-af8f-6fa114622596.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/13/e130ba4c-f380-11e9-af8f-6fa114622596/5dacd27574c0b.image.jpg?crop=396%2C396%2C27%2C0"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/13/e130ba4c-f380-11e9-af8f-6fa114622596/5dacd27574c0b.image.jpg?crop=396%2C396%2C27%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="396"
                    height="396"
                    alt="Boricua recibe premio internacional"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/daniel-santos/image_7a600eb6-f13d-11e9-8bb9-a3d8324084b9.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/7/a6/7a600eb6-f13d-11e9-8bb9-a3d8324084b9/5da9064b01f4f.image.jpg?crop=1175%2C1175%2C294%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/7/a6/7a600eb6-f13d-11e9-8bb9-a3d8324084b9/5da9064b01f4f.image.jpg?crop=1175%2C1175%2C294%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="1175"
                    height="1175"
                    alt="Daniel Santos"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/img-jpg/image_f546115c-f2fa-11e9-b9f0-bb97c3dadb4b.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/f/54/f546115c-f2fa-11e9-b9f0-bb97c3dadb4b/5dabf158381be.image.jpg?crop=1175%2C1175%2C294%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/f/54/f546115c-f2fa-11e9-b9f0-bb97c3dadb4b/5dabf158381be.image.jpg?crop=1175%2C1175%2C294%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="1175"
                    height="1175"
                    alt="IMG_3958.JPG"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/jos-altuve/image_18a8dc18-f3fc-11e9-8687-b3ad3cae2692.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/1/8a/18a8dc18-f3fc-11e9-8687-b3ad3cae2692/5dada0d077afe.image.jpg?crop=329%2C329%2C73%2C0"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/1/8a/18a8dc18-f3fc-11e9-8687-b3ad3cae2692/5dada0d077afe.image.jpg?crop=329%2C329%2C73%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="329"
                    height="329"
                    alt="José Altuve"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/img-jpg/image_f2a3ca3e-f2fa-11e9-807a-17a6d5a461ed.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/f/2a/f2a3ca3e-f2fa-11e9-807a-17a6d5a461ed/5dabf153c6442.image.jpg?crop=1176%2C1176%2C293%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/f/2a/f2a3ca3e-f2fa-11e9-807a-17a6d5a461ed/5dabf153c6442.image.jpg?crop=1176%2C1176%2C293%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="1176"
                    height="1176"
                    alt="IMG_4352.JPG"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-550077" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/molusco-contra-jacky-en-instagram/video_575fb294-f0f8-11e9-9d23-df2c7d720869.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/5/75/575fb294-f0f8-11e9-9d23-df2c7d720869/5da8921975edf.image.jpg?crop=480%2C480%2C0%2C186&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/5/75/575fb294-f0f8-11e9-9d23-df2c7d720869/5da8921975edf.image.jpg?crop=480%2C480%2C0%2C186&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="480"
                    height="480"
                    alt="Molusco contra Jacky en Instagram"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/masacre-en-r-o-piedras/video_aaa83bfe-ef60-11e9-97d9-575c84f603c0.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/a/aa/aaa83bfe-ef60-11e9-97d9-575c84f603c0/5da5e62f85417.image.jpg?crop=480%2C480%2C0%2C184&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/a/aa/aaa83bfe-ef60-11e9-97d9-575c84f603c0/5da5e62f85417.image.jpg?crop=480%2C480%2C0%2C184&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="480"
                    height="480"
                    alt="Masacre en Río Piedras"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/molusco-contra-jacky-en-instagram/video_a8bc2d2a-f0f8-11e9-be19-9fe411371c9d.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/a/8b/a8bc2d2a-f0f8-11e9-be19-9fe411371c9d/5da89296b3e18.image.jpg?crop=480%2C480%2C0%2C186&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/a/8b/a8bc2d2a-f0f8-11e9-be19-9fe411371c9d/5da89296b3e18.image.jpg?crop=480%2C480%2C0%2C186&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="480"
                    height="480"
                    alt="Molusco contra Jacky en Instagram 2"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/doble-asesinato-en-estacionamiento-de-plaza-carolina/video_25cef4de-62a8-5e84-9065-5d611d21e60e.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/5c/25cef4de-62a8-5e84-9065-5d611d21e60e/5da8d86143ce1.image.jpg?crop=500%2C500%2C125%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/2/5c/25cef4de-62a8-5e84-9065-5d611d21e60e/5da8d86143ce1.image.jpg?crop=500%2C500%2C125%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="500"
                    height="500"
                    alt="Doble asesinato en estacionamiento de Plaza Carolina"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/tiroteo-guaynabo/video_daea14a8-ede0-11e9-af01-2f5e8cac8b0a.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/ae/daea14a8-ede0-11e9-af01-2f5e8cac8b0a/5da3622aed492.image.jpg?crop=320%2C320%2C0%2C123"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/ae/daea14a8-ede0-11e9-af01-2f5e8cac8b0a/5da3622aed492.image.jpg?crop=320%2C320%2C0%2C123&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="320"
                    height="320"
                    alt="Tiroteo Guaynabo"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/pr-tesis-trailer/video_a93fa856-dfde-11e9-861a-9f5c99967568.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/a/93/a93fa856-dfde-11e9-861a-9f5c99967568/5d8be17660884.preview.jpg?crop=720%2C720%2C280%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/a/93/a93fa856-dfde-11e9-861a-9f5c99967568/5d8be17660884.preview.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="720"
                    height="720"
                    alt="Prótesis Trailer"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
            <div id="commented-550077" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><ul class="tab-content-list bullet-disc "><li><a href="/gobierno/wanda-v-zquez-no-podemos-seguir-atascados-en-la-quiebra/article_1b3c9064-e1a0-11e9-a210-33390342b848.html">Wanda Vázquez: “No podemos seguir atascados en la quiebra”</a> (36)</li><li><a href="/gobierno/recortar-n-pensiones-a-retirados/article_0720cce8-e197-11e9-ab1d-d79de1474c44.html">Recortarán pensiones a retirados</a> (31)</li><li><a href="/ley-y-orden/ojo-federal-al-l-o-de-fura/article_077e0420-e652-11e9-bd82-9bca94ede1fa.html">Ojo federal al lío de FURA</a> (31)</li><li><a href="/ley-y-orden/asesinan-a-hitler-y-a-peluco-en-guayama/article_3b8d1a1c-e2b0-11e9-ad41-2fbdedae84ba.html">Asesinan a Hitler y a Peluco en Guayama</a> (30)</li><li><a href="/gobierno/trasladan-a-piloto-por-no-transportar-a-directora-de-atm/article_4c8e140e-e4bf-11e9-92ba-ab1c1f1c0c6e.html">Trasladan a piloto por no transportar a directora de ATM</a> (27)</li><li><a href="/gobierno/en-veremos-el-leo-de-rossell/article_4fb8e27a-e0ce-11e9-985d-43c59e302a74.html">En veremos el óleo de Rosselló</a> (27)</li><li><a href="/gobierno/defienden-a-gigi-fern-ndez-con-gigiesestadistayque/article_66c1c78c-e242-11e9-894b-ffda803bf426.html">Defienden a Gigi Fernández con #GigiesEstadistayQue</a> (26)</li><li><a href="/gobierno/truenan-contra-postura-de-v-zquez-sobre-el-plan-de/article_a50780c4-e1a0-11e9-bf9e-33a557555842.html">Truenan contra postura de Vázquez sobre el plan de ajuste</a> (26)</li><li><a href="/ley-y-orden/desarticulan-violenta-pandilla-traficantes-drogas-y-armas-de-ponce/article_9c511e4a-e05b-11e9-9729-6f471119f256.html">Desarticulan violenta pandilla traficantes drogas y armas de Ponce</a> (24)</li><li><a href="/deportes/dr-stico-descenso-de-m-nica-puig-en-el-ranking/article_a4dc0cd2-e3b2-11e9-b5f9-bb989bd4a908.html">Drástico descenso de Mónica Puig en el ranking mundial</a> (23)</li></ul></div>
        
    </div>
</div></section></div><div id="tncms-block-550028" class="tncms-block"></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div><div class="container-breakout"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-bottom" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-bottom');
                        
                });
            </script>
        </div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg " >
        <div id="fixed-leaderboard-bottom-mobile" class="tnt-ads dfp-ad" style="min-height:50px; min-width:320px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-bottom-mobile');
                        
                });
            </script>
        </div>
    </div></div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "><div id="tncms-block-692164" class="tncms-block"></div></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-550122" class="tncms-block padding-bottom half"><section id="block-550122" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/660bd7c4-6e2c-11e7-8dd2-4753cd4abf73.png?resize=200%2C43" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/660bd7c4-6e2c-11e7-8dd2-4753cd4abf73.png?resize=200%2C43 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/660bd7c4-6e2c-11e7-8dd2-4753cd4abf73.png?resize=300%2C65 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/660bd7c4-6e2c-11e7-8dd2-4753cd4abf73.png 400w"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-550127" class="tncms-block padding-top red-social half"><div class="follow-links-550127 default">
    
    <section id="block-550127" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-550127 ">
        <div class="block-title-inner">
            <h4>
                
                Síguenos:
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/voceropr/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/voceropr/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/elvocero/?hl=en" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.elvocero.com",
  "sameAs" : ["https://www.facebook.com/voceropr/","https://twitter.com/voceropr/","https://www.instagram.com/elvocero/?hl=en"]
}
</script>
<div class="clearfix"></div></div></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-553294" class="tncms-block"><div class="footer-nav-holder" id="fn-1">
  <h3>LEY Y ORDEN</h3>
  <div>
    <ul id="menu-ley-y-orden">
<li><a href="/ley-y-orden/policiacas/">POLICIACAS</a></li>
      <li><a href="/ley-y-orden/federal/">FEDERAL</a></li>
      <li><a href="/ley-y-orden/justicia/">JUSTICIA</a></li>
    </ul>
</div>
</div>
<div class="footer-nav-holder" id="fn-2">
  <h3>GOBIERNO</h3>
  <div>
    <ul id="menu-gobierno">
<li><a href="/gobierno/fortaleza/">FORTALEZA</a></li>
      <li><a href="/gobierno/legislatura/">LEGISLATURA</a></li>
      <li><a href="/gobierno/agencias/">AGENCIAS</a></li>
      <li><a href="/gobierno/politica/">POLÍTICA</a></li>
    </ul>
</div>
</div>
<div class="footer-nav-holder" id="fn-3">
  <h3>DEPORTES</h3>
  <div>
    <ul id="menu-deportes">
<li><a href="/deportes/baloncesto/">BALONCESTO</a></li>
      <li><a href="/deportes/beisbol/">BÉISBOL</a></li>
      <li><a href="/deportes/boxeo/">BOXEO</a></li>
      <li><a href="/deportes/voleibol/">VOLEIBOL</a></li>
      <li><a href="/deportes/futbol/">FÚTBOL</a></li>
      <li><a href="/deportes/nfl/">NFL</a></li>
      <li><a href="/deportes/ncaa/">NCAA</a></li>
      <li><a href="/deportes/laiescolar/">LAI/ESCOLAR</a></li>
      <li><a href="/deportes/tenis/">TENIS</a></li>
    </ul>
</div>
</div>
<div class="footer-nav-holder" id="fn-4">
  <h3>ECONOMÍA</h3>
  <div>
    <ul id="menu-economia">
<li><a href="/economia-y-finanzas/economia/">ECONOMÍA</a></li>
      <li><a href="/economia-y-finanzas/finanzas/">FINANZAS</a></li>
      <li><a href="/economia-y-finanzas/autos/">AUTOS</a></li>
      <li><a href="/economia-y-finanzas/tecnologia/">TECNOLOGÍA</a></li>
      <li><a href="/economia-y-finanzas/valores/">VALORES</a></li>
      <li><a href="/economia-y-finanzas/otros-economia-y-finanzas/">OTROS</a></li>
    </ul>
</div>
</div>
<div class="footer-nav-holder" id="fn-5">
  <h3>EDUCACIÓN</h3>
  <div>
    <ul id="menu-educacion">
<li><a href="/dept-educacion/">DEPT. EDUCACIÓN</a></li>
      <li><a href="/educacion/politica-publica2/">POLÍTICA PÚBLICA</a></li>
      <li><a href="/academia/">ACADEMIA</a></li>
      <li><a href="/avances/">AVANCES</a></li>
    </ul>
</div>
</div>
<div class="footer-nav-holder" id="fn-6">
  <h3>ESCENARIO</h3>
  <div>
    <ul id="menu-escenario">
<li><a href="/escenario/farandula/">FARÁNDULA</a></li>
      <li><a href="/escenario/espectaculos/">ESPECTÁCULOS</a></li>
      <li><a href="/escenario/television/">TELEVISIÓN</a></li>
      <li><a href="/escenario/cultura/">CULTURA</a></li>
      <li><a href="/escenario/moda-y-belleza/">MODA Y BELLEZA</a></li>
      <li><a href="/escenario/otros-escenario/">OTROS</a></li>
    </ul>
</div>
</div>
<div class="footer-nav-holder" id="fn-7">
  <h3>REGIONALES</h3>
  <div>
    <ul id="menu-regionales">
<li><a href="/regionales/municipios/">MUNICIPIOS</a></li>
      <li><a href="/regionales/eventos/">EVENTOS</a></li>
      <li><a href="/regionales/avisos/">AVISOS</a></li>
      <li><a href="/regionales/historia/">HISTORIA</a></li>
    </ul>
</div>
</div>
<div class="footer-nav-holder" id="fn-8">
  <h3>EL MUNDO</h3>
  <div>
    <ul id="menu-el-mundo">
<li><a href="/el-mundo/estados-unidos/">ESTADOS UNIDOS</a></li>
      <li><a href="/el-mundo/latinoamerica/">LATINOAMÉRICA</a></li>
      <li><a href="/el-mundo/union-europea/">UNIÓN EUROPEA</a></li>
      <li><a href="/el-mundo/resto-del-mundo/">RESTO DEL MUNDO</a></li>
    </ul>
</div>
</div></div></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-553289" class="tncms-block padding-bottom"><section id="block-553289" class="block emphasis-h3   " ><div class="block"><a href="https://www.newsmediaalliance.org/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/01a2e57a-530a-11e8-a7e1-0fa1cdb24634.png?resize=200%2C115" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/01a2e57a-530a-11e8-a7e1-0fa1cdb24634.png"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-623859" class="tncms-block padding-bottom"><section id="block-623859" class="block emphasis-h3   " ><div class="block"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/f4629d5a-eb27-11e7-b8de-33e582774be4.png?resize=200%2C73" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/f4629d5a-eb27-11e7-b8de-33e582774be4.png?resize=200%2C73 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/f4629d5a-eb27-11e7-b8de-33e582774be4.png?resize=300%2C109 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/f4629d5a-eb27-11e7-b8de-33e582774be4.png?resize=400%2C145 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/f4629d5a-eb27-11e7-b8de-33e582774be4.png 540w"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></div></section></div><div id="tncms-block-649234" class="tncms-block"><section id="block-649234" class="block emphasis-h3   " ><div class="block"><a href="https://www.betterads.org/program/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png?resize=200%2C57" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png?resize=200%2C57 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png?resize=300%2C85 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png?resize=400%2C113 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png?resize=540%2C153 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png 750w"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-550072" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-550072"><div class="col-md-7"><small>&copy; Copyright 2019 <a href="/">El Vocero de Puerto Rico</a>, 1064 Ave Ponce de León 2do piso San Juan, PR</small><small>&nbsp;| <a href="/site/terminos.html">Términos de Uso</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="notification-panel" class="notify-panel notify-panel-from-right">
            <template>
                <div class="notification-item">
                    <a href="{{url}}" target="_blank"></a>
                    <div class="notification-item-card">
                        <div class="notification-item-image"><img src="{{image}}"></div>
                        <div class="notification-item-content">
                            <div class="notification-item-header">{{title}}</div>
                            <div class="notification-item-summary">{{summary}}</div>
                        </div>
                    </div>
                    <div class="notification-item-dismiss">
                        <i class="fas tnt-times tnt-fw"></i>
                    </div>
                </div>
            </template>
            <div class="notify-panel-container">
                <div class="notify-panel-header">
                    <div class="notify-panel-close"><i class="fas tnt-times tnt-fw"></i></div>
                    <div class="notify-panel-nav" role="tablist">
                        <ul>
                            <li class="active" role="presentation"><a href="#notify-panel-content" role="tab" data-toggle="tab">Notifications</a></li>
                            <li role="presentation"><a href="#notify-panel-settings" role="tab" data-toggle="tab">Settings</a></li>
                        </ul>
                    </div>
                </div>
                <div class="tab-content">
                    <div id="notify-panel-content" class="tab-pane active" role="tabpanel">
                        <div class="notify-panel-content-items"></div>
                        <div class="notify-panel-content-no-items" style="display:none;">You don't have any notifications.</div>
                    </div>
                    <div id="notify-panel-settings" class="tab-pane" role="tabpanel">
                        <div class="notify-panel-settings-promo">
                            <p>Get up-to-the-minute news sent straight to your device.</p>
                        </div>
                        
                        <h5>Topics</h5>
                        
                            <div class="topic-container" data-name="Ampliacion">
                                <h4>Ampliación</h4>
                                <label class="switch-label">
                                    <input id="topic-Ampliacion" class="switch-input" title="topic-Ampliacion" name="topic-Ampliacion" data-topic="Ampliacion" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="Ultima_hora">
                                <h4>Noticia de última hora</h4>
                                <label class="switch-label">
                                    <input id="topic-Ultima_hora" class="switch-input" title="topic-Ultima_hora" name="topic-Ultima_hora" data-topic="Ultima_hora" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                        
                        <div class="notify-panel-settings-error alert alert-danger" style="display:none; opacity:0;"></div>
                        <div class="notify-panel-settings-success alert alert-success" style="display:none; opacity:0;"></div>
                    </div>
                </div>
            </div>
        </div>
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    </script>
    

<script>

$(document).ready(function() {
    
});


$("#site-search-550124-term").attr("placeholder", "Búsqueda").val("").focus().blur();
//$("#site-search-550124 button#site-search-550124-btn" ).append( "<span class='fa fa-search'></span>" );
$("#site-search-550124 button#site-search-550124-btn" ).append( "<span class='fas tnt-search'></span>" );
$(".panel-footer.user-signup.text-muted p:last-child" ).remove();
$('.navbar-static .hamburger-desktop .sr-only-show').text('Secciones');
$('.navbar-header .hamburger-desktop .sr-only-show').text('Secciones');
$('ol.breadcrumb li span:contains("Home")').text("Página principal");
$('.btn:contains("Sign Up")').text("Suscríbete");
//$('.mailinglist-save:contains("Sign up")').text("Suscríbete");
$('.btn:contains("Log In")').text("Regístrate");
$('.btn:contains("Manage your lists")').text("Gestionar sus listas");
$('.comments-control-panel .panel-body h3:contains("Welcome to the discussion.")').text("Bienvenidos a la discusión ");
$('li.social-share-link a.fb').prop('title', 'Compartir en Facebook');
$('li.social-share-link a.pr').prop('title', 'Imprimir');
$('li.social-share-link a.save-asset').prop('title', 'Guardar');
$('li.social-share-link a.fb span.fa-stack').attr('title', 'Compartir').tooltip('fixTitle');
$('.label-flag:contains("featured")').text("Portada");
$('.label-flag:contains("breaking")').text("Última Hora");
$('.label-flag:contains("contributed")').text("Colaboración");
$('.label-flag:contains("editor")').text("Selección del editor");
$('.label-flag:contains("exclusive")').text("Exclusivo");
$('.label-flag:contains("hot")').text("Noticia caliente");
$('.label-flag:contains("promotion")').text("Promoción");
$('.label-flag:contains("special section")').text("Sección especial");
$('.label-flag:contains("web only")').text("Solo en web");
$('.label-flag:contains("alert")').text("Alerta");
$('.label-flag:contains("developing")').text("Historia en desarrollo");
$('.label-flag:contains("sponsored")').text("Auspiciada");
$('.label-flag:contains("top story")').text("Historia de portada");
$('.label-flag:contains("urgent")').text("Urgente");
$('.label-flag:contains("weather alert")').text("Alerta meteorológica");
$('.label-flag:contains("wire")').text("Servicio de noticias");
$("#user-register-form fieldset:nth-child(1) .control-label").delay(1000).text("únete a nuestra lista de envío");
$('#notification-panel .notify-panel-nav li a:contains("Notifications")').text("Notificaciones");
$('#notification-panel .notify-panel-nav li a:contains("Settings")').text("Configuración");
$('#notification-panel .notify-panel-settings-promo p:contains("Get up-to-the-minute news sent straight to your device.")').text("Reciba noticias directamente en su dispositivo.");
$('#notification-panel #notify-panel-settings h5:contains("Topics")').text("Temas");
$('#notification-panel div.notify-panel-content-no-items:contains("You don\'t have any notifications.")').text("No tiene notificaciones.");
</script>


<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = ',ley-y-orden';_sf_async_config.authors = 'InterNewsService';/** CONFIGURATION END **/
    (function() {
    function loadChartbeat() {
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
    loadChartbeat : function() {
    oldonload();
    loadChartbeat();
    };
    })();
</script>



<script type="text/javascript">

(function(cid, mkt, config, domain) {

  var sp = document.createElement('script');

  var s = document.getElementsByTagName('script')[0];

  var cb;

 

  try {

    if (!(cb = localStorage._matherVer)) {

      throw false

    };

  } catch (e) {

    cb = Math.round(new Date() / 1.0368e9);

  }

 

  sp.type = 'text/javascript'; sp.async = true; sp.defer = true;

  sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;

  sp.id = '_mljs'

  s.parentNode.insertBefore(sp, s);

})('ma76476','531551700','');

</script>

<a title="Real Time Web Analytics" href="http://clicky.com/100929208">
    <img alt="Real Time Web Analytics" src="//static.getclicky.com/media/links/badge.gif" border="0"></a>

<script src="//static.getclicky.com/js" type="text/javascript"></script><script type="text/javascript">try{ clicky.init(100929208); }catch(e){}</script><noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100929208ns.gif"></p></noscript>





<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.b419cb3c218ef0da9fa281dd92729a83.js"></script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_550129 = $('#user-controls-550129 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_550129.append('<img src="' + __tnt.user.avatar + '" class="user-icon" alt="user-icon">');
        } else{
            avatar_550129.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>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</script></body>
</html>