
  






<!DOCTYPE html>
        <html lang="es">
        <head>
<base href="https://www.elvocero.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="las cascadas water park, julio rold&aacute;n, aguadilla" />
<meta name="news_keywords" content="las cascadas water park, julio rold&aacute;n, aguadilla" />
<meta name="description" content="La reapertura de Las Cascadas Water Park &ldquo;est&aacute; a la vuelta de la esquina&rdquo;, seg&uacute;n dijo a EL VOCERO Julio Rold&aacute;n Concepci&oacute;n, alcalde de Aguadilla." />
<meta name="author" content="Melissa Cruz R&iacute;os, EL VOCERO" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="google-site-verification" content="GX5J7WccRUHBwL_JIXF3BFX5RElM9viIL9hC92tBCFA" />
<meta name="msvalidate.01" content="ED95579F5CA83C165CDB4E5D42063C59" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elvocero.com/actualidad/travesia/m-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla/article_b99b2602-8942-11ec-bd77-375ad75004fb.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/52/d5288bae-8946-11ec-8955-ffb228795f70/6203179021cf2.image.jpg?crop=1024%2C538%2C0%2C19&amp;resize=1024%2C538&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="538" />
<meta property="og:title" content="M&aacute;s cerca la reapertura de Las Cascadas Water Park en Aguadilla" />
<meta property="og:description" content="La reapertura de Las Cascadas Water Park &ldquo;est&aacute; a la vuelta de la esquina&rdquo;, seg&uacute;n dijo a EL VOCERO Julio Rold&aacute;n Concepci&oacute;n, alcalde de Aguadilla." />
<meta property="og:site_name" content="El Vocero de Puerto Rico" />
<meta property="fb:app_id" content="402289280672702" />
<meta property="article:publisher" content="https://www.facebook.com/voceropr/" />
<meta name="twitter:image" content="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/52/d5288bae-8946-11ec-8955-ffb228795f70/6203179021cf2.image.jpg?crop=1024%2C538%2C0%2C19&amp;resize=438%2C230&amp;order=crop%2Cresize" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@voceropr" />
<meta name="twitter:creator" content="@https://www.twitter.com/@mmcruzrios" />
<meta name="twitter:image:alt" content="Cascadas de Aguadilla" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<meta property="tncms:ads_lazyload_margin" content="1200px" />
<link rel="manifest" href="/tncms/messaging/manifest/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.2ce6292643f5129895871a2478a4614d.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.feb84265ed22ec1b578ffb91ddb31be4.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed|Open+Sans+Condensed:300,400,600&amp;display=swap"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-notification-controls.e115619c5ab5d4eb38fbd29cc0d2ea9b.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.61.1"},"crm":{"group_id":null}},"tncms":{"template":{"version":"3.155.0"},"asset":{"sections":"travesia","author":"Melissa Cruz R\u00edos, EL VOCERO","presentation":null,"start_hour":"04","id":"b99b2602-8942-11ec-bd77-375ad75004fb","app":"editorial","ga_page":"\/actualidad\/travesia\/article_b99b2602-8942-11ec-bd77-375ad75004fb.html"},"page":{"grid":"pattern","style":"default","path":"\/travesia","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"vendor":{"outbrain":"disabled","taboola":"","chartbeat":"65672"},"ad":{"vendor":"dfp small business"},"system":{"render_time":269},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-16589633-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.394adeeb6831ca20cb80bc3489a2f345.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["las cascadas water park","julio rold\u00e1n","aguadilla"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        cube:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/cube.d862aac30e9cb24516c7474509403c47.js",
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.7047e23fde50ef7dc7625903de95abec.js",
        nativeArticle:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.3dd6ca40ac90c6df07356392c8489f72.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.8cf6eeafd9d2d9371b611e86c7c099c1.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        roller:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/roller.c699c542afb9f08b38613e8473ddf14f.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.6dc181cbc3d60e2a1892d05998349ef6.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//travesia';
            
                gptAdSlots['fixed-impact-top'] = googletag.defineSlot(adUnit, [2,1], 'fixed-impact-top').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-impact-top'].setTargeting('pos', ['fixed-impact-top','atf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com/travesia';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [1,1]).addSize([992, 0], [1,1]).addSize([1200, 0], [1,1]).build();
                gptAdSlots['ad-1017219'] = googletag.defineSlot(adUnit, [[1,1]], 'ad-1017219').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1017219'].setTargeting('pos', ['creative_template_wallpaper']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//travesia';
            
                gptAdSlots['ad-893934'] = googletag.defineSlot(adUnit, [[null],[null],[null],[null],[null]], 'ad-893934').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/live/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.js?_dc=1605809461"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/live/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.js?_dc=1597933169"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/ads/impressions.js?_dc=1644404707"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/ads/traffic.js?_dc=1644381305"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/ads/settings.js?_dc=1642604879"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//travesia';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,90], [970,250]]).build();
                gptAdSlots['fixed-leaderboard-top'] = googletag.defineSlot(adUnit, [[728,90], [970,90], [970,250]], 'fixed-leaderboard-top').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-top'].setTargeting('pos', ['fixed-leaderboard-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//travesia';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [728,90]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-top-tablet'] = googletag.defineSlot(adUnit, [728,90], 'fixed-leaderboard-top-tablet').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-top-tablet'].setTargeting('pos', ['fixed-leaderboard-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//travesia';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-top-mobile'] = googletag.defineSlot(adUnit, [320,50], 'fixed-leaderboard-top-mobile').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-top-mobile'].setTargeting('pos', ['fixed-leaderboard-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com/travesia';
            
                gptAdSlots['ad-959202'] = googletag.defineSlot(adUnit, [1,1], 'ad-959202').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-959202'].setTargeting('pos', ['digo']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com/travesia';
            
                gptAdSlots['ad-1032249'] = googletag.defineSlot(adUnit, [1,1], 'ad-1032249').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1032249'].setTargeting('pos', ['Recrue']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//travesia';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [300,170]).addSize([992, 0], []).addSize([1200, 0], [300,170]).build();
                gptAdSlots['ad-1120137'] = googletag.defineSlot(adUnit, [300,170], 'ad-1120137').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//travesia';
            
                gptAdSlots['fixed-big-ad-top'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-top').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top'].setTargeting('pos', ['fixed-big-ad-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//travesia';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [300,170]).addSize([992, 0], []).addSize([1200, 0], [300,170]).build();
                gptAdSlots['ad-1120134'] = googletag.defineSlot(adUnit, [300,170], 'ad-1120134').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//travesia';
            
                gptAdSlots['ad-563403'] = googletag.defineSlot(adUnit, [300,600], 'ad-563403').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-563403'].setTargeting('pos', ['block-rail-custom1']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com/travesia';
            
                gptAdSlots['ad-1017230'] = googletag.defineSlot(adUnit, [300,120] , 'ad-1017230').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com/travesia';
            
                gptAdSlots['ad-1017227'] = googletag.defineSlot(adUnit, [300,120] , 'ad-1017227').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//travesia';
            
                gptAdSlots['fixed-big-ad-middle'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-middle').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-middle'].setTargeting('pos', ['fixed-big-ad-middle','stf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//travesia';
            
                gptAdSlots['fixed-big-ad-bottom'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-bottom').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-bottom'].setTargeting('pos', ['fixed-big-ad-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//travesia';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,90], [970,250]]).build();
                gptAdSlots['fixed-leaderboard-bottom'] = googletag.defineSlot(adUnit, [[728,90], [970,90], [970,250]], 'fixed-leaderboard-bottom').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-bottom'].setTargeting('pos', ['fixed-leaderboard-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//travesia';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-bottom-mobile'] = googletag.defineSlot(adUnit, [320,50], 'fixed-leaderboard-bottom-mobile').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-bottom-mobile'].setTargeting('pos', ['fixed-leaderboard-bottom','btf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.a814fe612f2dcba9061edc229aeaf90b.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.panel.d7dc4795339f38cc067ead9f2f5ef1fb.js"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-app.js" defer="defer"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-messaging.js" defer="defer"></script>
<script src="/shared-content/art/tncms/api/messaging.js" defer="defer"></script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded', function() {TNCMS.Messaging.init({messagingSenderId: '550784103129'});TNCMS.Messaging.onMessage(messagingCallback);}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '6754099/El_Vocero_Sticky_Ads';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [728,90]).addSize([992, 0], [728,90]).addSize([1200, 0], [728,90]).build();
                gptAdSlots['ad-911338'] = googletag.defineSlot(adUnit, [[320,50],[728,90]], 'ad-911338').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-911338'].setTargeting('pos', ['El_Vocero_Sticky_Ads','El_Vocero_Sticky_Ad_728','sticky','sticky-anchor']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6754099/elvocero.com//travesia';
            
                gptAdSlots['fixed-impact-bottom'] = googletag.defineSlot(adUnit, [1,1], 'fixed-impact-bottom').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-impact-bottom'].setTargeting('pos', ['fixed-impact-bottom','btf']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Más cerca la reapertura de Las Cascadas Water Park en Aguadilla | Travesia | elvocero.com</title>
            
    <style>body { background-color: #ffffff; color: #000; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #fff; } .fixed-nav #main-navigation { background-color: #fff !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #ffffff; color: #333333; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #000; } .navbar-toggle .icon-bar { background-color: #000 !important; } .navbar-toggle .sr-only-show { color: #000 !important; } #site-top-nav .list-inline>li>a { color: #333; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header { background-color: #ffffff; }/* remove full span bgs */ #site-navbar-container, #site-header-container, #site-top-nav-container { background-color: transparent !important; background-image: none !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #000; } }#site-copyright a, #site-footer a { color: #333333; }.search-redesign .top-breakout > .row { max-width: 1200px; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #c22033; }#site-header{ border-bottom: 3px solid #c22033; }#site-footer-container{ border-top: 3px solid #c22033; } .tnt-bg-accent { background-color: #c22033; } a .tnt-caret-down { color: #c22033; } .block-title .block-title-inner { border-color: #c22033; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #c22033; } .form-control:focus { border-bottom-color: #c22033; }</style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.elvocero.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/d7c5b32c-2aab-11e7-8973-0bcdc191f871.jpg?resize=180%2C180" />
    
        <link rel="amphtml" href="https://www.elvocero.com/actualidad/travesia/m-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla/article_b99b2602-8942-11ec-bd77-375ad75004fb.amp.html" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//connect.facebook.net">
    <link rel="alternate" type="application/rss+xml" title="Más cerca la reapertura de Las Cascadas Water Park en Aguadilla | Travesia | elvocero.com" href="http://www.elvocero.com/search/?f=rss&amp;t=article&amp;c=travesia&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.elvocero.com/actualidad/travesia/m-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla/article_b99b2602-8942-11ec-bd77-375ad75004fb.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.3aa64d478db9cdd63e9d4b159e0c9334.js"></script>
              
    
    <meta name="google-site-verification" content="GX5J7WccRUHBwL_JIXF3BFX5RElM9viIL9hC92tBCFA" /><script>
        $(document).ready(function() {
            if (window.location.pathname.indexOf('audionoticias') > -1) {
                function getPathFromUrl(url) {
                  return url.split("?")[0];
                }
                $('.card-image .media-preview .image img.img-responsive').each(function(idx, img){
                    img.setAttribute('src', getPathFromUrl(img.getAttribute('src')));
                    img.removeAttribute('srcset');
                });
            }
            $('.add-newsguard .btn-link.vm').attr('data-original-title','NewsGuard');
         });
    </script>
    
    
    
    
    
    

    
    <script>console.log("On page /travesia/m-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla/article_b99b2602-8942-11ec-bd77-375ad75004fb.html");</script>


        </head>
        <body class="fixed-scroll-nav app-editorial grid-pattern blox-asset uuid-b99b2602-8942-11ec-bd77-375ad75004fb  section-travesia type-article infinity-disabled" data-authors='[]' data-path="/travesia">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.elvocero.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.61.1&amp;tncms.template.version=3.155.0&amp;tncms.asset.sections=travesia&amp;tncms.asset.author=Melissa+Cruz+R%C3%ADos%2C+EL+VOCERO&amp;tncms.asset.start_hour=04&amp;tncms.asset.id=b99b2602-8942-11ec-bd77-375ad75004fb&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Factualidad%2Ftravesia%2Farticle_b99b2602-8942-11ec-bd77-375ad75004fb.html&amp;tncms.page.grid=pattern&amp;tncms.page.style=default&amp;tncms.page.path=%2Ftravesia&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.vendor.chartbeat=65672&amp;tncms.ad.vendor=dfp+small+business&amp;tncms.system.render_time=269&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-16589633-1&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a><div id="fb-root"></div>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        <div class="tnt-ads-container text-center  " >
        <div id="fixed-impact-top" class="tnt-ads dfp-ad" style="min-height:1px; min-width:2px;" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-impact-top');
                        googletag.pubads().refresh([gptAdSlots['fixed-impact-top']]);
                });
            </script>
        </div>
    </div>
        <div id="site-container"><div id="asset-contribute-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-certificate tnt-fw"></i></div>
                <div class="asset-edit-message">You are the owner of this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" href="https://www.elvocero.com/users/admin/contribute/article/?assetid=b99b2602-8942-11ec-bd77-375ad75004fb&assettype=article"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit Article</a>
                    
                        <a class="btn btn-danger btn-sm" href="https://www.elvocero.com/users/admin/contribute/article/?from_section=/travesia"><i class="fas tnt-plus tnt-fw"></i> Add New Article</a>
                    
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.elvocero.com/tncms/admin/editorial-asset/?edit=b99b2602-8942-11ec-bd77-375ad75004fb"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-562247" class="tncms-block"><section id="block-562247" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/47012744-4d20-11e7-9f57-9f085a192f17.jpg?resize=200%2C200" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/47012744-4d20-11e7-9f57-9f085a192f17.jpg?resize=150%2C150 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/47012744-4d20-11e7-9f57-9f085a192f17.jpg 200w"
            sizes="100vw"
            loading="lazy"
            class=" img-responsive lazyload tnt-prop-img"
            width="160"
            height="160"
            alt=""
            aria-hidden="true"></a></div></section></div><div id="tncms-block-550129" class="tncms-block"><div id="user-controls-550129" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.elvocero.com/users/signup/?referer_url=https%3A%2F%2Fwww.elvocero.com%2Ftravesia%2Fm-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla%2Farticle_b99b2602-8942-11ec-bd77-375ad75004fb.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.elvocero.com/users/login/?referer_url=https%3A%2F%2Fwww.elvocero.com%2Ftravesia%2Fm-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla%2Farticle_b99b2602-8942-11ec-bd77-375ad75004fb.html" class="btn btn-danger btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.elvocero.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-550129').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.elvocero.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.elvocero.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.elvocero.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-550129').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.elvocero.com/users/logout/" id="user-logout-form-550129"><input type="hidden" name="referer_url" value="https://www.elvocero.com/travesia/m-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla/article_b99b2602-8942-11ec-bd77-375ad75004fb.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/ley-y-orden/"  class="nav-link tnt-section-ley-y-orden">Ley y orden</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/ley-y-orden/policiacas/"  class="nav-link tnt-section-policiacas">Policiacas</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/ley-y-orden/federal/"  class="nav-link tnt-section-federal">Federal</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/ley-y-orden/justicia/"  class="nav-link tnt-section-justicia">Justicia</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/gobierno/"  class="nav-link tnt-section-gobierno">GOBIERNO</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/gobierno/fortaleza/"  class="nav-link tnt-section-fortaleza">Fortaleza</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/gobierno/legislatura/"  class="nav-link tnt-section-legislatura">Legislatura</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/gobierno/agencias/"  class="nav-link tnt-section-agencias">Agencias</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.elvocero.com/politica/"  target="_blank" rel="noopener" class="nav-link tnt-section-pol-tica">Política</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/gobierno/municipal/"  class="nav-link tnt-section-municipal">Municipal</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/politica/"  class="nav-link tnt-section-pol-tica">Política</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/politica/analisis/"  class="nav-link tnt-section-an-lisis">Análisis</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/politica/rumbo_al_voto/"  class="nav-link tnt-section-rumbo-al-voto">Rumbo al Voto</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/deportes/"  class="nav-link tnt-section-deportes">Deportes</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/deportes/tokio_2021/"  class="nav-link tnt-section-tokio-2021">Tokio 2021</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/deportes/baloncesto/"  class="nav-link tnt-section-baloncesto">Baloncesto</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/deportes/beisbol/"  class="nav-link tnt-section-b-isbol">Béisbol</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/deportes/boxeo/"  class="nav-link tnt-section-boxeo">Boxeo</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/deportes/voleibol/"  class="nav-link tnt-section-voleibol">Voleibol</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/deportes/futbol/"  class="nav-link tnt-section-f-tbol">Fútbol</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/deportes/nfl/"  class="nav-link tnt-section-nfl">NFL</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/deportes/tenis/"  class="nav-link tnt-section-tenis">Tenis</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/deportes/otros/"  class="nav-link tnt-section-otros">Otros</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/deportes/hipismo/"  class="nav-link tnt-section-hipismo">Hipismo</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/economia/"  class="nav-link tnt-section-econom-a">Economía</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/economia/"  class="nav-link tnt-section-econom-a">Economía</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/economia/finanzas/"  class="nav-link tnt-section-finanzas">Finanzas</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/economia/autos/"  class="nav-link tnt-section-autos">Autos</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/economia/tecnologia/"  class="nav-link tnt-section-tecnolog-a">Tecnología</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/economia/otros/"  class="nav-link tnt-section-otros">Otros</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/economia/inteligencia_economica/"  class="nav-link tnt-section-inteligencia-econ-mica">Inteligencia Económica</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/educacion/"  class="nav-link tnt-section-educaci-n">Educación</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/educacion/departamento-de-educacion/"  class="nav-link tnt-section-depart-de-educaci-n">Depart. de Educación</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/educacion/universidades/"  class="nav-link tnt-section-universidades">Universidades</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/escenario/"  class="nav-link tnt-section-escenario">Escenario</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/escenario/farandula/"  class="nav-link tnt-section-far-ndula">Farándula</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/escenario/espectaculos/"  class="nav-link tnt-section-espect-culos">Espectáculos</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/escenario/television/"  class="nav-link tnt-section-radio-y-televisi-n">Radio y Televisión</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/escenario/cultura/"  class="nav-link tnt-section-cultura">Cultura</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/escenario/moda-y-belleza/"  class="nav-link tnt-section-moda-y-belleza">Moda y Belleza</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/escenario/teatro/"  class="nav-link tnt-section-teatro">Teatro</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/escenario/otros/"  class="nav-link tnt-section-otros">Otros</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/el-mundo/"  class="nav-link tnt-section-el-mundo">El Mundo</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/el-mundo/estados-unidos/"  class="nav-link tnt-section-estados-unidos">Estados Unidos</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/el-mundo/latinoamerica/"  class="nav-link tnt-section-latinoam-rica">Latinoamérica</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/el-mundo/resto-del-mundo/"  class="nav-link tnt-section-resto-del-mundo">Resto del Mundo</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/opinion/"  class="nav-link tnt-section-opini-n">Opinión</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/columnas/"  class="nav-link tnt-section-columnas">Columnas</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/editoriales/"  class="nav-link tnt-section-editoriales">Editoriales</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/clasificados/"  class="nav-link tnt-section-clasificados">Clasificados</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-11" data-target="#mobile-nav-left_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/insolitas/"  class="nav-link tnt-section-ins-litas">Insólitas</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/insolitas/curiosidades/"  class="nav-link tnt-section-curiosidades">Curiosidades</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/insolitas/trending/"  class="nav-link tnt-section-trending">Trending</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/buena-onda/"  class="nav-link tnt-section-buena-onda">Buena Onda</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-13" data-target="#mobile-nav-left_menu-child-13">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/comunidad/"  class="nav-link tnt-section-comunidad">Comunidad</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-13" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/comunidad/otros/"  class="nav-link tnt-section-otros">Otros</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/seguro-social/"  class="nav-link tnt-section-seguro-social">Seguro Social</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/actualidad/"  class="nav-link tnt-section-actualidad">Actualidad</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/actualidad/salud/"  class="nav-link tnt-section-salud">Salud</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/actualidad/baby-boomers/"  class="nav-link tnt-section-baby-boomers">Baby Boomers</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/actualidad/gastronomico/"  class="nav-link tnt-section-gastron-mico">Gastronómico</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/habitat/"  class="nav-link tnt-section-h-bitat">Hábitat</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/travesia/"  class="nav-link tnt-section-travesia">Travesia</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/octano/"  class="nav-link tnt-section-octano">Octano</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-22" data-target="#mobile-nav-left_menu-child-22">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true"   class="nav-link tnt-section-revistas">Revistas</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-22" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/revistas/mirame/"  class="nav-link tnt-section-m-rame-siempre">Mírame Siempre</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/revistas/zona/"  class="nav-link tnt-section-zona">Zona</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/revistas/bienestar/"  class="nav-link tnt-section-bienestar">Bienestar</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/revistas/mirame/galerias/"  class="nav-link tnt-section-galerias">Galerias</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/shoppers/"  class="nav-link tnt-section-shoppers">Shoppers</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/videos/"  class="nav-link tnt-section-videos">Videos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-25" data-target="#mobile-nav-left_menu-child-25">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/programas/"  class="nav-link tnt-section-programas">Programas</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-25" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/programas/analizando_entre_3/"  class="nav-link tnt-section-analizando-entre-3">Analizando entre 3</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/programas/los_desempleados/"  class="nav-link tnt-section-los-desempleados">Los Desempleados</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/notimascotas/"  class="nav-link tnt-section-notimascotas">Notimascotas</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/site/contactanos.html"  class="nav-link tnt-section-cont-ctanos">Contáctanos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/site/conocenos/"  class="nav-link tnt-section-con-cenos">Conócenos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/site/administracion.html"  class="nav-link tnt-section-administraci-n">Administración</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="http://www.elvocero.com/actualidad/historia-de-el-vocero/article_76daf810-72f9-11e7-9c76-335973ecd547.html"  target="_blank" rel="noopener" class="nav-link tnt-section-historia">Historia </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/site/formularios/anunciate/"  class="nav-link tnt-section-an-nciate">Anúnciate</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/loteria/"  class="nav-link tnt-section-loter-a">Lotería</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/el-trafico/"  class="nav-link tnt-section-el-tr-fico">El Tráfico</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-1017219" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1017219" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1017219');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1034726" class="tncms-block"><!-- Facebook Pixel Code --><script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1815340891988198');
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1815340891988198&amp;ev=PageView&amp;noscript=1"></noscript><!-- End Facebook Pixel Code --></div><div id="tncms-block-1034695" class="tncms-block"><script async src="https://cdn.insurads.com/bootstrap/QKTYVHMN.js"></script></div></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list" ><li>
                <a class="nav-link   tnt-section-cont-ctanos"  href="/site/contactanos.html"  tabindex="0">
                    <span class="nav-label">Contáctanos</span>
                </a></li><li>
                <a class="nav-link   tnt-section-con-cenos"  href="/site/conocenos/"  tabindex="0">
                    <span class="nav-label">Conócenos</span>
                </a></li><li>
                <a class="nav-link   tnt-section-administraci-n"  href="/site/administracion.html"  tabindex="0">
                    <span class="nav-label">Administración</span>
                </a></li><li>
                <a class="nav-link   tnt-section-historia"  href="http://www.elvocero.com/actualidad/historia-de-el-vocero/article_76daf810-72f9-11e7-9c76-335973ecd547.html"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Historia </span>
                </a></li><li>
                <a class="nav-link   tnt-section-an-nciate"  href="/site/formularios/anunciate/"  tabindex="0">
                    <span class="nav-label">Anúnciate</span>
                </a></li><li>
                <a class="nav-link   tnt-section-pr-ximos-eventos"  href="/calendario/"  tabindex="0">
                    <span class="nav-label">Próximos eventos</span>
                </a></li><li>
                <a class="nav-link   tnt-section-loter-a"  href="/loteria/"  tabindex="0">
                    <span class="nav-label">Lotería</span>
                </a></li><li>
                <a class="nav-link   tnt-section-el-tr-fico"  href="/el-trafico/"  tabindex="0">
                    <span class="nav-label">El Tráfico</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-580187" class="tncms-block subscribete pull-right"><section id="block-580187" class="block emphasis-h3   " ><article class="card promo media"><div class="media-body"><a href="/newsletters/">
                <button type="button" class="btn btn-default  ">Suscríbete</button>
            </a></div>
</article></section></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-550076" class="tncms-block a"><section id="block-550076" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/da8acb06-a3ec-11eb-b7b8-0f6d69b5d01d.png?resize=200%2C53" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/da8acb06-a3ec-11eb-b7b8-0f6d69b5d01d.png?resize=150%2C39 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/da8acb06-a3ec-11eb-b7b8-0f6d69b5d01d.png?resize=200%2C53 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/da8acb06-a3ec-11eb-b7b8-0f6d69b5d01d.png?resize=225%2C59 225w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/da8acb06-a3ec-11eb-b7b8-0f6d69b5d01d.png?resize=300%2C79 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/da8acb06-a3ec-11eb-b7b8-0f6d69b5d01d.png 400w"
            sizes="(min-width: 1200px) 380px, calc(33.33vw - 30px)"
            loading="lazy"
            class=" img-responsive lazyload tnt-prop-img"
            width="395"
            height="104"
            alt=""
            aria-hidden="true"></a></div></section></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-550124" class="tncms-block"><section id="block-550124" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-550124" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-550124" aria-labelledby="site-search-button-550124" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
        <input type="hidden" name="sd" value="desc">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-550124-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-550124-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-550124-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-550124').submit();
        return false;
    });

    $('#site-search-550124').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-550124 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-550124 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-550124-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-774839" class="tncms-block hidden-sm hidden-xs add-newsguard just-newsguard"><div class="follow-links-774839 pull-right">
    
    <section id="block-774839" class="block emphasis-h3   " ><ul class="list-inline">
        
        
        
        
        
        
        
        
        
        
            <li>
                <a href="https://www.elvocero.com/actualidad/con-importante-distinci-n-elvocero-com/article_12142350-e235-11e8-a49c-67ceabece6c1.html" title="Vimeo" target="_blank" rel="noopener" class="btn btn-xs btn-link vm" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-vimeo-square"></i>
                    <span class="sr-only">Vimeo</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.elvocero.com",
  "sameAs" : [,"https://www.elvocero.com/actualidad/con-importante-distinci-n-elvocero-com/article_12142350-e235-11e8-a49c-67ceabece6c1.html"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-550130" class="tncms-block padding-top"><div id="weather-550130" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions ">
            <a href="/weather?weather_zip=00901" class="dropdown-toggle"  aria-label="Weather">
                <span class="icon pull-left">
                    
                        <span class="pull-left btn btn-xs btn-danger weather-alert-btn" data-toggle="tooltip" data-placement="right" title="Weather Alert"><i class="fas tnt-exclamation-triangle"></i></span>
                    
                    <span class="fas tnt-wi-cloudy"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">74&deg;</span>
                    
                        <span class="cond">Mostly Cloudy </span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "><div id="tncms-block-893934" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-893934" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-893934');
                        googletag.pubads().refresh([gptAdSlots['ad-893934']]);
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop  navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-550121" class="tncms-block pull-left"><section id="block-550121" class="block emphasis-h3   " ><div class="block"><a href="https://www.elvocero.com/" rel="nofollow"  ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/ca27e2d0-a3ec-11eb-8906-83a37ec1a5ac.png?resize=200%2C53" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/ca27e2d0-a3ec-11eb-8906-83a37ec1a5ac.png?resize=150%2C39 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/ca27e2d0-a3ec-11eb-8906-83a37ec1a5ac.png?resize=200%2C53 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/ca27e2d0-a3ec-11eb-8906-83a37ec1a5ac.png?resize=225%2C59 225w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/ca27e2d0-a3ec-11eb-8906-83a37ec1a5ac.png?resize=300%2C79 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/ca27e2d0-a3ec-11eb-8906-83a37ec1a5ac.png 400w"
            sizes="100vw"
            loading="lazy"
            class=" img-responsive lazyload tnt-prop-img"
            width="395"
            height="104"
            alt=""
            aria-hidden="true"></a></div></section></div><div id="tncms-block-620545" class="tncms-block hidden-md hidden-lg article-remove pull-right mobile-weather"><div id="weather-620545" class="weather-current size-small pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions ">
            <a href="/weather?weather_zip=00901" class="dropdown-toggle"  aria-label="Weather">
                <span class="icon pull-left">
                    
                        <span class="pull-left btn btn-xs btn-danger weather-alert-btn" data-toggle="tooltip" data-placement="right" title="Weather Alert"><i class="fas tnt-exclamation-triangle"></i></span>
                    
                    <span class="fas tnt-wi-cloudy"></span>
                </span>
                <span class="pull-left temp-desc small">
                    <span class="temp">74&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li>
                <a class="nav-link   tnt-section-ley-y-orden"  href="/ley-y-orden/"  tabindex="0">
                    <span class="nav-label">Ley y orden</span>
                </a></li><li>
                <a class="nav-link   tnt-section-gobierno"  href="/gobierno/"  tabindex="0">
                    <span class="nav-label">GOBIERNO</span>
                </a></li><li>
                <a class="nav-link   tnt-section-deportes"  href="/deportes/"  tabindex="0">
                    <span class="nav-label">Deportes</span>
                </a></li><li>
                <a class="nav-link   tnt-section-econom-a"  href="/economia/"  tabindex="0">
                    <span class="nav-label">Economía</span>
                </a></li><li>
                <a class="nav-link   tnt-section-escenario"  href="/escenario/"  tabindex="0">
                    <span class="nav-label">Escenario</span>
                </a></li><li>
                <a class="nav-link   tnt-section-opini-n"  href="/opinion/"  tabindex="0">
                    <span class="nav-label">Opinión</span>
                </a></li><li>
                <a class="nav-link   tnt-section-programas"  href="/programas/"  tabindex="0">
                    <span class="nav-label">Programas</span>
                </a></li><li>
                <a class="nav-link   tnt-section-audionoticias"  href="/audionoticias/"  tabindex="0">
                    <span class="nav-label">Audionoticias</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        

<div id="custom-top" class="container">
        <div class="row">
            <div class="col-lg-8 col-md-7"><div id="tncms-region-custom-top-one" class="tncms-region "><div id="tncms-block-550115" class="tncms-block sm-breaking padding-top article-remove"><style>
            #block-550115 .breaking-title { background-color: #fff; }
            #block-550115 .breaking, #block-550115 .breaking .container { background-color: #fff; }
    </style>
    <section id="block-550115" class="block emphasis-h3 dark  " ><div class="clearfix"></div>
        <div class="breaking">
            <div class="breaking-container clearfix">
                <div id="breaking-title-550115" class="breaking-title text-center" style="display:none">
                    <h4>Titulares</h4>
                </div>
                <div id="breaking-content-550115" class="breaking-content card-img-sm card-compact card-bg-color">
                    <div id="breaking-carousel-550115" class="owl-carousel">
                        
                            <article id="card-summary-550115-d88a9c2a-8995-11ec-a8fc-df4c822cb141" class="tnt-asset-type-article clearfix card summary dark letterbox-style-default  tnt-section-vacunacion">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/vacunacion/oms-los-casos-de-covid-19-cayeron-un-17-la-ltima-semana/article_d88a9c2a-8995-11ec-a8fc-df4c822cb141.html" class="tnt-asset-link">
        

        
            OMS: Los casos de covid-19 cayeron un 17% la última semana</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                            <article id="card-summary-550115-cc21fd5a-8992-11ec-b242-cbb67be94501" class="tnt-asset-type-article clearfix card summary dark letterbox-style-default  tnt-section-gobierno tnt-sub-section-agencias">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/gobierno/agencias/la-aaa-anuncia-trabajos-en-la-planta-de-filtros-de-quebradillas/article_cc21fd5a-8992-11ec-b242-cbb67be94501.html" class="tnt-asset-link">
        

        
            La AAA anuncia trabajos en la planta de filtros de Quebradillas</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                            <article id="card-summary-550115-2b365c8a-8990-11ec-9b44-73507d6cffc6" class="tnt-asset-type-article clearfix card summary dark letterbox-style-default  tnt-section-gobierno tnt-sub-section-agencias">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/gobierno/agencias/el-departamento-de-salud-reporta-24-muertes-y-275-hospitalizados-por-el-covid-19/article_2b365c8a-8990-11ec-9b44-73507d6cffc6.html" class="tnt-asset-link">
        

        
            El Departamento de Salud reporta 24 muertes y 275 hospitalizados por el covid-19</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                            <article id="card-summary-550115-ef4fc96a-8947-11ec-a717-ab4eb54c75fd" class="tnt-asset-type-article clearfix card summary dark letterbox-style-default  tnt-section-gobierno tnt-sub-section-agencias">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/gobierno/agencias/el-plan-de-retribuci-n-del-gobierno-ser-para-el-2023/article_ef4fc96a-8947-11ec-a717-ab4eb54c75fd.html" class="tnt-asset-link">
        

        
            El plan de retribución del gobierno será para el 2023</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                    </div>
                </div>
            </div>
        </div>
    </section>
    
    <script>
        $(document).ready(function() {
            var owl = $('#breaking-carousel-550115');
            owl.on('changed.owl.carousel', function(event) {
                $('#breaking-title-550115').show();
            });
            owl.owlCarousel({
                autoplay: 6000,
                items: 1,
                autoHeight: false,
                autoplayHoverPause: true,
                mouseDrag: false,
                nav: true,
                navText: ['<i class="fa fa-chevron-left"></i>','<i class="fa fa-chevron-right"></i>'],
                dots: false,
                pagination: false,
            });
        });
    </script>
    </div></div></div>
            <div class="col-lg-4 col-md-5"><div id="tncms-region-custom-top-two" class="tncms-region "><div id="tncms-block-550126" class="tncms-block article-remove red-social padding-top hidden-sm hidden-xs add-newsguard"><div class="follow-links-550126 pull-right">
    
    <section id="block-550126" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/voceropr/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/voceropr/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCwxmJXPkaJ7RalaZfel3DKQ" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/elvocero/?hl=en" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.elvocero.com",
  "sameAs" : ["https://www.facebook.com/voceropr/","https://twitter.com/voceropr/","https://www.youtube.com/channel/UCwxmJXPkaJ7RalaZfel3DKQ","https://www.instagram.com/elvocero/?hl=en"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-755375" class="tncms-block article-remove pull-right notify"><div id="notification-button-755375" class="notification-button pull-right" data-control="notification" data-id="755375" style="display:none;">
            <ul class="nav navbar-nav navbar-right">
                <li>
                    <a>
                        <span class="badge-dot tnt-bg-accent" style="display:none;"></span>
                        <i class="fas tnt-bell"></i>
                    </a>
                </li>
            </ul>
        </div></div></div></div>
        </div>
</div>


        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1090360" class="tncms-block"><script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.elvocero.com",
  secureDomain: "elvocero.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div id="blox-ad-position-block-background-ad1" data-tnt-ads='{"vendor":"blox","type":"position","display":"wallpaper","region":"block-background-ad","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":false,"refresh":false}' class="blox-ad tnt-ads-container tnt-ads-wallpaper">
        
            <div class="hidden-md hidden-sm hidden-xs" id="wallpaper-left"></div>
            <div class="hidden-md hidden-sm hidden-xs" id="wallpaper-right"></div>
        
        </div></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
        <div id="top-container-breakout" class="container-breakout">
        <div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-top" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-top');
                        googletag.pubads().refresh([gptAdSlots['fixed-leaderboard-top']]);
                });
            </script>
        </div>
    </div></div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-top-tablet" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-top-tablet');
                        googletag.pubads().refresh([gptAdSlots['fixed-leaderboard-top-tablet']]);
                });
            </script>
        </div>
    </div></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg " >
        <div id="fixed-leaderboard-top-mobile" class="tnt-ads dfp-ad" style="min-height:50px; min-width:320px;" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-top-mobile');
                        googletag.pubads().refresh([gptAdSlots['fixed-leaderboard-top-mobile']]);
                });
            </script>
        </div>
    </div>
       </div>
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-959202" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-959202" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-959202');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1032249" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1032249" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1032249');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-832346" class="tncms-block">
        <div id="blox-ad-position-1x11" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"1x1","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-b99b2602-8942-11ec-bd77-375ad75004fb" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-b99b2602-8942-11ec-bd77-375ad75004fb" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-b99b2602-8942-11ec-bd77-375ad75004fb-photo-modal" class="card photo-carousel   has-ad-unit  subscriber-hide letterbox-style-default">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 3
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-b99b2602-8942-11ec-bd77-375ad75004fb-photo-modal" class="carousel-inner"><div  class="item photo-d5288bae-8946-11ec-8955-ffb228795f70">
                            <div class="item-container">
                                <div data-track-object='{"title":"Más cerca la reapertura de Las Cascadas Water Park en Aguadilla","url":"/actualidad/travesia/m-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla/article_b99b2602-8942-11ec-bd77-375ad75004fb.html","uuid":"b99b2602-8942-11ec-bd77-375ad75004fb","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/52/d5288bae-8946-11ec-8955-ffb228795f70/6203179021cf2.image.jpg"
                    
                    alt="Cascadas de Aguadilla"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1024"
                    height="576"
                    data-src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/52/d5288bae-8946-11ec-8955-ffb228795f70/6203179021cf2.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-b99b2602-8942-11ec-bd77-375ad75004fb-photo-modal" data-target=".caption-inner-b99b2602-8942-11ec-bd77-375ad75004fb-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-b99b2602-8942-11ec-bd77-375ad75004fb-photo-modal collapse in"><div class="caption-text"><p>En su reapertura Las Cascadas estará operando el 85% de sus facilidades&gt;Suministrada</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elvocero.com%2Fcascadas-de-aguadilla%2Fimage_d5288bae-8946-11ec-8955-ffb228795f70.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/cascadas-de-aguadilla/image_d5288bae-8946-11ec-8955-ffb228795f70.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d5288bae-8946-11ec-8955-ffb228795f70"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Cascadas%20de%20Aguadilla&via=voceropr&url=https%3A%2F%2Fwww.elvocero.com%2Fcascadas-de-aguadilla%2Fimage_d5288bae-8946-11ec-8955-ffb228795f70.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/cascadas-de-aguadilla/image_d5288bae-8946-11ec-8955-ffb228795f70.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d5288bae-8946-11ec-8955-ffb228795f70"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.elvocero.com/cascadas-de-aguadilla/image_d5288bae-8946-11ec-8955-ffb228795f70.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/cascadas-de-aguadilla/image_d5288bae-8946-11ec-8955-ffb228795f70.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d5288bae-8946-11ec-8955-ffb228795f70"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.elvocero.com/tncms/asset/editorial/d5288bae-8946-11ec-8955-ffb228795f70" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"d5288bae-8946-11ec-8955-ffb228795f70"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BEl%20Vocero%20de%20Puerto%20Rico%5D%20Cascadas%20de%20Aguadilla&body=https%3A%2F%2Fwww.elvocero.com%2Fcascadas-de-aguadilla%2Fimage_d5288bae-8946-11ec-8955-ffb228795f70.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"d5288bae-8946-11ec-8955-ffb228795f70"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/cascadas-de-aguadilla/image_d5288bae-8946-11ec-8955-ffb228795f70.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d5288bae-8946-11ec-8955-ffb228795f70"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-d5288bae-8946-11ec-8955-ffb228795f70-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="d5288bae-8946-11ec-8955-ffb228795f70" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="d5288bae-8946-11ec-8955-ffb228795f70" class="save-list-d5288bae-8946-11ec-8955-ffb228795f70-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="d5288bae-8946-11ec-8955-ffb228795f70" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-e4c3a21a-8946-11ec-8224-2f72368fe4ad">
                            <div class="item-container">
                                <div data-track-object='{"title":"Más cerca la reapertura de Las Cascadas Water Park en Aguadilla","url":"/actualidad/travesia/m-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla/article_b99b2602-8942-11ec-bd77-375ad75004fb.html","uuid":"b99b2602-8942-11ec-bd77-375ad75004fb","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/4c/e4c3a21a-8946-11ec-8224-2f72368fe4ad/620317ad29b08.image.jpg"
                    
                    alt="Cascadas de Aguadilla"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1024"
                    height="683"
                    data-src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/4c/e4c3a21a-8946-11ec-8224-2f72368fe4ad/620317ad29b08.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-b99b2602-8942-11ec-bd77-375ad75004fb-photo-modal" data-target=".caption-inner-b99b2602-8942-11ec-bd77-375ad75004fb-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-b99b2602-8942-11ec-bd77-375ad75004fb-photo-modal collapse in"><div class="caption-text"><p>En su reapertura Las Cascadas estará operando el 85% de sus facilidades&gt;Suministrada</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elvocero.com%2Fcascadas-de-aguadilla%2Fimage_e4c3a21a-8946-11ec-8224-2f72368fe4ad.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/cascadas-de-aguadilla/image_e4c3a21a-8946-11ec-8224-2f72368fe4ad.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e4c3a21a-8946-11ec-8224-2f72368fe4ad"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Cascadas%20de%20Aguadilla&via=voceropr&url=https%3A%2F%2Fwww.elvocero.com%2Fcascadas-de-aguadilla%2Fimage_e4c3a21a-8946-11ec-8224-2f72368fe4ad.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/cascadas-de-aguadilla/image_e4c3a21a-8946-11ec-8224-2f72368fe4ad.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e4c3a21a-8946-11ec-8224-2f72368fe4ad"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.elvocero.com/cascadas-de-aguadilla/image_e4c3a21a-8946-11ec-8224-2f72368fe4ad.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/cascadas-de-aguadilla/image_e4c3a21a-8946-11ec-8224-2f72368fe4ad.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e4c3a21a-8946-11ec-8224-2f72368fe4ad"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.elvocero.com/tncms/asset/editorial/e4c3a21a-8946-11ec-8224-2f72368fe4ad" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e4c3a21a-8946-11ec-8224-2f72368fe4ad"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BEl%20Vocero%20de%20Puerto%20Rico%5D%20Cascadas%20de%20Aguadilla&body=https%3A%2F%2Fwww.elvocero.com%2Fcascadas-de-aguadilla%2Fimage_e4c3a21a-8946-11ec-8224-2f72368fe4ad.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e4c3a21a-8946-11ec-8224-2f72368fe4ad"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/cascadas-de-aguadilla/image_e4c3a21a-8946-11ec-8224-2f72368fe4ad.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e4c3a21a-8946-11ec-8224-2f72368fe4ad"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-e4c3a21a-8946-11ec-8224-2f72368fe4ad-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e4c3a21a-8946-11ec-8224-2f72368fe4ad" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="e4c3a21a-8946-11ec-8224-2f72368fe4ad" class="save-list-e4c3a21a-8946-11ec-8224-2f72368fe4ad-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e4c3a21a-8946-11ec-8224-2f72368fe4ad" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-0390b3fe-8947-11ec-ba11-4715075e6e1e">
                            <div class="item-container">
                                <div data-track-object='{"title":"Más cerca la reapertura de Las Cascadas Water Park en Aguadilla","url":"/actualidad/travesia/m-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla/article_b99b2602-8942-11ec-bd77-375ad75004fb.html","uuid":"b99b2602-8942-11ec-bd77-375ad75004fb","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Cascadas de Aguadilla"
                    class="img-responsive owl-lazy default"
                    width="1024"
                    height="683"
                    data-src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/0/39/0390b3fe-8947-11ec-ba11-4715075e6e1e/620317d78ae56.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-b99b2602-8942-11ec-bd77-375ad75004fb-photo-modal" data-target=".caption-inner-b99b2602-8942-11ec-bd77-375ad75004fb-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-b99b2602-8942-11ec-bd77-375ad75004fb-photo-modal collapse in"><div class="caption-text"><p>La Piscina de Olas, el Río Loco, Río Pasivo y las áreas para niños son algunas de las atracciones populares que fueron reacondicionadas. &gt;Suministradas</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elvocero.com%2Fcascadas-de-aguadilla%2Fimage_0390b3fe-8947-11ec-ba11-4715075e6e1e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/cascadas-de-aguadilla/image_0390b3fe-8947-11ec-ba11-4715075e6e1e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0390b3fe-8947-11ec-ba11-4715075e6e1e"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Cascadas%20de%20Aguadilla&via=voceropr&url=https%3A%2F%2Fwww.elvocero.com%2Fcascadas-de-aguadilla%2Fimage_0390b3fe-8947-11ec-ba11-4715075e6e1e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/cascadas-de-aguadilla/image_0390b3fe-8947-11ec-ba11-4715075e6e1e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0390b3fe-8947-11ec-ba11-4715075e6e1e"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.elvocero.com/cascadas-de-aguadilla/image_0390b3fe-8947-11ec-ba11-4715075e6e1e.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/cascadas-de-aguadilla/image_0390b3fe-8947-11ec-ba11-4715075e6e1e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0390b3fe-8947-11ec-ba11-4715075e6e1e"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.elvocero.com/tncms/asset/editorial/0390b3fe-8947-11ec-ba11-4715075e6e1e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"0390b3fe-8947-11ec-ba11-4715075e6e1e"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BEl%20Vocero%20de%20Puerto%20Rico%5D%20Cascadas%20de%20Aguadilla&body=https%3A%2F%2Fwww.elvocero.com%2Fcascadas-de-aguadilla%2Fimage_0390b3fe-8947-11ec-ba11-4715075e6e1e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"0390b3fe-8947-11ec-ba11-4715075e6e1e"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/cascadas-de-aguadilla/image_0390b3fe-8947-11ec-ba11-4715075e6e1e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0390b3fe-8947-11ec-ba11-4715075e6e1e"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-0390b3fe-8947-11ec-ba11-4715075e6e1e-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="0390b3fe-8947-11ec-ba11-4715075e6e1e" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="0390b3fe-8947-11ec-ba11-4715075e6e1e" class="save-list-0390b3fe-8947-11ec-ba11-4715075e6e1e-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="0390b3fe-8947-11ec-ba11-4715075e6e1e" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-b99b2602-8942-11ec-bd77-375ad75004fb').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-b99b2602-8942-11ec-bd77-375ad75004fb').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-b99b2602-8942-11ec-bd77-375ad75004fb" class="asset article-default"  data-url="https://www.elvocero.com/actualidad/travesia/m-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla/article_b99b2602-8942-11ec-bd77-375ad75004fb.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="La reapertura de Las Cascadas Water Park “está a la vuelta de la esquina”, según dijo a EL VOCERO Julio Roldán Concepción, alcalde de Aguadilla. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/52/d5288bae-8946-11ec-8955-ffb228795f70/6203179021cf2.image.jpg?crop=1024%2C538%2C0%2C19&resize=1024%2C538&order=crop%2Cresize">
            <meta itemprop="width" content="1024">
            <meta itemprop="height" content="538">
        </div>
        <meta itemprop="name" content="elvocero.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.elvocero.com/actualidad/travesia/m-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla/article_b99b2602-8942-11ec-bd77-375ad75004fb.html" />
    <style>
                .asset-paging .direction {
                    color: #c22033;
                }
            </style><div class="asset-paging-container hidden-print">
            <div id="asset-paging-b99b2602-8942-11ec-bd77-375ad75004fb" class="asset-paging">
                <div id="paging-prev-b99b2602-8942-11ec-bd77-375ad75004fb" class="paging-link prev offset"></div>
                <div id="paging-next-b99b2602-8942-11ec-bd77-375ad75004fb" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <script>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</script><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <div class="kicker lead text-muted">Travesía</div><h1 itemprop="headline" class="headline">
        <span>
            
            Más cerca la reapertura de Las Cascadas Water Park en Aguadilla
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-d1419bda-4719-11e7-9608-7f8427972077-asset-b99b2602-8942-11ec-bd77-375ad75004fb" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.elvocero.com/users/profile/mcruz">Melissa Cruz Ríos, EL VOCERO</a></span>
                
                    <div id="author-popup-d1419bda-4719-11e7-9608-7f8427972077-asset-b99b2602-8942-11ec-bd77-375ad75004fb-content" class="hide">
                        <article class="clearfix card author popup-content card-author-d1419bda-4719-11e7-9608-7f8427972077">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.elvocero.com/users/profile/mcruz" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="mcruz"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/avatars/d/14/19b/d1419bda-4719-11e7-9608-7f8427972077.337a1ddc5d7e4bb070b9112e89d07a20.png?_dc=1610547553"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.elvocero.com/users/profile/mcruz" rel="author" class="tnt-user-profile-link tnt-user-name">Melissa Cruz</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="https://www.twitter.com/@mmcruzrios" title="Twitter" target="_blank" rel="noopener">
                    <span class="sr-only">Author twitter</span>
                    <span class="tnt-stack">
                       
                       <i class="fab tnt-twitter tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:mcruz@elvocero.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-d1419bda-4719-11e7-9608-7f8427972077-asset-b99b2602-8942-11ec-bd77-375ad75004fb').popover({
                            content: $('#author-popup-d1419bda-4719-11e7-9608-7f8427972077-asset-b99b2602-8942-11ec-bd77-375ad75004fb-content').html(),
                            container: 'body',
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li class="visible-print">
        <time datetime="2022-02-09T04:00:00-04:00" class="asset-date k text-muted">09/02/2022</time></li>
            <li class="hidden-print">
        <time datetime="2022-02-09T04:00:00-04:00" class="asset-date k text-muted">09/02/2022</time></li>
        
        
            <li class="hidden-print"><a href="/actualidad/travesia/m-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla/article_b99b2602-8942-11ec-bd77-375ad75004fb.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-02-09T04:00:00-04:00">
    <meta itemprop="datePublished" content="2022-02-09T04:00:00-04:00">
    <meta itemprop="dateModified" content="2022-02-09T04:00:00-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elvocero.com%2Factualidad%2Ftravesia%2Fm-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla%2Farticle_b99b2602-8942-11ec-bd77-375ad75004fb.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/actualidad/travesia/m-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla/article_b99b2602-8942-11ec-bd77-375ad75004fb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b99b2602-8942-11ec-bd77-375ad75004fb"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=M%C3%A1s%20cerca%20la%20reapertura%20de%20Las%20Cascadas%20Water%20Park%20en%20Aguadilla&via=voceropr&url=https%3A%2F%2Fwww.elvocero.com%2Factualidad%2Ftravesia%2Fm-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla%2Farticle_b99b2602-8942-11ec-bd77-375ad75004fb.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/actualidad/travesia/m-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla/article_b99b2602-8942-11ec-bd77-375ad75004fb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b99b2602-8942-11ec-bd77-375ad75004fb"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.elvocero.com/actualidad/travesia/m-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla/article_b99b2602-8942-11ec-bd77-375ad75004fb.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/actualidad/travesia/m-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla/article_b99b2602-8942-11ec-bd77-375ad75004fb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b99b2602-8942-11ec-bd77-375ad75004fb"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.elvocero.com/tncms/asset/editorial/b99b2602-8942-11ec-bd77-375ad75004fb" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"b99b2602-8942-11ec-bd77-375ad75004fb"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BEl%20Vocero%20de%20Puerto%20Rico%5D%20M%C3%A1s%20cerca%20la%20reapertura%20de%20Las%20Cascadas%20Water%20Park%20en%20Aguadilla&body=https%3A%2F%2Fwww.elvocero.com%2Factualidad%2Ftravesia%2Fm-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla%2Farticle_b99b2602-8942-11ec-bd77-375ad75004fb.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"b99b2602-8942-11ec-bd77-375ad75004fb"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-d5288bae-8946-11ec-8955-ffb228795f70" 
                    data-instance="#gallery-items-b99b2602-8942-11ec-bd77-375ad75004fb-photo-modal" 
                    data-target="#photo-carousel-b99b2602-8942-11ec-bd77-375ad75004fb">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-d5288bae-8946-11ec-8955-ffb228795f70" 
                    data-instance="#gallery-items-b99b2602-8942-11ec-bd77-375ad75004fb-photo-modal" 
                    data-target="#photo-carousel-b99b2602-8942-11ec-bd77-375ad75004fb">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1024">
            <meta itemprop="height" content="576">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/52/d5288bae-8946-11ec-8955-ffb228795f70/6203179021cf2.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/52/d5288bae-8946-11ec-8955-ffb228795f70/6203179021cf2.image.jpg">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/52/d5288bae-8946-11ec-8955-ffb228795f70/6203179021cf2.image.jpg?resize=400%2C225"
                    srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/52/d5288bae-8946-11ec-8955-ffb228795f70/6203179021cf2.image.jpg?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/52/d5288bae-8946-11ec-8955-ffb228795f70/6203179021cf2.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/52/d5288bae-8946-11ec-8955-ffb228795f70/6203179021cf2.image.jpg?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/52/d5288bae-8946-11ec-8955-ffb228795f70/6203179021cf2.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/52/d5288bae-8946-11ec-8955-ffb228795f70/6203179021cf2.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/52/d5288bae-8946-11ec-8955-ffb228795f70/6203179021cf2.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/52/d5288bae-8946-11ec-8955-ffb228795f70/6203179021cf2.image.jpg?resize=640%2C360 640w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/52/d5288bae-8946-11ec-8955-ffb228795f70/6203179021cf2.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/52/d5288bae-8946-11ec-8955-ffb228795f70/6203179021cf2.image.jpg?resize=990%2C557 990w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/d/52/d5288bae-8946-11ec-8955-ffb228795f70/6203179021cf2.image.jpg?resize=1024%2C576 1035w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), calc(100vw - 30px)"
                    loading="lazy"
                    width="1024"
                    height="576"
                    alt="Cascadas de Aguadilla"
                    class="img-responsive full tnt-restrict-img-d5288bae-8946-11ec-8955-ffb228795f70 default tnt-experimental-srcset" />
            </div><style>
                .tnt-restrict-img-d5288bae-8946-11ec-8955-ffb228795f70 {
                    max-width: 1024px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>En su reapertura Las Cascadas estará operando el 85% de sus facilidades&gt;Suministrada</p>
                                </span>
                            
                        
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div>

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="b99b2602-8942-11ec-bd77-375ad75004fb" data-smart-adunit="/6754099/elvocero.com//travesia">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elvocero.com%2Factualidad%2Ftravesia%2Fm-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla%2Farticle_b99b2602-8942-11ec-bd77-375ad75004fb.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/actualidad/travesia/m-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla/article_b99b2602-8942-11ec-bd77-375ad75004fb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b99b2602-8942-11ec-bd77-375ad75004fb"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=M%C3%A1s%20cerca%20la%20reapertura%20de%20Las%20Cascadas%20Water%20Park%20en%20Aguadilla&via=voceropr&url=https%3A%2F%2Fwww.elvocero.com%2Factualidad%2Ftravesia%2Fm-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla%2Farticle_b99b2602-8942-11ec-bd77-375ad75004fb.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/actualidad/travesia/m-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla/article_b99b2602-8942-11ec-bd77-375ad75004fb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b99b2602-8942-11ec-bd77-375ad75004fb"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.elvocero.com/actualidad/travesia/m-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla/article_b99b2602-8942-11ec-bd77-375ad75004fb.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/actualidad/travesia/m-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla/article_b99b2602-8942-11ec-bd77-375ad75004fb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b99b2602-8942-11ec-bd77-375ad75004fb"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.elvocero.com/tncms/asset/editorial/b99b2602-8942-11ec-bd77-375ad75004fb" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"b99b2602-8942-11ec-bd77-375ad75004fb"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BEl%20Vocero%20de%20Puerto%20Rico%5D%20M%C3%A1s%20cerca%20la%20reapertura%20de%20Las%20Cascadas%20Water%20Park%20en%20Aguadilla&body=https%3A%2F%2Fwww.elvocero.com%2Factualidad%2Ftravesia%2Fm-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla%2Farticle_b99b2602-8942-11ec-bd77-375ad75004fb.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"b99b2602-8942-11ec-bd77-375ad75004fb"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/actualidad/travesia/m-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla/article_b99b2602-8942-11ec-bd77-375ad75004fb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b99b2602-8942-11ec-bd77-375ad75004fb"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-b99b2602-8942-11ec-bd77-375ad75004fb-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="b99b2602-8942-11ec-bd77-375ad75004fb" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="b99b2602-8942-11ec-bd77-375ad75004fb" class="save-list-b99b2602-8942-11ec-bd77-375ad75004fb-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="b99b2602-8942-11ec-bd77-375ad75004fb" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>La reapertura de Las Cascadas Water Park “está a la vuelta de la esquina”, según dijo a <strong>EL VOCERO</strong> Julio Roldán Concepción, alcalde de Aguadilla.</p><p>Es meritorio recordar que por casi 40 años Las Cascadas fue eje de la actividad turística y económica aguadillana.</p><p>“Estamos pendientes de reabrir y esperamos que sea en abril. Nos sentimos positivos y el público así lo quiere”, manifestó Roldán Concepción, quien subrayó que entre las cosas que ha mantenido la reapertura del parque acuático en suspenso se encuentra la demora en la entrega de equipos debido a la situación pandémica mundial. Sin embargo, indicó que se encuentran “a ley de nada... dando los últimos toques”.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>De cara a la reanudación de operaciones, hoy a partir de la 9:00 a.m. la administración municipal del Nuevo Jardín del Atlántico, en coordinación con el Consorcio del Noroeste, llevará a cabo una feria de empleos en los predios del parque acuático para entrevistar y reclutar aspirantes a ocupar más de un centenar de puestos disponibles.</p><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-e4c3a21a-8946-11ec-8224-2f72368fe4ad" 
                    data-instance="#gallery-items-b99b2602-8942-11ec-bd77-375ad75004fb-photo-modal" 
                    data-target="#photo-carousel-b99b2602-8942-11ec-bd77-375ad75004fb">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-e4c3a21a-8946-11ec-8224-2f72368fe4ad" 
                    data-instance="#gallery-items-b99b2602-8942-11ec-bd77-375ad75004fb-photo-modal" 
                    data-target="#photo-carousel-b99b2602-8942-11ec-bd77-375ad75004fb">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1024">
            <meta itemprop="height" content="683">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/4c/e4c3a21a-8946-11ec-8224-2f72368fe4ad/620317ad29b08.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/4c/e4c3a21a-8946-11ec-8224-2f72368fe4ad/620317ad29b08.image.jpg">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Cascadas de Aguadilla"
                            class="img-responsive lazyload full default"
                            width="1024"
                            height="683"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/4c/e4c3a21a-8946-11ec-8224-2f72368fe4ad/620317ad29b08.image.jpg?resize=150%2C100 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/4c/e4c3a21a-8946-11ec-8224-2f72368fe4ad/620317ad29b08.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/4c/e4c3a21a-8946-11ec-8224-2f72368fe4ad/620317ad29b08.image.jpg?resize=225%2C150 225w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/4c/e4c3a21a-8946-11ec-8224-2f72368fe4ad/620317ad29b08.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/4c/e4c3a21a-8946-11ec-8224-2f72368fe4ad/620317ad29b08.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/4c/e4c3a21a-8946-11ec-8224-2f72368fe4ad/620317ad29b08.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/4c/e4c3a21a-8946-11ec-8224-2f72368fe4ad/620317ad29b08.image.jpg?resize=640%2C427 640w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/4c/e4c3a21a-8946-11ec-8224-2f72368fe4ad/620317ad29b08.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/4c/e4c3a21a-8946-11ec-8224-2f72368fe4ad/620317ad29b08.image.jpg?resize=990%2C660 990w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/e/4c/e4c3a21a-8946-11ec-8224-2f72368fe4ad/620317ad29b08.image.jpg?resize=1024%2C683 1035w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>En su reapertura Las Cascadas estará operando el 85% de sus facilidades&gt;Suministrada</p>
                                </span>
                            
                        
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><p>“Tenemos plazas disponibles para salvavidas y personal de primeros auxilios, cajeros, áreas verdes, asistente recreativo, entre otros”, compartió, por su parte, Wilfred Torres, presidente de la Junta de Directores de Empresas Ciudad de Encantos, entidad a cargo de la administración de las empresas municipales con fines de lucro en Aguadilla.</p><p>“Los interesados solo tienen que llevar su resumé, si no lo tienen también habrá personal ayudando a crearlos. Es una gran oportunidad para todas esas personas, residentes de cualquiera de los siete municipios que comprenden el Consorcio del Noroeste y que les gustaría trabajar en este tipo de parque”, agregó.</p><p>Asimismo, Torres destacó que habrá oportunidades de empleo a tiempo completo y parcial, dependiendo de la cantidad de candidatos y la disponibilidad que tengan para laborar.</p><p>En cuanto a los requisitos, mencionó que “el consorcio cuenta con requerimientos particulares. No obstante, la empresa municipal también realizará entrevistas. Las personas no deben tener dudas en participar porque no importa que no cumplan con el requisito del consorcio, si entendemos que es una persona que necesitamos lo podemos contratar a través de las empresas (municipales)”, sostuvo Torres.</p><p><strong>Inicia la cuenta regresiva</strong></p><p>Tras poco más de cuatro años cerrado al público por haber sufrido daños estructurales a causa del embate del huracán María en 2017, Las Cascadas Water Park operará con el 85% de sus instalaciones, según dejó saber el alcalde.</p><p>“El parque ya se ha pintado completo y se ha renovado. La inversión para ponerlo al día ha sido cerca de un millón de dólares”, precisó el ejecutivo municipal.</p><p>La inversión se empleó en la reparación de escaleras y chorreras, mano de obra en pintura, acondicionamiento, limpieza de las piscinas y mantenimiento de equipos.</p><p>Cabe destacar que la reapertura del parque acuático estaba pautada de manera parcial para mediados de agosto de 2021, como <strong>EL VOCERO</strong> había adelantado en exclusiva. Sin embargo, la fecha tuvo que posponerse tras enfrentar dificultades con la entrega de equipos y el desembolso del pago de las aseguradoras para completar las reparaciones.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>En tanto, el entusiasmo por la reapertura del activo no mermó. “Es los más emocionante que puede pasar a lo aguadillanos. Nos llena de entusiasmo saber que estamos a poco menos de dos meses de reabrirlo”, reiteró Roldán Concepción.</p><p>En febrero de 2020 se anunció la asignación de fondos por parte de la Agencia Federal para el Manejo de Emergencias (FEMA, en inglés) para renovar las instalaciones y que tanto residentes como visitantes pudieran volver a refrescarse en las mismas.</p><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-0390b3fe-8947-11ec-ba11-4715075e6e1e" 
                    data-instance="#gallery-items-b99b2602-8942-11ec-bd77-375ad75004fb-photo-modal" 
                    data-target="#photo-carousel-b99b2602-8942-11ec-bd77-375ad75004fb">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-0390b3fe-8947-11ec-ba11-4715075e6e1e" 
                    data-instance="#gallery-items-b99b2602-8942-11ec-bd77-375ad75004fb-photo-modal" 
                    data-target="#photo-carousel-b99b2602-8942-11ec-bd77-375ad75004fb">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1024">
            <meta itemprop="height" content="683">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/0/39/0390b3fe-8947-11ec-ba11-4715075e6e1e/620317d78ae56.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/0/39/0390b3fe-8947-11ec-ba11-4715075e6e1e/620317d78ae56.image.jpg">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Cascadas de Aguadilla"
                            class="img-responsive lazyload full default"
                            width="1024"
                            height="683"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/0/39/0390b3fe-8947-11ec-ba11-4715075e6e1e/620317d78ae56.image.jpg?resize=150%2C100 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/0/39/0390b3fe-8947-11ec-ba11-4715075e6e1e/620317d78ae56.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/0/39/0390b3fe-8947-11ec-ba11-4715075e6e1e/620317d78ae56.image.jpg?resize=225%2C150 225w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/0/39/0390b3fe-8947-11ec-ba11-4715075e6e1e/620317d78ae56.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/0/39/0390b3fe-8947-11ec-ba11-4715075e6e1e/620317d78ae56.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/0/39/0390b3fe-8947-11ec-ba11-4715075e6e1e/620317d78ae56.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/0/39/0390b3fe-8947-11ec-ba11-4715075e6e1e/620317d78ae56.image.jpg?resize=640%2C427 640w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/0/39/0390b3fe-8947-11ec-ba11-4715075e6e1e/620317d78ae56.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/0/39/0390b3fe-8947-11ec-ba11-4715075e6e1e/620317d78ae56.image.jpg?resize=990%2C660 990w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/assets/v3/editorial/0/39/0390b3fe-8947-11ec-ba11-4715075e6e1e/620317d78ae56.image.jpg?resize=1024%2C683 1035w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>La Piscina de Olas, el Río Loco, Río Pasivo y las áreas para niños son algunas de las atracciones populares que fueron reacondicionadas. &gt;Suministradas</p>
                                </span>
                            
                        
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><p>Desde mayo de 2021, cuando la administración municipal publicó a través de las redes sociales que la reapertura del centro de entretenimiento familiar estaba encaminada, ha mantenido a los aguadillanos -y puertorriqueños en general- a la expectativa.</p><p>“Las brigadas están trabajando activamente remodelando las estructuras del parque acuático Las Cascadas para el disfrute de todos”, cita la publicación.</p><p>El presidente de la junta de Empresas Ciudad de Encantos indicó que muchas de las atracciones del parque acuático estarán listas para la reapertura.</p><p>“Las chorreras que más daños sufrieron durante el paso del huracán María, como La Bomba, La Trenza y El Cosmos, estarán listas para verano. Todo lo demás está en funcionamiento. La Piscina de Olas, el Río Loco, Río Pasivo y área de niños, son algunas de las zonas que estarán completamente habilitadas y disponibles para el público. Adicional, estamos trabajando en la incorporación de nuevas atracciones acuáticas, así como áreas para escalar, entre otras. Pronto estaremos informando”, amplió Torres.</p><p>Las áreas para los niños más pequeños o ‘kiddie pool’ cuentan con variedad de chorreras y una réplica a menor escala del popular Río Loco, que se pone a disposición de los más grandes.</p><p><strong>Adiós a brazaletes de papel</strong></p><p>Como parte de la nueva etapa del parque, Torres adelantó que los brazaletes de papel desaparecerán y tanto la compra de boletos como de alimentos y otros servicios especiales serán a través de una plataforma digital para agilizar los procesos y maximizar el disfrute.</p><p>Con la reapertura de Las Cascadas, la administración municipal espera recuperar su sitial como referente turístico de la región Porta del Sol, al complementar su variada propuesta turística.</p><p>Aunque los detalles de la operación están afinándose, la administración municipal está esperanzada en que el lugar tendrá la misma acogida que tuvo antes del paso del huracán María, cuando el parque recibía entre 3,000 y 4,500 visitantes diariamente y generaba millones de dólares anualmente.</p><p>Para información adicional puede consultar en Facebook/Las Cascadas Water Park.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-1120137" class="tncms-block hidden-xs hidden-md"><div class="tnt-ads-container text-center  " >
        <div id="ad-1120137" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1120137');
                        
                });
            </script>
        </div>
    </div>
</div></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elvocero.com%2Factualidad%2Ftravesia%2Fm-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla%2Farticle_b99b2602-8942-11ec-bd77-375ad75004fb.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/actualidad/travesia/m-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla/article_b99b2602-8942-11ec-bd77-375ad75004fb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b99b2602-8942-11ec-bd77-375ad75004fb"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=M%C3%A1s%20cerca%20la%20reapertura%20de%20Las%20Cascadas%20Water%20Park%20en%20Aguadilla&via=voceropr&url=https%3A%2F%2Fwww.elvocero.com%2Factualidad%2Ftravesia%2Fm-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla%2Farticle_b99b2602-8942-11ec-bd77-375ad75004fb.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/actualidad/travesia/m-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla/article_b99b2602-8942-11ec-bd77-375ad75004fb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b99b2602-8942-11ec-bd77-375ad75004fb"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.elvocero.com/actualidad/travesia/m-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla/article_b99b2602-8942-11ec-bd77-375ad75004fb.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/actualidad/travesia/m-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla/article_b99b2602-8942-11ec-bd77-375ad75004fb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b99b2602-8942-11ec-bd77-375ad75004fb"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.elvocero.com/tncms/asset/editorial/b99b2602-8942-11ec-bd77-375ad75004fb" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"b99b2602-8942-11ec-bd77-375ad75004fb"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BEl%20Vocero%20de%20Puerto%20Rico%5D%20M%C3%A1s%20cerca%20la%20reapertura%20de%20Las%20Cascadas%20Water%20Park%20en%20Aguadilla&body=https%3A%2F%2Fwww.elvocero.com%2Factualidad%2Ftravesia%2Fm-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla%2Farticle_b99b2602-8942-11ec-bd77-375ad75004fb.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"b99b2602-8942-11ec-bd77-375ad75004fb"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/actualidad/travesia/m-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla/article_b99b2602-8942-11ec-bd77-375ad75004fb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b99b2602-8942-11ec-bd77-375ad75004fb"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-b99b2602-8942-11ec-bd77-375ad75004fb-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="b99b2602-8942-11ec-bd77-375ad75004fb" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="b99b2602-8942-11ec-bd77-375ad75004fb" class="save-list-b99b2602-8942-11ec-bd77-375ad75004fb-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="b99b2602-8942-11ec-bd77-375ad75004fb" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22las%20cascadas%20water%20park%22#tncms-source=keyword" class="tag-las-cascadas-water-park label label-default" >Las Cascadas Water Park</a>
            </li> <li>
                <a href="/search/?k=%22julio%20rold%C3%A1n%22#tncms-source=keyword" class="tag-julio-roldán label label-default" >Julio Roldán</a>
            </li> <li>
                <a href="/search/?k=%22aguadilla%22#tncms-source=keyword" class="tag-aguadilla label label-default" >Aguadilla</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-d1419bda-4719-11e7-9608-7f8427972077">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.elvocero.com/users/profile/mcruz" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="mcruz"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/avatars/d/14/19b/d1419bda-4719-11e7-9608-7f8427972077.337a1ddc5d7e4bb070b9112e89d07a20.png?_dc=1610547553"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.elvocero.com/users/profile/mcruz" rel="author" class="tnt-user-profile-link tnt-user-name">Melissa Cruz</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="https://www.twitter.com/@mmcruzrios" title="Twitter" target="_blank" rel="noopener">
                    <span class="sr-only">Author twitter</span>
                    <span class="tnt-stack">
                       
                       <i class="fab tnt-twitter tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:mcruz@elvocero.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><div class="followed-notify-container">
        <div class="logged-in">
            <button class="btn btn-success btn-sm" data-toggle="modal" data-target="#-user">
                <i class="fa fa-star"></i> Follow this search
            </button>
            <div id="-user" class="modal fade">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">
                                <i class="fa fa-times-circle"></i>
                                <span class="sr-only">Close</span>
                            </button>
                            <h4 class="modal-title">Get email notifications on this search daily!</h4>
                        </div>
                        <div class="modal-body">
                            <div class="alert alert-success fade in" style="display:none;">
                                Your notification has been saved.
                            </div>
                            <div class="alert alert-danger fade in" style="display:none;">
                                There was a problem saving your notification.
                            </div>
                            
                                <p class="notification-description">
                                    
                                        Whenever this search gets new results, you'll get an email delivered to your inbox with a link.
                                    
                                </p>
                            
                            <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                            <form class="follow-notify-form" action="" method="post">
                                <input class="input-notification-name" type="hidden" name="title" value="">
                                <div class="row">
                                    <div class="col-sm-6">
                                        <button class="btn btn-success btn-block follow-btn">
                                            <i class="fa fa-spinner fa-pulse" style="display:none;"></i> Save
                                        </button>
                                    </div>

                                    <div class="col-sm-6">
                                        <a class="btn btn-default btn-block" href="https://www.elvocero.com/users/admin/savedsearch/">Manage followed notifications</a>
                                    </div>
                                </div>
                            </form>
                            <script>
                                jQuery(document).ready(function($){
                                    $('.follow-notify-form').submit(function(e) {
                                        e.preventDefault();
                                        var $followBtn = $('.follow-btn');
                                        var sAction = $(this).attr('action') + '&title=' + $('.input-notification-name').val();
                                        $followBtn.find('i').show();
                                        $followBtn.prop('disabled', true);

                                        function submit_finished($alert){
                                            setTimeout(function(){
                                                $followBtn.find('i').hide();
                                                $alert.show().delay(2500).fadeOut(400);
                                            },2000);
                                        }

                                        $.ajax({
                                            type: 'POST',
                                            url: sAction,
                                            data: $(this).serialize(),
                                            success: function(oData){
                                                
                                                    // Track follow event
                                                    __tnt.trackEvent({
                                                        'network': 'Site',
                                                        'socialAction': 'Follow',
                                                        'url': 'https://www.elvocero.com/users/profile/follow-author-d1419bda-4719-11e7-9608-7f8427972077'
                                                    });
                                                
                                                submit_finished( $('#-user .alert-success') );
                                            },
                                            error: function(oData){
                                                submit_finished( $('#-user .alert-danger') );
                                            }
                                        });
                                    });
                                });
                            </script>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="not-logged-in"><button class="btn btn-success btn-sm" data-toggle="modal" data-target="#">
                <i class="fa fa-star"></i> Sigue this search
            </button>
            <div id="" class="modal fade">
                <div class="modal-dialog modal-sm">
                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">
                                <i class="fa fa-times-circle"></i>
                                <span class="sr-only">Close</span>
                            </button>
                            <h4 class="modal-title">Followed notifications</h4>
                        </div>
                        <div class="modal-body">
                            <div class="padding-bottom">
                                <h4>Please log in to use this feature</h4>
                                <a class="btn btn-block btn-primary" href="https://www.elvocero.com/users/login/?referer_url=https%3A%2F%2Fwww.elvocero.com%2Ftravesia%2Fm-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla%2Farticle_b99b2602-8942-11ec-bd77-375ad75004fb.html%3Fmodalid%3D" rel="nofollow">Log In</a>
                            </div>
                            <div class="user-signup">
                                <strong>?Si no tiene cuenta</strong> <a href="https://www.elvocero.com/users/signup/?referer_url=https%3A%2F%2Fwww.elvocero.com%2Ftravesia%2Fm-s-cerca-la-reapertura-de-las-cascadas-water-park-en-aguadilla%2Farticle_b99b2602-8942-11ec-bd77-375ad75004fb.html" rel="nofollow">Sign Up Today</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        
    </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.elvocero.com/tncms/asset/editorial/b99b2602-8942-11ec-bd77-375ad75004fb/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-top" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top');
                        googletag.pubads().refresh([gptAdSlots['fixed-big-ad-top']]);
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1120134" class="tncms-block hidden-xs hidden-md"><div class="tnt-ads-container text-center  " >
        <div id="ad-1120134" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1120134');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1096926" class="tncms-block"><section id="block-1096926" class="block emphasis-h3   " ><div class="block"><a href="https://www.elvocero.com/vacunacion" rel="nofollow"  ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/9549e60c-838f-11ec-95fc-7f9398804cd5.jpg?resize=200%2C167" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/9549e60c-838f-11ec-95fc-7f9398804cd5.jpg?resize=150%2C125 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/9549e60c-838f-11ec-95fc-7f9398804cd5.jpg?resize=200%2C167 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/9549e60c-838f-11ec-95fc-7f9398804cd5.jpg?resize=225%2C188 225w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/9549e60c-838f-11ec-95fc-7f9398804cd5.jpg 300w"
            sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), calc(100vw - 30px)"
            loading="lazy"
            class=" img-responsive lazyload tnt-prop-img"
            width="300"
            height="250"
            alt=""
            aria-hidden="true"></a></div></section></div><div id="tncms-block-1170819" class="tncms-block center"><section id="block-1170819" class="block emphasis-h3   " ><div class="block"><a href="https://www.elvocero.com/valores_de_impacto" rel="nofollow"  ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/ab95a9ea-6a81-11ec-a2f3-0b0e0b36f46d.jpg?resize=200%2C67" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/ab95a9ea-6a81-11ec-a2f3-0b0e0b36f46d.jpg?resize=150%2C50 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/ab95a9ea-6a81-11ec-a2f3-0b0e0b36f46d.jpg?resize=200%2C67 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/ab95a9ea-6a81-11ec-a2f3-0b0e0b36f46d.jpg?resize=225%2C75 225w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/ab95a9ea-6a81-11ec-a2f3-0b0e0b36f46d.jpg 300w"
            sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), calc(100vw - 30px)"
            loading="lazy"
            class=" img-responsive lazyload tnt-prop-img"
            width="300"
            height="100"
            alt=""
            aria-hidden="true"></a></div></section></div><div id="tncms-block-1272067" class="tncms-block center"><section id="block-1272067" class="block emphasis-h3   " ><div class="block"><a href="https://www.elvocero.com/shoppers/shopper-plaza-loiza-valido-feb-3-9/html_a0fe37b8-84f8-11ec-b925-175a5a35e55c.html" rel="nofollow"  ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/23f8cbf0-853b-11ec-994b-c7cc97794a2f.jpg?resize=200%2C67" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/23f8cbf0-853b-11ec-994b-c7cc97794a2f.jpg?resize=150%2C50 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/23f8cbf0-853b-11ec-994b-c7cc97794a2f.jpg?resize=200%2C67 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/23f8cbf0-853b-11ec-994b-c7cc97794a2f.jpg?resize=225%2C75 225w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/23f8cbf0-853b-11ec-994b-c7cc97794a2f.jpg 300w"
            sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), calc(100vw - 30px)"
            loading="lazy"
            class=" img-responsive lazyload tnt-prop-img"
            width="300"
            height="100"
            alt=""
            aria-hidden="true"></a></div></section></div><div id="tncms-block-1170816" class="tncms-block center"><section id="block-1170816" class="block emphasis-h3   " ><div class="block"><a href="https://www.elvocero.com/site/formularios/denuncias/comunidadenvia/?submitted_page=1" rel="nofollow"  ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/283548f0-74ca-11ec-9188-d7d1cf1502bb.jpg?resize=200%2C67" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/283548f0-74ca-11ec-9188-d7d1cf1502bb.jpg?resize=150%2C50 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/283548f0-74ca-11ec-9188-d7d1cf1502bb.jpg?resize=200%2C67 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/283548f0-74ca-11ec-9188-d7d1cf1502bb.jpg?resize=225%2C75 225w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/283548f0-74ca-11ec-9188-d7d1cf1502bb.jpg 300w"
            sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), calc(100vw - 30px)"
            loading="lazy"
            class=" img-responsive lazyload tnt-prop-img"
            width="300"
            height="100"
            alt=""
            aria-hidden="true"></a></div></section></div><div id="tncms-block-563403" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-563403" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-563403');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-728874" class="tncms-block">
        <div id="blox-ad-position-gifad1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"gifad","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-775262" class="tncms-block">
        <div id="blox-ad-position-gifad2" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"gifad","slot":"2","fold":"","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/elvocero.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1017230" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1017230" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1017230');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1017227" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1017227" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1017227');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-550047" class="tncms-block"></div></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-middle" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-middle');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-bottom" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-bottom');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-550028" class="tncms-block"></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div><div class="container-breakout"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-bottom" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-bottom');
                        
                });
            </script>
        </div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg " >
        <div id="fixed-leaderboard-bottom-mobile" class="tnt-ads dfp-ad" style="min-height:50px; min-width:320px;" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-bottom-mobile');
                        
                });
            </script>
        </div>
    </div></div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "><div id="tncms-block-692164" class="tncms-block"></div></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-550122" class="tncms-block padding-bottom half"><section id="block-550122" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/660bd7c4-6e2c-11e7-8dd2-4753cd4abf73.png?resize=200%2C43" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/660bd7c4-6e2c-11e7-8dd2-4753cd4abf73.png?resize=150%2C32 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/660bd7c4-6e2c-11e7-8dd2-4753cd4abf73.png?resize=200%2C43 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/660bd7c4-6e2c-11e7-8dd2-4753cd4abf73.png?resize=225%2C49 225w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/660bd7c4-6e2c-11e7-8dd2-4753cd4abf73.png?resize=300%2C65 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/660bd7c4-6e2c-11e7-8dd2-4753cd4abf73.png 400w"
            sizes="(min-width: 1200px) 380px, calc(33.33vw - 30px)"
            loading="lazy"
            class=" img-responsive lazyload tnt-prop-img"
            width="365"
            height="79"
            alt=""
            aria-hidden="true"></a></div></section></div><div id="tncms-block-550127" class="tncms-block padding-top"><div class="follow-links-550127 default">
    
    <section id="block-550127" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-550127 ">
        <div class="block-title-inner">
            <h4>
                
                Síguenos:
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/voceropr/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/voceropr/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/elvocero/?hl=en" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.elvocero.com",
  "sameAs" : ["https://www.facebook.com/voceropr/","https://twitter.com/voceropr/","https://www.instagram.com/elvocero/?hl=en"]
}
</script>
<div class="clearfix"></div></div></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-553294" class="tncms-block"><span class="footer-mobile-one">
<div class="footer-nav-holder" id="fn-1">
  <h3>LEY Y ORDEN</h3>
  <div>
    <ul id="menu-ley-y-orden"><li><a href="/ley-y-orden/policiacas/">POLICIACAS</a></li>
      <li><a href="/ley-y-orden/federal/">FEDERAL</a></li>
      <li><a href="/ley-y-orden/justicia/">JUSTICIA</a></li>
    </ul></div>
</div>
<div class="footer-nav-holder" id="fn-2">
  <h3>GOBIERNO</h3>
  <div>
    <ul id="menu-gobierno"><li><a href="/gobierno/fortaleza/">FORTALEZA</a></li>
      <li><a href="/gobierno/legislatura/">LEGISLATURA</a></li>
      <li><a href="/gobierno/agencias/">AGENCIAS</a></li>
      <li><a href="/politica/">POLÍTICA</a></li>
    </ul></div>
</div>
<div class="footer-nav-holder" id="fn-3">
  <h3>DEPORTES</h3>
  <div>
    <ul id="menu-deportes"><li><a href="/deportes/baloncesto/">BALONCESTO</a></li>
      <li><a href="/deportes/beisbol/">BÉISBOL</a></li>
      <li><a href="/deportes/boxeo/">BOXEO</a></li>
      <li><a href="/deportes/voleibol/">VOLEIBOL</a></li>
      <li><a href="/deportes/futbol/">FÚTBOL</a></li>
      <li><a href="/deportes/nfl/">NFL</a></li>
      <li><a href="/deportes/tenis/">TENIS</a></li>
    </ul></div>
</div>
</span>

<span class="footer-mobile-two">
<div class="footer-nav-holder" id="fn-4">
  <h3>ECONOMÍA</h3>
  <div>
    <ul id="menu-economia"><li><a href="/economia/">ECONOMÍA</a></li>
      <li><a href="/economia/finanzas/">FINANZAS</a></li>
      <li><a href="/economia/autos/">AUTOS</a></li>
      <li><a href="/economia/tecnologia/">TECNOLOGÍA</a></li>
      <li><a href="/economia/otros/">OTROS</a></li>
    </ul></div>
</div>
<div class="footer-nav-holder" id="fn-5">
  <h3>EDUCACIÓN</h3>
  <div>
    <ul id="menu-educacion"><li><a href="/educacion/departamento-de-educacion/">DEPT. EDUCACIÓN</a></li>
      <li><a href="/educacion/universidades/">UNIVERSIDADES</a></li>
    </ul></div>
</div>
<div class="footer-nav-holder" id="fn-6">
  <h3>ESCENARIO</h3>
  <div>
    <ul id="menu-escenario"><li><a href="/escenario/farandula/">FARÁNDULA</a></li>
      <li><a href="/escenario/espectaculos/">ESPECTÁCULOS</a></li>
      <li><a href="/escenario/television/">TELEVISIÓN</a></li>
      <li><a href="/escenario/cultura/">CULTURA</a></li>
      <li><a href="/escenario/moda-y-belleza/">MODA Y BELLEZA</a></li>
      <li><a href="/escenario/otros/">OTROS</a></li>
    </ul></div>
</div>
</span>
<span class="footer-mobile-three">
<div class="footer-nav-holder" id="fn-7">
  <h3>EL MUNDO</h3>
  <div>
    <ul id="menu-el-mundo"><li><a href="/el-mundo/estados-unidos/">ESTADOS UNIDOS</a></li>
      <li><a href="/el-mundo/latinoamerica/">LATINOAMÉRICA</a></li>
      <li><a href="/el-mundo/resto-del-mundo/">RESTO DEL MUNDO</a></li>
    </ul></div>
</div>
</span></div></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-553289" class="tncms-block padding-bottom"><section id="block-553289" class="block emphasis-h3   " ><div class="block"><a href="https://www.newsmediaalliance.org/" rel="nofollow"  ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/01a2e57a-530a-11e8-a7e1-0fa1cdb24634.png?resize=200%2C115" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/01a2e57a-530a-11e8-a7e1-0fa1cdb24634.png?resize=150%2C86 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/01a2e57a-530a-11e8-a7e1-0fa1cdb24634.png 200w"
            sizes="(min-width: 1200px) 380px, calc(33.33vw - 30px)"
            loading="lazy"
            class=" img-responsive lazyload tnt-prop-img"
            width="157"
            height="90"
            alt=""
            aria-hidden="true"></a></div></section></div><div id="tncms-block-623859" class="tncms-block padding-bottom"><section id="block-623859" class="block emphasis-h3   " ><div class="block"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/f4629d5a-eb27-11e7-b8de-33e582774be4.png?resize=200%2C73" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/f4629d5a-eb27-11e7-b8de-33e582774be4.png?resize=150%2C55 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/f4629d5a-eb27-11e7-b8de-33e582774be4.png?resize=200%2C73 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/f4629d5a-eb27-11e7-b8de-33e582774be4.png?resize=225%2C82 225w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/f4629d5a-eb27-11e7-b8de-33e582774be4.png?resize=300%2C109 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/f4629d5a-eb27-11e7-b8de-33e582774be4.png?resize=400%2C145 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/f4629d5a-eb27-11e7-b8de-33e582774be4.png 540w"
            sizes="(min-width: 1200px) 380px, calc(33.33vw - 30px)"
            loading="lazy"
            class=" img-responsive lazyload tnt-prop-img"
            width="440"
            height="160"
            alt=""
            aria-hidden="true"></div></section></div><div id="tncms-block-649234" class="tncms-block"><section id="block-649234" class="block emphasis-h3   " ><div class="block"><a href="https://www.betterads.org/program/" rel="nofollow"  ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png?resize=200%2C57" 
            srcset="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png?resize=150%2C43 150w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png?resize=200%2C57 200w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png?resize=225%2C64 225w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png?resize=300%2C85 300w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png?resize=400%2C113 400w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png?resize=540%2C153 540w, https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/custom/image/b7d48b68-5306-11e8-a054-5326cc87f43d.png 640w"
            sizes="(min-width: 1200px) 380px, calc(33.33vw - 30px)"
            loading="lazy"
            class=" img-responsive lazyload tnt-prop-img"
            width="600"
            height="170"
            alt=""
            aria-hidden="true"></a></div></section></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-550072" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-550072"><div class="col-md-7"><small>&copy; Copyright 2022 <a href="/">El Vocero de Puerto Rico</a>, 1064 Ave Ponce de León 2do piso San Juan, PR</small><small>&nbsp;| <a href="/site/terminos.html">Términos de Uso</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="notification-panel" class="notify-panel notify-panel-from-right">
            <template>
                <div class="notification-item">
                    <a href="{{url}}" target="_blank"></a>
                    <div class="notification-item-card">
                        <div class="notification-item-image"><img src="{{image}}"></div>
                        <div class="notification-item-content">
                            <div class="notification-item-header">{{title}}</div>
                            <div class="notification-item-summary">{{summary}}</div>
                        </div>
                    </div>
                    <div class="notification-item-dismiss">
                        <i class="fas tnt-times tnt-fw"></i>
                    </div>
                </div>
            </template>
            <div class="notify-panel-container">
                <div class="notify-panel-header">
                    <div class="notify-panel-close"><i class="fas tnt-times tnt-fw"></i></div>
                    <div class="notify-panel-nav" role="tablist">
                        <ul>
                            <li class="active" role="presentation"><a href="#notify-panel-content" role="tab" data-toggle="tab">Notifications</a></li>
                            <li role="presentation"><a href="#notify-panel-settings" role="tab" data-toggle="tab">Settings</a></li>
                        </ul>
                    </div>
                </div>
                <div class="tab-content">
                    <div id="notify-panel-content" class="tab-pane active" role="tabpanel">
                        <div class="notify-panel-content-items"></div>
                        <div class="notify-panel-content-no-items" style="display:none;">You don't have any notifications.</div>
                    </div>
                    <div id="notify-panel-settings" class="tab-pane" role="tabpanel">
                        <div class="notify-panel-settings-promo">
                            <p>Get up-to-the-minute news sent straight to your device.</p>
                        </div>
                        
                        <h5>Topics</h5>
                        
                            <div class="topic-container" data-name="Ampliacion">
                                <h4>Ampliacion</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-Ampliacion" class="switch-input" title="topic-Ampliacion" name="topic-Ampliacion" data-topic="Ampliacion" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="Ultima_hora">
                                <h4>Noticia de ultima hora</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-Ultima_hora" class="switch-input" title="topic-Ultima_hora" name="topic-Ultima_hora" data-topic="Ultima_hora" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                        
                        <div class="notify-panel-settings-error alert alert-danger" style="display:none; opacity:0;"></div>
                        <div class="notify-panel-settings-success alert alert-success" style="display:none; opacity:0;"></div>
                    </div>
                </div>
            </div>
        </div>
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-911338" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-911338" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-911338');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    <div class="tnt-ads-container text-center  " >
        <div id="fixed-impact-bottom" class="tnt-ads dfp-ad" style="min-height:1px; min-width:1px;" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-impact-bottom');
                        googletag.pubads().refresh([gptAdSlots['fixed-impact-bottom']]);
                });
            </script>
        </div>
    </div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            <div id="blox-message-incompatible" class="notification ad-block-meterless modal hidden-print" data-message="blox ad blocker" style="background:#000;">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                    <h4 class="modal-title">Ads are being blocked by your browser.</h4>
                </div>
                <div class="modal-body">
                    <div class="row">
                         <div class="col-xs-12">
                         	<p>Please disable your ad blocker, and refresh the page to view this content.</p>
                         </div>
                    </div>
                </div>
            </div>
        </div>
    </div></template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("b99b2602-8942-11ec-bd77-375ad75004fb")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
    </script>
    
    <a title="Real Time Web Analytics" href="http://clicky.com/100929208">
            <img alt="Real Time Web Analytics" src="//static.getclicky.com/media/links/badge.gif" border="0">
        </a>
        <script src="//static.getclicky.com/js" type="text/javascript"></script>
        <script type="text/javascript">try{ clicky.init(100929208); }catch(e){}</script>
        <noscript>
            <p>
                <img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100929208ns.gif">
            </p>
        </noscript>
    

<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["actualidad/travesia"],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': ["las cascadas water park", "julio roldán", "aguadilla"]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.fa820af8c4b7651b60faff4dca7ed722.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.66c591eb93f177b0f59892f361c3b1b4.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/content/tncms/live/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.wallpaper.js?_dc=1616446080"></script>
<script>/*<![CDATA[*/ 
                jQuery(document).ready(function($) {
            
                var gallery_ad_b99b2602_8942_11ec_bd77_375ad75004fb_photo_modal = false;
                var gallery_changed_b99b2602_8942_11ec_bd77_375ad75004fb_photo_modal = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
                            if (sInstance != null && sTarget != null){
                                if (!sInstance.includes(sId)){
                                    oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
                                }
                                if (!sTarget.includes(sId)){
                                    oImage.setAttribute('data-target', '#photo-carousel-' + sId);
                                }
                            }
                        }
                     }
                $('#gallery-items-b99b2602-8942-11ec-bd77-375ad75004fb-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-b99b2602-8942-11ec-bd77-375ad75004fb-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-b99b2602-8942-11ec-bd77-375ad75004fb-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-b99b2602-8942-11ec-bd77-375ad75004fb-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-b99b2602-8942-11ec-bd77-375ad75004fb-photo-modal .owl-stage-outer").height( $('#carousel-b99b2602-8942-11ec-bd77-375ad75004fb-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-b99b2602-8942-11ec-bd77-375ad75004fb-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-b99b2602-8942-11ec-bd77-375ad75004fb-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-b99b2602-8942-11ec-bd77-375ad75004fb-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_b99b2602_8942_11ec_bd77_375ad75004fb_photo_modal = $('#gallery-items-b99b2602-8942-11ec-bd77-375ad75004fb-photo-modal').data('owlCarousel');
                $('#carousel-b99b2602-8942-11ec-bd77-375ad75004fb-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_b99b2602_8942_11ec_bd77_375ad75004fb_photo_modal.prev();
                });
                $('#carousel-b99b2602-8942-11ec-bd77-375ad75004fb-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_b99b2602_8942_11ec_bd77_375ad75004fb_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>/*<![CDATA[*/ function messagingCallback(oPayload) {
                __tnt.notify({
                    title: oPayload.title,
                    message: oPayload.body,
                    url: oPayload.url,
                    image: oPayload.icon,
                    duration: 6000,
                    utm: {
                        'utm_source':'BLOX Broadcast',
                        'utm_campaign':'Push Notification',
                        'utm_medium':'referral',
                        'utm_content':'in-page notification'
                    }
                }).showNotification();
            } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/elvocero.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded', function() {
            var sModalClose = document.querySelector('.notification.ad-block-meterless.modal .close');
            if (sModalClose){
                sModalClose.addEventListener('click', function() {
                    var destination = __tnt.scrubUrl('/');
                    if (location.pathname != destination) document.location.href = destination;
                })
            }
        }); /*]]>*/</script></body>
</html>